Jump to content
Tom50354

Luftstandheizung zu kalt!

Recommended Posts

AndyWIL

🙈 irgendwie nicht zu glauben, was VW sich da leistet... 🙈

Share this post


Link to post
Tom50354

Man kann zwar an PIN 5 und 6 einen Fühler anschließen, aber das bringt nix.  Der Fühler ist zur Steuerung eines Stellglieds einer Luftklappe und die haben wir nicht. 

 

Die Codierung lässt nur beides zu.  Nur den Fühler alleine geht nicht. 

 

Es bleibt eigentlich nur den Fühler aus dem Luftstrom herauszuholen... Oder den Luftstrom umleiten.  

Share this post


Link to post
Explorer
You do not have the required permissions to view the quote content in this post.

Ersteres erscheint mir ertrebenswerter. Nicht nur, dass die Luftstromumleitung irgendein unschönes Rohrgebastel nach sich zieht - es ist ja grundsätzlich schon sinnvoll, auch die Fahrerkabine zu erwärmen, da hier ja keine Doppelverglasung ist... Bloß ob man ohne Weiteres an den Fühler rankommt? Jedenfalls viel Erfolg!

Edited by Explorer

Share this post


Link to post
Canislupus

Ich hätte mal einen anderen Vorschlag:

 

Dreht doch bitte mal das seitliche Gitter Richtung Sitz an der B-Säule um. Dann ändert sich die Richtung für die warme Luft von linksunten (Richtung Lufteinlass der Luftstandheizung) nach rechtsoben. Wenn ich es gerade richtig in Erinnerung habe, sind am Gitter unten haken dran und oben ist es nur geklemmt und lässt sich leicht entfernen.

Dadurch ergeben sich bei mir die folgenden Änderungen beim Betrieb und Heizwerte:

 

Messung bei geschlossenem Dach und ca. 6°C Aussentemperatiur, Messung auf der Küche mittels PT-1000 (Bild)

 

Stufe 5: Es wird eine konstante Temperatur von ca. 22,5°C erreicht und die Standheizung läuft auf kleiner Stufe durch (viel besser als das ständige aus und an von vorher mit den Schwankungen)

 

Stufe 10: Bei dieser Stufe erreiche ich jetzt Temperaturen von über 30°C, bevor die Standheizung anfängt die Leistung zu reduzieren, das passiert bei ca. 30,5°C.

 

Für mich sind das ausreichende Werte. Bei 30,6°C hab ich aufgehört zu messen, da wurde es schon unangenehm warm.

 

Für mein Empfinden läuft es nun so, dass ich mit dieser kleinen Änderung zufrieden bin.

 

@Tom50354 Du hattest ja die Werte im Ansaugtrakt gemessen und mit den per VCDS ausgelesenen verglichen. Das habe ich jetzt dank neuem Interface auch gemacht. Ich habe wenn ich es genauso messe wie du, die gleichen großen Abweichungen.

 

Viele Grüße

Jörg

 

Stufe 10:

 

Stufe 5:

You do not have the required permissions to view the attachment content in this post.

Edited by Canislupus

Share this post


Link to post
Tom50354

ähem....

 

du hast das Gitter schon gedreht? 

du wärst mein Held! 

 

Share this post


Link to post
Canislupus
You do not have the required permissions to view the quote content in this post.

Ja, und das bleibt auch so :;-):

 

Jetzt ist es im Einstig schön kühl...

 

Edited by Canislupus

Share this post


Link to post
Tom50354

irre....  

geh ich morgen mal ran! 

Hast du die Verkleidung dafür abgebaut? Oder bekommt man das so herausgeclipst?

jetzt muss ich mal prüfen wie die Dinger im T6.0 eingebaut waren.  Nicht dass die einfach nur die Gitter verdreht haben.  

Ich  brech ab! 

Share this post


Link to post
Flh75

Vielleicht dann bitte ne kleine Photo Doku vom Ausclipsen. Danke

Thomas

Share this post


Link to post
Canislupus
You do not have the required permissions to view the quote content in this post.

Du musst nichts abbauen. An der Oberseite vorsichtig herausziehen. Ist quasi im Handumdrehen für einen Test erledigt ...

 

Hier ein paar Bilder vom Gitter:

You do not have the required permissions to view the attachment content in this post.

Share this post


Link to post
Tom50354

Danke. 

 

bin gespannt ob ich diese Nacht schlafen kann....  

 

 

Share this post


Link to post
Flh75

Wenn ich sehe, dass da ein paar Lamellen verschlossen sind, hat sich ja einer bei VW etwas dabei gedacht. Aber offensichtlich falsch.

Bin gespannt.

Thomas

Share this post


Link to post
Tom50354

Beim Versuch das Gitter rauszuholen hat sich eine kleine Ecke verabschiedet.    Aber zum testen reicht es.  

Das Gitter 7E0819209 kostet 13,27 Euro.  Da komm ich drüber! 

08:14 Uhr der Test beginnt...  

Und wenn man davon ausgeht, dass die rückseitige Schrift auf dem Teil eigentlich nicht auf dem Kopf stehen darf, hat VW das Teil falsch herum eingebaut.   

Share this post


Link to post
Explorer

Daumendrück!

Share this post


Link to post
Tom50354

Sieht sehr gut aus. Vor allen Dingen geht die Aufheiztphase viel schneller.

08:42 ich sitze im T-Shirt und Unterhose im Auto.  

You do not have the required permissions to view the attachment content in this post.

Share this post


Link to post
Explorer

Juhuu!

Share this post


Link to post
mic04

so ein Aufwand für so einen kleinen Fehler 😁 mich hätte interessiert was wohl VW da für eine Lösung vorgeschlagen hätte 😂😂 Kann mal jemand ein Foto machen wie das Teil jetzt korrekt sitzen müsste. Danke

Share this post


Link to post
Bulliver

@Jörg und Tom: Habt ihr noch ein Foto, wie es "falsch" verbaut ist oder ein Foto nach dem Fix? Wo sind die abgedeckten Schlitze besser - oben oder unten?

 

Ich checke dann mal, wie das bei mir aussieht.

Share this post


Link to post
monta

Moin,

 

@Jörg und Tom: Ihr seid auch meine Helden 🙂 👍 👍👍 Ich hatte mir schon Sorgen gemacht um meine zukünftige LSH. @Tom: Wirst du VW den Workaround mitteilen?

 

VG

monta

Share this post


Link to post
Tom50354

Die Ehre gebührt alleine Jörg!  

 

klar werde ich es VW mitteilen.   Ich denke aber die sind so arrogant, dass sie antworten werden, dass das so von Volkswagen nicht vorgesehen ist. 

 

 

Share this post


Link to post
Flh75

*SchweissvonStirnabwisch* Super. Dann wäre ja nur noch die Frage zu klären, wie es beim T6 aussieht. Ob da das gleiche Gitter verbaut wurde. Halt nur andersrum. Manchmal glaubt man es wirklich nicht.....

 

Thomas

Share this post


Link to post
Bus-Fan

Wahrscheinlich drohen die eher mit Verfall der Garantie wegen manuellen Eingriff in die geniale VW-Konstruktion 🤣

Share this post


Link to post
Currywurst

Das war sicher die Ausführung für Südeuropa, da soll es nicht so warm werden im  Cali.....schön, dass es geklärt ist 

Share this post


Link to post
radrenner

Im T6 ist das gleiche Gitter drin, es pustet auch nach unten und nicht nach oben.

 

Gruß Rudolf

Share this post


Link to post
jojo997
You do not have the required permissions to view the quote content in this post.

Ganz großes Lob an Jörg!!!
Und Dank an Tom, der uns alle pusht die Fehler auch ernst zu nehmen.


Ich bin sicher, für diese LED Themen.... wird es dann Lösungen geben.

Im Grunde ist der T 6.1 ein tolles Auto. 


Danke an euch und das ganze Forum...... :danke:

Andreas
 

Edited by jojo997

Share this post


Link to post
stonie

Wenn ich mir die Bilder in #59 und den Hinweis mit dem Schriftzug, der auf dem Kopf steht in #62 ansehe, müssten die geschlossenen Lamellen bei korrektem Einbau also unten sein.
 

Vielen Dank an Jörg und Tom!

Edited by stonie

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Facts and figures

    817 members have viewed this topic:
    finn1407  OzOz79  yaenuu  rolvos  bikencamper  samdust  nana  Bulliver  birdybirdy  Paddelboy  StevenBlack  recamp  Mojo  ali4020  Explorer  enno89e  VanDamme  foxy  peterboy  Stevethetiroler  borz300  Ferdl  Semmi  uschi11  Stoertebecker  andreolpe  Gerry82  Emmental  felixgu  stonie  Endamt  BulliWien  marcom  Nietnagel  Kakl62  Lenzel  fsdfsadfasdfsaf  Peckig  aderci  ambri  Kaasaa  Rikus  Dieselschnüffler  Flh75  Lobster11  patseeu  fritzmchn  miq  SechsPunktEins  Rollerpilot  calimerlin  ttbs  Miki7000  Stoni  agrajag  WildCalPhoto  Arkon  monta  Bulligonzo  Gamlind der graue  stiptec  bendicht  Segelsonne  Hyperion  luki-1  sunnyworld  Mainline  uwe_t6  sonicimpact  chruesi  mimo76  langenargen  ahahb  vinho  DirkDe  Alcali  hoddel2000  Jochen  Buxi112  rso4x4  Andy1983  Bauer-Alt  Globi  Samp  awacs  Toby-e36  f.schulz  comlab  Bastelino1  merobus  go-create  jumperger  bulli46  canislupus1975  Goldfinger  Arnd2D2  moin84  sts  Daniel-Tim  Mischi1909 
    and 717 more...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.