Jump to content
Tom50354

Luftstandheizung zu kalt!

Recommended Posts

Tom50354

Ich habe mich jetzt erst mal an Volkswagen gewandt.  

Das Heizgerät ist kein Standardprodukt, sondern OEM extra von Eberspächer für VW gebaut.

Ich glaube nicht, dass die mir den LOGIN zum verstellen der Anpasswerte verraten. 

 

Es könnte so einfach sein! Eine fünfstellige Zahl und alles wäre gut.  

Share this post


Link to post
DirkDe
You do not have the required permissions to view the quote content in this post.

Bei dem VW-Einfallsreichtum kann es eigentlich nur "00000" sein.

😉

 

Share this post


Link to post
Tom50354

😉

nein leider nicht

 

 

 

Share this post


Link to post
paolaMTB
You do not have the required permissions to view the quote content in this post.

 

Ich würde gerne wissen warum der Anpasswert so gewählt wurde. Sollte ja einen Grund haben... 

Share this post


Link to post
Tom50354

Ich nehme an, dass der Wert ok wäre, wenn nicht direkt die Heizungsluft in den Ansaugtrakt geblasen würde.  

Im "Labor" hat das bestimmt ausgereicht.  

 

 

Share this post


Link to post
jojo997
You do not have the required permissions to view the quote content in this post.

Tom,
das ist sicher nicht ok,
ich werde mich auch schriftlich beschweren.
Nach einer Stunde muss das ein Backofen sein, bei 10 Grad.
In meinem BMW habe ich nach  wenigen Minuten nahezu 30 Grad.......
Wie soll das denn bei richtigen Minusgraden funktionieren?

Gruß Andreas
 

Share this post


Link to post
paolaMTB
You do not have the required permissions to view the quote content in this post.

 

Hmmm, aber solange die direkt ausgeblasene luft als referenz für die heizzeit heran genommen wird, wird das hochschrauben nur sehr wenig bringen.

Du bräuchtest ja reale raumluft in der Ansaugung. 

So ein Murks, das kann doch nicht von Eberspächer geplant sein 🙄

Share this post


Link to post
Tom50354

nein das hat VW geplant.  Eberspächer sieht wohl externe Fühler vor.  Aber das ist wiedermal zu teuer.  

Ich glaub ich muss doch mal anrufen bei Eberspächer! 

 

Das Hochschrauben bringt schon was....    nicht ideal...  aber jetzt geht es ja auch.   Auch im T6.0 ist es nicht anders mit dem Fühler!   Aber da steht der Wert auf 30°.  

Da kann man wenigstens hingehen und mal schnell aufheizen und nachher runter regeln.  

 

 

 

 

Share this post


Link to post
andreolpe

Ich habe nur die LZH bei mir geht die Klimakontrolle hinten nicht an. Das Glimmen habe ich auch unabhängig der LZH da liegt def. ein fehler in der Verkabelung vor oder ein billiges Relais welches nicht zu 100% abschaltet...  bei wir wird es in Stufe 5 übrigens (Laufzeit 1h bei 0°C Außen) 24,8°C warm gemessen mit einem PT100 Fühler auf Höhe der Sitzbank (Sitzfläche)

Share this post


Link to post
andreolpe

Hallo Tom hast du evtl. Bilder von der neuen Fühlerposition gemacht?

Edited by andreolpe

Share this post


Link to post
Flh75

Ich habe das so verstanden, dass die Fühler Position 6.0/6.1 gleich ist. Nur die Einstellung (30°) ist im T6 anders  / besser.

 

Thomas

Share this post


Link to post
Flh75
You do not have the required permissions to view the quote content in this post.

Das würde ja darauf hin deuten, dass es keine Serienproblem ist, sondern nur bei einzelnen Fahrzeugen ?

Dann bin ich mal weiter gespannt, wie es bei meinem aussehen wird. Werde dann hoffentlih in 2 Wochen mehr wissen.

Thomas

 

Share this post


Link to post
Tom50354
You do not have the required permissions to view the quote content in this post.

krass... wie gerne würde ich das mal auslesen.... 

Bist mal irgendwann in Richtung Hürth bei Köln unterwegs? 

Share this post


Link to post
Tom50354
You do not have the required permissions to view the quote content in this post.

exakt....   

wenn ich wüsste wo genau der Fühler ist, oder wissen würde wie man die Messleitung manuell manipulieren könnte wäre ich schon weiter. 

 

Meine Idee die Heizung zu perfektionieren wäre den Fühler dort unten totzulegen und einen neuen an geeigneter Stelle anzubringen. 

Aber wo abzwacken?  

 

 

 

 

 

Share this post


Link to post
andreolpe
You do not have the required permissions to view the quote content in this post.

Leider nicht da ich aus der nähe Aschaffenburg komme🤗 habs heute noch mal getestet bei 11,3°C Außentemperatur und es hat genau 18min gedauert bis 22°C auf Stufe 5...

 

Scheint also wirklich kein Serienproblem zu sein...

Share this post


Link to post
DirkDe
You do not have the required permissions to view the quote content in this post.

Ohne es gemessen zu haben, meine ich, dass es bei mir ähnlich ist. Bei 0°C Außentemperatur war es hinten (unten) zum Schlafen fast zu warm. Vorne sehr warm. Alles bei Stufe 5, damit die Heizung leise durch läuft.

Ich habe das Calibed mit Selbstabholung in Hürth bestellt.

VG Dirk

Share this post


Link to post
andreolpe

auch ja hab das Thema Temperaturregelung Hinten auch noch mal kontrolliert.

Sieht so aus das die Anzeige doch ganz leicht an geht und zwar zu dem Zeitpunkt an dem das Relais für die CU anzieht und die Leuchte für die Standheizung in de CU angeht.

Ebenso geht die Anzeige wieder aus wenn das Relais abfält. Habs mit der LZH Fernbedienung getestet da man es nicht mit bekommt wenn man über die CU direkt ansteuert.

 

 

Share this post


Link to post
Tom50354

und wann kommst du?   Bring bitte ein bisschen Zeit mit! 

 

 

Ich habe jetzt mal eine Messung mit Stufe 5 gestartet. 

Share this post


Link to post
Tom50354
You do not have the required permissions to view the quote content in this post.

mach mal folgenden Versuch! 

 

1. Alle Heizungen aus

2. Zündung an

3. 10sec warten

4. Zündung aus

5. Jetzt dauerheizen

 

und du wirst sehen, dein Klimabedienteil hinten wird nicht nur leicht leuchten, sondern den zuletzt eingestellten Wert der Heizung bzw. WWZH anzeigen. 

 

 

 

Der Stufe 5 Test läuft jetzt bei mir auch

 

 

Share this post


Link to post
Tom50354

Nach über einer Stunde nur 18 Grad. Und es wird auch nicht wärmer.

 

 

You do not have the required permissions to view the attachment content in this post.

Share this post


Link to post
Canislupus

Hallo zusammen,

 

ich habe mit das mit der Luftstandheizung heute Vormittag auch mal angeschaut und gemessen. Das Dach war bei den Messungen immer zu, gemessen habe ich mit einem Digitalthermometer PT-1000 auf der Rücksitzbank (mit Kindersitzen, ggf. mach ich das noch mal ohne). Außentemperatur 5-6°C

 

Stufe 5

 

Die Heizung hat bis 21°C geheizt, geht dann aus und bei ca. 16,5-17°C wieder an. Läuft leider nicht durch.

Nach Verschluss des seitlichen Ausströmens haben sich die Temperaturen um ca. 1-1,5°C erhöht, also bis 22,3°C heizen, dann aus und ab ca. 18° hat die Heizung wieder gestartet.

 

Stufe 10

 

Bei dieser Stufe und offenem seitlichen Luftausströmer wird eine Temperatur von 25,2°C erreicht.

Sobald ich den seitlichen Auslass wieder verschließe sind es 26,8°C, also in etwa die gleiche Differenz wie bei Stufe 5.

 

Viele Grüße

Jörg

 

You do not have the required permissions to view the attachment content in this post.

Edited by Canislupus
Bild hinzugefügt

Share this post


Link to post
Tom50354

Danke sehr! 

Das bekräftigt mich in der Annahme, dass mein Temperaturfühler im Ansaugtrat defekt ist. 

Heute auch mal die Messwertblöcke des Fühlers mit tatsächlichen Werten verglichen.  Da sind 5-7 Grad unterschied. 

 

 

Das Video lege ich morgen mal meiner Werkstatt vor.  

Ich bin gepaspannt was VW sagt. 

Share this post


Link to post
Canislupus

Den Thermometer kenn ich doch irgendwoher :;-):

 

Das sieht nicht richtig aus und würde auch das zu frühe abschalten erklären.

 

Die Abweichung der Messwerte kann ich noch nicht vergleichen, mein VCDS Interface ist zu alt, da ist nicht mehr viel zu machen... Ich brauche erst ein Upgrade auf das V2. 

 

Viele Grüße

Jörg

Share this post


Link to post
Tom50354

Update: 

 

lustiger Weise ist das der einzige Mangel, den ich angegeben habe, dem VW noch hinterhergeht.  Sie haben sogar schon eingeräumt dass es in allen Californias nicht mehr so warm wird wie früher.  Die 30° aus dem T6.0 sind nicht mehr möglich.  

Dementsprechend dauert es jetzt auch viel länger bis unten 25 Grad erreicht wird. 

Im Aufstelldach ist es bei Temperaturen unter 0 deutlich zu kalt. 

 

Witziger Weise stört das ausser mir keinen.  

Trotzdem scheint VW begriffen zu haben, dass das nicht i.O ist. 

 

Heute habe ich mal 30 Euro investiert und mir einen Tag erwin.volkswagen gegönnt um etwas Jugend forscht zu spielen. 

 

VW verbaut die Heizung auch im Crafter.  Auch im Grand Cali.  

 

Am 10poligen Hauptanschlusstecker Gibt es am PIN 1 und 3 einen CAN Bus Anschluss.    Der wird mal im Crafter nicht genutzt... was ein Glück da geht auch keine Heizungbeleuchtung mit an. Bleibt mal zu testen ob wir den nicht besser auch abklemmen 😉

 

Am PIN 5 und 6 gibt es einen Anschluss für einen externen Temperaturfühler....  Ich brech ab!

Bei nächster Gelegenheit gehe ich der Sache jetzt mal selber auf den Grund. Vielleicht kommt man da ja leicht ran.  

 

Das wäre eine sehr komfortable Lösung! 

 

Share this post


Link to post
Explorer
You do not have the required permissions to view the quote content in this post.

Schade, dass mein Bus noch nicht da ist... Hat jemand eine Ahnung, wo dieser LSH-Hauptanschlussstecker ist?

 

Tom, verschiedene Messwerte UND das Problem mit dem seltsam ausgerichteten Ausströmer in Kombi mit dem seltsam angeordneten Messfühler UND zu niedrig eingestellte Höchsttemperatur - da kommen doch mehrere Fehler zusammen...

 

Ich fühle temperaturmäßig mit dir...

Edited by Explorer

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Facts and figures

    817 members have viewed this topic:
    finn1407  yaenuu  rolvos  bikencamper  samdust  nana  Bulliver  birdybirdy  Paddelboy  StevenBlack  recamp  Mojo  ali4020  Explorer  enno89e  VanDamme  foxy  peterboy  Stevethetiroler  borz300  Ferdl  Semmi  uschi11  Stoertebecker  andreolpe  Gerry82  Emmental  felixgu  stonie  Endamt  BulliWien  marcom  Nietnagel  Kakl62  Lenzel  fsdfsadfasdfsaf  Peckig  aderci  ambri  Kaasaa  Rikus  Dieselschnüffler  Flh75  Lobster11  patseeu  fritzmchn  miq  SechsPunktEins  Rollerpilot  calimerlin  ttbs  Miki7000  Stoni  agrajag  WildCalPhoto  Arkon  monta  Bulligonzo  Gamlind der graue  stiptec  bendicht  Segelsonne  Hyperion  luki-1  sunnyworld  Mainline  uwe_t6  sonicimpact  chruesi  mimo76  langenargen  ahahb  vinho  DirkDe  Alcali  hoddel2000  Jochen  Buxi112  rso4x4  Andy1983  Bauer-Alt  Globi  Samp  OzOz79  awacs  Toby-e36  f.schulz  comlab  Bastelino1  merobus  go-create  jumperger  bulli46  canislupus1975  Goldfinger  Arnd2D2  moin84  sts  Daniel-Tim  Mischi1909 
    and 717 more...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.