Jump to content

Search the Community

Showing results for tags 'batterie'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • VWCAMPER Board
    • Announcements
    • Forum guidance
    • Error reports
    • Praise and criticism
    • Questions and updates around the store
  • VW California Spezial
    • VW California Diskussionen, Infos und Lösungen
    • VW California Zubehör
    • VW California Möbel und Ausbau
    • VW California Aufstelldach
    • VW California Hochdach
    • VW California Betten
    • VW California Elektrik
    • Cali-Kids
    • Kochen im Cali
    • VW California Dokumentationen
    • Der robuste Off - Road - Cali
    • Fahrzeugpflege
  • VWCAMPER Events
    • Camper Treffen
    • Basteltreffen
  • Camping und Reisen
    • Reisevorhaben
    • Reiseberichte
    • Camping- und Stellplatztipps
    • Maps
  • T5.1
    • T5.1 Diskussionen, Infos und Lösungen
    • T5.1 OBD
    • T5.1 Bordelektrik
    • T5.1 Multimedia
    • T5.1 Luftstandheizung
    • T5.1 Wasserzusatzheizung - Zuheizer
  • T5.2
    • T5.2 Diskussionen, Infos und Lösungen
    • T5.2 Multimedia
    • T5.2 OBD
    • T5.2 Bordelektrik
    • T5.2 Luftstandheizung
    • T5.2 Wasserzusatzheizung - Zuheizer
  • T6
    • T6 Diskussionen, Infos und Lösungen
    • T6 OBD
    • T6 Bordelektrik
    • T6 Multimedia
    • T6 Luftstandheizung
    • T6 Wasserzusatzheizung - Zuheizer
  • T6.1
    • T6.1 Diskussionen, Infos und Lösungen
    • T6.1 Infotainment
    • T6.1 We Connect
    • T6.1 Bordelektrik
    • T6.1 OBD
    • T6.1 Luftstandheizung
    • T6.1 Wasserzusatzheizung - Zuheizer
  • Grand California / Crafter
    • GC - General discussions, information and solutions
    • GC - Bordelektrik
    • GC - Möbel
    • GC - Multimedia
    • GC - OBD
    • Crafter allgemein
    • GC - Heizung
    • GC - Zubehör
  • International Zone
    • General VW California Chat
  • Marktplatz
    • Private Marketplace
    • Commercial Marketplace
  • Sonstiges

Categories

  • Files
  • Manuals for Boardsoftware
  • Modifications
  • POI
  • General
  • Travelling

Blogs

There are no results to display.

There are no results to display.

Calendars

  • Cali Club Meets
  • Regular Tables
  • Fairs
  • Festivals
  • Miscellaneous

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 11 results

  1. Hallo zusammen, der Winter lässt grüßen und führt dazu, dass mein Cali nicht mehr anspringt. Letzte Woche hatte ich ihn 3 Tage in der Kälte stehen gelassen und dann ist er nicht mehr angesprungen. Die Batterie war total leer. ADAC hat mir Starterhilfe gegeben und nachdem ich dann mehrere Langstrecken gefahren bin, sprang er immer gut an. Heute - nachdem mein Cali wieder drei Tage stand - war die Batterie wieder mausetot ;-( (war ein bisschen enttäuscht, weil der ADAC Mensch mir gesagt hatte, dass die Batterie noch okay sei (sie lud sich schnell mit über 20 V selbst auf, als der Motor lief. Der ADAC Mann hatte nämlich dann ein Meßgerät nach 2 Min. an die Batterie gehalten und meinte, wenn die Batterie nicht mehr okay sei, würde sie sich nur mit ca. 12V selbst aufladen) Naja, nun werde ich mir wohl eine neue Batterie besorgen müssen (meine ist von 2011). ABER welche???? Wer kann mir da eine empfehlen? am liebsten mit LINK... Und noch wichtigere Frage: Kann ich die Batterie selbst einbauen? A.T.U. verlangt 150€ für Batterie UND Einbau.
  2. Moin zusammen, habe mal ´ne Frage zu den Zusatz- oder Hilfsbatterie im California. Es sind neben der Starterbatterie im Motorraum 2 weitere Batterien verbaut. Bei mir ist das unter dem Fahrersitz als auch im Heck bei der Gasflasche sind jeweils eine VARTA 000 915 105 CD, 12V 75Ah 420A DIN, 800A EN/SAE/GS verbaut. Da mein Fahrzeug längere Zeit steht und sich die Batterien zwangsläufig über die Zeit entladen habe ich mal ein paar grundsätzliche Fragen: 1. welche Funktion übernimmt die jeweilige Batterie a) Batterie unter dem Fahrersitz b) Batterie im Heck 2. Sind das Bleibatterien oder Gelbarterien?!, kann man die im EINGEBAUTEN ZUSTAND mit einem Ladegerät (Batterie-Trainer, Ladestrom 300mA) regelmäßig laden? 3. Beide Batterien werden ja von der Starterbatterie im Betrieb geladen, wie lange dauert eine volle Ladung, gibt es da einen Durchschnittswert? Vielen Dank erst mal, bin für alle Tipps, Links oder Infos zur dauerhaften Batteriepflege während der Wintersaison dankbar✌🏼 Grüße aus Berlin, Lars
  3. Hallo, ich würde mich sehr über hilfe freuen! ich habe leider keine Ahnung von dieser Materie und auch das Internet/Gebrauchsanweisung macht mich nicht schlauer... ich fahre seit 10 Monaten einen T6 California Beach und leider musste ich vor 2 Wochen meine 2. Batterie austauschen lassen. zu meiner Verwunderung war dies kein Garantiefall... Der Mechaniker meinte ich hätte meine 2. Batterie soweit entladen dass sie zerstört wurde. ich habe in diesem Forum schon häufig gelesen dass jemand seinen Kühlschrank so lange laufen hat lassen bis die Batterie in die Knie gegangen ist. ich gehe nicht davon aus dass ihr sie danach alle austauschen musstet. des weiteren steht in der Gebrauchsanweisung etwas von "tiefentladungsschutz", der ja sehr sinnvoll wäre... Kann mir jemand sagen ob wirklich ich der Depp bin, und wenn ja, wie ich das in Zukunft verhindern kann?! oder noch besser mir etwas Stichhaltiges erklären wie ich den Schaden doch noch als Garantiefall durchbekomme vielen lieben Dank im Voraus Gruß Jakob
  4. fivekangaroos

    Batteriespannung

    Liebe Leut', unser T5.2 Cali Beach hatte im Urlaub auf Korsika zweimal eine leere Starterbatterie, so leer, dass sich exakt gar nichts mehr tat, wenn man den Zündschlüssel gedreht hat. Beim ersten mal nach ca. fünf Tagen autarkem Stehen - anscheinend ausgelöst durch die Türzuziehhilfe und Laden von Mobiltelefonen. Beim zweiten mal schon nach ca. zwei Tagen autarkem Stehen ohne Laden von Mobiltelefonen. Jedes mal haben wir uns starten lassen und sind dann mindestens 2-3h gefahren. Überprüfung der Batterie in der VW-Werkstatt (noch Garantie) ergab, dass die Batterie angeblich völlig ok sei. Ich habe mir ein amateurhaftes Meßgerät für den 12V-Anschluß gekauft. Nach 5h Fahrt auf der Autobahn zeigte es auf der Starterbatterie 12,2V und auf der Campingbatterie 13,0V an. Bitte um eine kurze Rückmeldung, ob das noch im grünen Bereich ist. Könnte man auch einfach mit einem Multimeter direkt an der Batterie messen? Danke und Grüße Christian
  5. Hallo, ich habe heute ein Solarkabel und eine Ctek Verlängerung vom Motorraum zur Versorgerbatterie unter dem Fahrersitz verlegt und lasse mal die Suchenden daran teilhaben. Ich will ein mobiles Solarpaneel einsetzen wofür das Solarkabel gedacht ist. Die Ctek Verlängerung erlaubt die Unterbringung des Ladegeräts bei der Starterbatterie und damit umgehe ich eine 220V Installation im Auto, die ich ansonsten nicht brauche. Ich habe für die Kabel den Weg unter dem Fahrzeugboden gewählt, was funktioniert, aber nicht ganz trivial ist. Zu zweit sollte man schon sein, zumindest wenn keine Hebebühne vorhanden ist. Diese Lösung stammt auch aus einem Forums-Eintrag. Vielen Dank dem Ersteller! Bulli auf Rampen gestellt, und die erste Kunststoffverkleidung hinter dem Motor abgebaut. Der Sitz wird ausgebaut. Wir haben nach einiger Suche der Durchführung die Kabel abgehängt und den Sitz ganz rausgenommen. Hatte keine Fehlermeldungen. Starterbatterie war angeklemmt. Ich habe das Solarkabel 2x4mm² und das Ctek Kabel (stecker abgezwickt) durch ein 20mm Schutzrohr gezogen. Dieses Schutzrohr geht mit etwas gefummelt links hinter der Starterbatterie nach unten durchzustecken und kann unter dem Bodenblech zur Region unter dem Fahrersitz gebracht werden. Die Öffnung welche vom Unterboden unter den Fahrersitz führt ist dort nicht leicht zu finden. Es muss die Batterie raus und die Sitzkiste selbst gelöst werden, sodass man unter die Platte der Batteriehalterung kommt. Achtung: Die Handbremse ist an der Sitzkiste montiert und ist voll auf Zug. Unbedingt Keile unter die Hinterräder!! Unter dem Bodenblech der Batterie findet sich die gesuchte Öffnung. Der Schutzschlauch kommt hier von oben ins Bild. Aus der Gummitülle kommt bereits ein Kabel, welches zum Tank geht. Das Schutzrohr selbst war zu dick, aber die Kabel gingen noch durch. Ich habe den SChlauch mit ein paar Kabelbindern unten befestigt und gut ist. In der Sitzkiste habe ich das Ctek-Kabel wieder mit dem abgezwickten Stecker mittels Wago Klemmen verbunden und mit dem Anschlusskabel direkt an die BAtterie gehängt. Somit kann ich im Motorraum entscheiden, an welche Batterie ich das Ctek hänge. Für den Solarbetrieb habe ich den Laderegler unter dem Sitz montiert. Das Verbindungskabel zur Batterie war ein fertiges mit Sicherung, das ich etwas gekürzt habe. Die Kabelösen mit 6mm² passten nicht mehr in die Anschlüsse des Victron Ladereglers. Kabel musste ohne Hülsen geklemmt werden. Da der Laderegler einen "Lastausgang" hat, habe ich noch eine Steckdose für die Kühlbox außen an der Sitzkiste montiert (musste dafür angebohrt werden). Fliegende Montage einer Steckerbuchse wäre auch möglich gewesen. Im Motorraum bei der Starterbatterie habe ich noch rd. 5m Solarkabel und kann daran das Faltpaneel anschließen und flexibel aufstellen. Daneben ist das Kabel für den Landanschluss aufgerollt. Jetzt kann der Frühling kommen. Vielleicht nützt der Beitrag dem Einen oder Anderen... SG aus Innsbruck
  6. Hallo, meine Starterbatterie ist platt und ich brauche jetzt eine neue. Auf der alten Batterie steht: Varta 1 JO 915 105 AF (12V 72Ah 380 A DIN 640A EN/SAE). Wenn ich die Batterie mit der OEM nr. suche, dann erscheinen aber immer Batterien mit 74 Ah (Batteriekapacitet) und 680 A (Kaltstartstrom). Das passt dann aber nicht zu den Werten die auf meiner alten (Erstausrüstung) steht. Kann mir da jemand von der Experten weiter helfen? Vielen Dank!
  7. Auf dem Treffen in Dömitz kam die Frage auf ob es Sinn macht oder nicht den Cali vom Strom zu trennen wenn er länger steht bzw. wie lange er denn wirklich startfähig ist mit angeschlossener Batterie. Nun muss ich vorweg sagen das mir beim Cali die Erfahrungswerte fehlen denn er stand bisher nie lang genug, bei meinen bisherigen Fahrzeugen war meist spätestens nach 6-8 Wochen Schluss und es machte nach dem drehen des Zündschlüssels nur noch "klack klack". Eine mögliche Lösung um nicht immer mit großem Werkzeug zu hantieren ist ein Batterie-Trennschalter, damit ist allerdings bei direktem Einbau erst einmal alles stromlos. Ich hab so ein Ding bei uns im Oldie, aber da ist eben auch kein Steuergerät drin das irgendwelche Lernwerte verlieren könnte. Wer den Luxus besitzt in seiner Garage/Scheune 230V anliegen zu haben kann das Problem natürlich sehr einfach umgehen, entweder den Cali über die Außensteckdose an den Landstrom oder eben ein externes Erhaltungsladegerät anhängen. Da weder die eine noch die andere Variante jedoch ab Werk zur Verfügung stehen und VW(N) die Fahrzeuge ja zum Endkunden bringen muss hat man sich etwas einfallen lassen, das Ganze nennt sich Transportmodus und ist ein spezieller Modus in den man die Fahrzeugelektronik versetzen kann damit diese alle nicht relevanten (Ruhestrom-)Verbraucher runter fährt bzw. eben nicht mehr nutzt. Konkret bedeutet dies das z.B. Funkfernbedienung, Alarmanlage, Radio/Navi, Fensterheber (ggf. exkl. Fahrerseite), el. Schiebetür und noch einiges mehr abgeschaltet werden. So erhöht sich die Startfähigkeit von garantierten 4-6 Wochen auf i.d.R. 3-4 Monaten. Der Transportmodus muss mittels Diagnosegerät (z.B. VCDS) aktiviert werden und kann wahlweise darüber deaktiviert werden bzw. wird nach einer gewissen Laufleistung (z.B. 50-150 km) auch automatisch deaktiviert. Für den Fahrer sichtbar wird das ganze durch die im Schalttafeleinsatz eingeblendete Information TRA (siehe Bild 1), je nach Fahrzeugmodell wird auch die aktuelle Batteriespannung (so auch im Cali) bzw. der Batteriestatus (in Prozent, z.B. bei Audi) mit angezeigt. Sollte die Spannungsanzeige bei eurem Bus ggf. nicht erscheinen kann sie über die Codierung des Bordnetzsteuergerätes bzw. Body Control Modules (BCM) - Adresse 09 - nachträglich freigeschaltet werden. Vielleicht hat der ein oder andere ja Verwendung dafür und will sich das abklemmen der Batterie sparen bzw. die "mühsam" erarbeiteten Lernwerte behalten. Kurzfassung: VCDS > Anwendungen > Transportmodus aktivieren/deaktivieren VCDS > Auswahl > 09 - Bordnetz > Codierung - 07 > Assistent für Codierung > "Funktion Ruhespannungsanzeige bei aktivem Transportmodus (TRA) aktiv"
  8. Hallo Experten, wir haben folgenden Effekt an unserem T5.2 California Comfortline (Bj2011), den wir 2016 gebraucht gekauft haben. Nach dem Kauf stank bald die hintere Batterie (Schrank) nach faulen Eiern, lies sich nicht laden und wurde ersetzt. Danach trat der Effekt kurz mit der vorderen Batterie (Fahrersitz) auf, hat sich aber schnell selbst geheilt und fortan zeigte das System ein für mich normales Ladeverhalten. Jetzt nach einem Jahr waren wir eine Woche auf dem Zeltplatz, der Bus an der 230V Spannungsversorgung angeschlossen. Alles soweit normal. Auf der relativ langen (ca 6h ) Heimfahrt mit Stop&Go und sommerlicher Hitze haben wir beim Ankommen mal wieder der Gestank der Schwefelverbindung wahrnehmen müssen. Gibt es Ideen, woran das liegt? Vielleicht gibt es einen Zusammenhang mit folgendem Effekt? Wenn wir von außen 230V anschließen, wird dies in der CU sauber angezeigt. Nach einiger Zeit geht die Anzeige auf Batterieversorgung mit absteigenden Prozentangaben (Entladung), aber der 230V Betrieb im Bus funktioniert (Wasserkocher, Steckdosen). Wenn ich den Stecker kurz ziehe und wieder verbinde, zeigt die CU wieder die externe Versorgung an. Danke Euch im Voraus!
  9. Hallo, da ich immer wieder Angaben suche wann die Bord oder Camperbatterie(n) entladen bzw deren Grenzen ereicht sind (Alzheimer lässt langsam grüssen) und diese Information auch für andere leicht auffindbar sein sollte, habe ich mal diesen Post aus 2 Beiträgen von CaliGypsy und Tom50354 erstellt: Für die Bordbatterie gilt: Für die AGM Camperbattien:
  10. Hallo, ich konnte es nicht länger abwarten und hab meinen Cali Beach das erste mal zum campen genutzt. Ich habe eine thermoelektrische Kühlbox von Waeco 29 L Mobicool G30 / 12 V / 2329 L Mobicool G30 / 12 V / 230V) an der Steckdose gehabt ( eventuell etwas zu kalt eingestellt), jedenfalls ging am zweiten Abend die Standheizung nicht mehr. Sie ließ sich noch einschalten (ist auf 30min eingestellt), ging aber nach 3 min wieder aus. Kann es sein dass die Kühlbox mehr Strom zieht als der Landstrom nachladen kann? Wäre es dann besser die Box direkt an den Landstrom anzuschließen und nicht im Cali? Lässt sich der Ladezustand der Zweitbatterie einsehen? Oder liegt das Problem der Standheizung woanders? Zu warm war es auf jeden Fall nicht heute früh bei 8 Grad Außentemperatur. Kaffeemaschine ging ohne Probleme heute früh. Danke für ein paar Tips wad ich evtl falsch gemacht haben könnte. Schneewehe
  11. Soooo mal wieder eine *Frischling* Frage... Bei unserem Cali wurde uns gesagt dass die Batterie getauscht wurde als wir ihn vor über einem Monat gekauft haben. Jetzt haben wir schon Probleme dass die Standheizung morgens nicht immer anspringt. Nun habe ich geschaut was für eine Batterie verbaut wurde Rocket BAT 075 RKT, so wie ich gesehen habe ist das eine Calcium MF Batterie. Irgendwo hatte ich gelesen dass die Zweit und Drittbatterie aber eine Gel Batterie sein müssen wegen Knallgasentwicklung. Der Ladezustand der Batterie am Info im Dach ist immer so 12,5 / 12,6 Jetzt meine Frage: Ist die Batterie überhaupt in dem Fahrzeug zulässig? Ist das so gefährlich? Sollten wir darauf drängen dass die Batterie ausgetauscht wird? Vielen Dank die "Bub" Fahrerin
  • Member Statistics

    35,064
    Total Members
    2,314
    Most Online
    joyrider_66
    Newest Member
    joyrider_66
    Joined
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.