Jump to content

Search the Community

Showing results for tags 'zweitbatterie'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • VWCAMPER Board
    • Announcements
    • Forum guidance
    • Error reports
    • Praise and criticism
    • Questions and updates around the store
  • VW California Spezial
    • VW California Diskussionen, Infos und Lösungen
    • VW California Zubehör
    • VW California Möbel und Ausbau
    • VW California Aufstelldach
    • VW California Hochdach
    • VW California Betten
    • VW California Elektrik
    • Cali-Kids
    • Kochen im Cali
    • VW California Dokumentationen
    • Der robuste Off - Road - Cali
    • Fahrzeugpflege
  • VWCAMPER Events
    • Camper Treffen
    • Basteltreffen
  • Camping und Reisen
    • Reisevorhaben
    • Reiseberichte
    • Camping- und Stellplatztipps
    • Maps
  • T5.1
    • T5.1 Diskussionen, Infos und Lösungen
    • T5.1 OBD
    • T5.1 Bordelektrik
    • T5.1 Multimedia
    • T5.1 Luftstandheizung
    • T5.1 Wasserzusatzheizung - Zuheizer
  • T5.2
    • T5.2 Diskussionen, Infos und Lösungen
    • T5.2 Multimedia
    • T5.2 OBD
    • T5.2 Bordelektrik
    • T5.2 Luftstandheizung
    • T5.2 Wasserzusatzheizung - Zuheizer
  • T6
    • T6 Diskussionen, Infos und Lösungen
    • T6 OBD
    • T6 Bordelektrik
    • T6 Multimedia
    • T6 Luftstandheizung
    • T6 Wasserzusatzheizung - Zuheizer
  • T6.1
    • T6.1 Diskussionen, Infos und Lösungen
    • T6.1 OBD
    • T6.1 Bordelektrik
    • T6.1 Multimedia
    • T6.1 Luftstandheizung
    • T6.1 Wasserzusatzheizung - Zuheizer
  • Grand California / Crafter
    • GC - General discussions, information and solutions
    • GC - OBD
    • GC - Bordelektrik
    • GC - Multimedia
    • GC - Luftstandheizung
    • GC - Wasserzusatzheizung - Zuheizer
    • Crafter allgemein
  • International Zone
    • General VW California Chat
  • Marktplatz
    • Private Marketplace
    • Commercial Marketplace
  • Sonstiges
    • Uservorstellung
    • Test-Bereich
    • Diebstahlschutz und Fahndungsliste
    • Privates
    • Off-Topic
    • Andere Ausbauten im T5 und T6
    • Selbstgemachtes
    • Kastenwagen und andere WoMo außer VW Tx
    • Computer Corner
    • VW-Familie

Categories

  • Files
  • Manuals for Boardsoftware
  • Modifications
  • POI
  • General
  • Travelling

Blogs

There are no results to display.

There are no results to display.

Calendars

  • Cali Club Meets
  • Regular Tables
  • Fairs
  • Festivals
  • Miscellaneous

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 6 results

  1. Hallo zusammen, irgendwie hab' ich keinen bereits bestehenden Thread gefunden, in den das vollumfänglich gepasst hätte. Kurz zum Setup: Beach 2015 mit Zweitbatterie unterm Sitz und je einem CTEK im Motorraum und unterm Sitz (eingebaut von Vanessa 2016, funktionierte problemlos). Problem: meine Zweitbatterie ist dauernd schwach - zumindest zeigt das die CTEK-"Ampel" an, die dran hängt. Selbst nach 500km Autobahn. Lade ich per Stromkabel über die beiden CTEKs auf ist alles wieder für eine Weile "grün". Ich würde also vermuten, dass ich a) irgendwo einen Kriechstrom habe (gibts da bekannte Kandidaten?) oder die Ladefunktion während der Fahrt gestört ist. Habt Ihr Tips wie ich hier am besten weiter vorgehe ? Der Wagen ist natürlich mittlerweile aus der Garantie - bitte keine Diskussionen dazu, ich bin mir des Risikos bewußt und es ging da zumindest teilweise um den Familienfrieden :D - in dem Fall währe es aber ohnehin wahrscheinlich, dass sich VW aufgrund der CTEK-Verkabelung quer gelegt hätte. Viele Grüße Stefan
  2. Moin, ich bin so ziemlich neu hier im Forum und mir auch sicher, dass dieses Thema in irgendeinem der zahlreichen Foren bereits durchgekaut wurde. Allerdings bin ich grad auf meiner ersten längeren Tour mit dem Cali und habe gerade nur mobiles Internet,welches recht bescheiden ist. Vielleicht könnt ihr mir auch einfach einen Link zum passenden Thread posten... Also: Ich wundere mich, dass meine Kühlbox so schnell ausgeht durch den Unterspannungsschutz. Ich hab die Waeco CFX 40 und diese auf "high" eingestellt, soll heißen, dass diese automatisch ausgeht, wenn die Batterie auf einen Wert von 11.8V abfällt. Die Zweitbatterie hat eine Kapazität von 80 Ah. Und wenn ich hier so Beiträge lese, hält die Zweitbatterie bei den Leuten um die 3 Tage, oder? Wenn ich mich anstöpsel an Landstrom und dann teilweise mehr als 12h lade, geht die Box dann abgestöpselt vom Landstrom aber nach ca. 10h aus...?! Kann das sein? Wesentlich mehr zusätzliche Verbraucher hab ich eigentlich nicht. Bissl Licht abends zum Lesen und halt Handy laden. Wär dankbar für den ein oder anderen Hinweis. Grüße vom Fuße der Zugspitze! Alex
  3. Liebe Freunde, bitte kann mir mal jemand sagen, ob die Zweitbatterie unter dem Fahrersitz die gleiche ist wie die Starterbatterie und die dritte Batterie unter dem Kleiderschrank. Diese beiden zugänglichen Batterien haben bei mir die Modellbezeichnung VARTA AGM 7P0 915 105. Leider haben nach 4 Jahren alle drei Akkus nur noch eine Kapazität von gut 40 Ah. Wenn ich mich nun zum Austausch der Batterien dran mache, den Fahrersitz auszubauen, hätte ich die neuen Batterien gerne gleich zur Stelle. Ohne Sitzausbau kann ich aber nicht feststellen, was für eine Batterie sich darunter befindet. In diesem Zusammenhang gleich noch eine weitere Frage: Wo bekommt man den Kurzschlussstecker für den Seitenairbag Teile Nr. ASE 44202100000 Bezeichnung VAS 5232/1 ? Oder kann man auf die Benutzung unter bestimmten Bedingungen verzichten ? Für Hilfestellung und Antworten vielen Dank im Voraus, Jürgen V.
  4. Hallo, ich habe bei meinem T4 mit Westfalialadegerät folgendes Problem: Wenn ich den Bus an den Strom anschließe, erscheint das Steckersymbol erst, wenn es warm genug ist. Das heisst: Erst ab über 20-22°C erscheint es. Am Anfang sieht es auch aus wie ein Wackelkontakt o.ä., weil das Symbol auftaucht und verschwindet (aber nicht gleichmäßig blinkt...) D.h.: Mittags im Sommer lädt die Zweitbatterie am Strom, Nachts nicht. Bei Fahrt, also über die Lichtmaschine wird die Batterie übrigens geladen. An was könnte das liegen? Ich habe schon überall gesucht, aber wenn dann nur Hinweise zum gegenteilige Problem gefunden, dass die Batterie bei defektem Temperatursensor nur bei Kälte lädt. Wenn jemand eine Idee hat, was der Fehler sein könnte oder auch wie er sich beheben lässt, würde ich mich sehr freuen. Vielen Dank und viele Grüße Manuel
  5. Hallo, habe an meinem Cali das Schloß der Klappe/Tür hinten für die Zweitbatterie defekt. Das Gegenstück zum Schloß an der Klappe scheint zu fehlen. VW möchte für den Reparatursatz, bestehend aus einem Aluwinkel und 3Poppnieten, über 50€ haben! Gibt es da preiswertere Lösungen? Gruß Jürgen
  6. Soooo mal wieder eine *Frischling* Frage... Bei unserem Cali wurde uns gesagt dass die Batterie getauscht wurde als wir ihn vor über einem Monat gekauft haben. Jetzt haben wir schon Probleme dass die Standheizung morgens nicht immer anspringt. Nun habe ich geschaut was für eine Batterie verbaut wurde Rocket BAT 075 RKT, so wie ich gesehen habe ist das eine Calcium MF Batterie. Irgendwo hatte ich gelesen dass die Zweit und Drittbatterie aber eine Gel Batterie sein müssen wegen Knallgasentwicklung. Der Ladezustand der Batterie am Info im Dach ist immer so 12,5 / 12,6 Jetzt meine Frage: Ist die Batterie überhaupt in dem Fahrzeug zulässig? Ist das so gefährlich? Sollten wir darauf drängen dass die Batterie ausgetauscht wird? Vielen Dank die "Bub" Fahrerin
  • Member Statistics

    27,033
    Total Members
    1,023
    Most Online
    pilotelch
    Newest Member
    pilotelch
    Joined
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.