Zum Inhalt springen

Pumpe Wasserhahn läuft nicht? bitte Hilfe


Werner

Empfohlene Beiträge

You do not have the required permissions to view the quote content in this post.

 

 

Hallo Tom,

 

könntest du deine oben beschriebene Anweisung bitte etwas genauer beschreiben. Mein Wasserhahn gibt leider auch kein Geräusch mehr von sich und die Sicherung ist noch heil. Welche beiden Stecker soll man aneinanderhalten? Meinst du die Enden der beiden brauen Kabel, die in der einen Seite des Steckers stecken?

 

Danke für kurze Rückmeldung!

 

Gruß

Christoph

Link zu diesem Kommentar

Hallo Christoph (kleddiator),

da Tom derzeit in Sardinien sich die Sonne auf den Bauch scheinen lässt antworte ich mal:

 

Ja, meint er! Läuft die Pumpe dann ist es der Microschalter im Wasserhahn, läuft sie dann auch nicht ist es die Pumpe.

 

Gruß

Jochen

Link zu diesem Kommentar

Danke erstmal, aber wie bekomme ich denn die beiden Enden der Kabel aus dem Stecker ohne sie kaputt zu machen? Mit aller Gewalt rausreißen ist wohl der falsche Weg, oder?

 

 

Gruß

Christoph

Link zu diesem Kommentar

Man könnte eine Büroklammer nehmen... :) und ein bißchen biegen und den Kontakt überbrücken.

 

Gruß

Jochen

Link zu diesem Kommentar

Habe jetzt die Variante mit Biegen ausprobiert. Auch während sich die beiden berührt haben, hat der Wasserhahn in geöffneter Stellung kein Geräusch von sich gegeben.

 

D.h. neue Pumpe kaufen und einbauen?

 

 

Gruß

Christoph

Link zu diesem Kommentar

Hallo Christoph,

ich nehme mal an, dass du den Stecker auseinandergezogen hast. Auf dem Bild des Wasserhahns siehst du das eine Ende des Steckers - da kannst du jetzt reinfummeln was du willst - und es wird nie ein Wasserstrahl kommen (warum dürfte klar sein?)...

 

Du nimmst also das andere Ende des Steckers (davon hatte ich grad kein Foto da) und da steckst du eine Büroklammer und überbrückst die beiden Kontakte. Damit hast du die Schaltfunktion des Wasserhahns überbrückt. Wenn du jetzt das Pumpgeräusch hinten im Tank hörst und nach ner Weile Wasser aus dem Hahn sprotzt ist der Microschalter im Wasserhahn kaputt. Also neuen Hahn kaufen. Oder das Ding zerlegen, meistens kann man den Microschalter (das ist eigentlich nur ein filigranes Dünnblechbiegteil, was abfliegt) auch wieder einsetzen und bei vorsichtigem Betätigen des Drehschalters an der Wapu hält das Ding auch ewig. Für Grobmotoriker eher nichts!

 

Wenn du jetzt allerdings auch nichts hörst wird die WaPu im Frischwassertank defekt sein.

 

Viele Grüße

Jochen

You do not have the required permissions to view the image content in this post.

Link zu diesem Kommentar

Hallo,

ich hab ein ähnliches Problem, wie in diesem Beitrag beschrieben --> Bei Betätigung des Wasserhahns funktioniert nix, auch kein Summen der Pumpe zu hören.

Sicherung gecheckt =ok, Kabel überbrückt = nix passiert. Hab also gestern noch die Pumpe bestellt. Die dazugehörigen Stecker und Flachstecker habe ich noch nicht. Wo kriege ich die den am besten (also ausser beim VW-Händler direkt) ? Bin leider ein absoluter Laie was sowas angeht. Also learning by doing! Wäre toll, wenn mir jemand einen Tipp geben könnte.

Hab heute vorsichtshalber noch mit einem Servicemitarbeiter von VW telefoniert, um mir seine Meinung anzuhören. Dieser hat vorgeschlagen erstmal nur die Pumpe anzuschließen, damit sollte man zunächst erkennen, ob es daran liegt. Geht das überhaupt? Wozu braucht man dann sonst Stecker und Flachstecker? Hab gestern schon mal den Deckel zum Frischwassertank geöffnet, mir ist allerdings nicht wirklich klar wie man den Austausch vornimmt. Könnt mir jemand, der das vielleicht schon gemacht hat, eine genaue Anleitung geben?

Wäre wirklich dankbar!

 

Gruß Freya

Link zu diesem Kommentar

Hallo Freya,

zur Frischwasserpumpe gibt es hier noch einige Tipps, insbesondere zum Stecker:

Caliboard - Frischwasserpumpe

 

Gruß

Jochen

Link zu diesem Kommentar

Hallo Freya,

 

Ich habe auch grad bei uns die Pumpe gewechselt. Einfach das vorhandene Kabel geschnitten und später per Lüsterklemme wieder verbunden. Dann benötigt man keine weiteren Stecker.

 

Gruss, martin

Link zu diesem Kommentar

Danke für die Rückmeldungen. Überbrückung hat leider nix gebracht.

 

Das mit der Lüsterklemme klingt machbar :)

 

 

Gruß

Christoph

Link zu diesem Kommentar

Das wäre jetzt der richtige Zeitpunkt, um den Tank von innen zu putzen, oder? ;)

 

 

Gruß

Christoph

Link zu diesem Kommentar

Hallo, ich bin der Neue hier...:)

Habe seit 14 Tagen mir einen 2005er Cali zugelegt und auch mit dem Wasserhahn so meine Problemchen.

Der geht nämlich nur, wenn er Lust hat. Manchmal direkt und sofort beim Öffnen des Wasserhahnes und manchmal nach längerem Warten, dann aber sehr plötzlich und unerwartet, und manchmal auch geht überhaupt nichts. Wie wenn ein Relais nicht schaltet. Pumpe habe ich überbrückt, geht immer.

Demnach müsste doch der Microschalter am Wasserhahn einen weg haben???

Hier schrieb jemand, man könne den auch mal auseinander bauen, bevor man eh einen neuen Hahn kauft.

Wie geht man da an die Sache ran?

Muss der Hahn dazu ausgebaut werden? Wie komme ich an den Microschalter?

Oder habt ihr noch eine andere Idee, wie ich mein Wasserhahn wieder verlässlich zum Laufen bekomme?

Gruss Heiko.

Bearbeitet von Heibec03
Link zu diesem Kommentar

Hallo an Alle,

 

wende mich jetzt noch einmal an euch, weil ich nach allen möglichen Fehlerquellen geschaut habe und sich trotz allem am Wasserhahn bzw. an der Pumpe nix tut.

Folgendes habe ich bis jetzt gemacht:

1. Sicherung gecheckt-> alles in Ordnung

2. Kabel unterm Wasserhahn überbrückt. Dort hat sich nix getan, also hab ich als

3. eine neue Pumpe besorgt und diese zunächst mal ausserhalb des Frischwassertanks mittels Lüsterklemme angeschlossen. (Tipp der VW Werkstatt).

Leider hat sich selbst dann nix getan. Die neue Pumpe springt auch nicht bei Betätigung des Wasserhahns an. Also bin ich noch einmal zu CONRAD und habe mich bezügl. der korrekten Überbrückung des Kabels unterm Waschbecken beraten lassen. Der Herr dort meinte, dass man den Stecker zieht und die beiden Kabel die weg vom Waschbecken führen (braun und blau/braun) überbrückt, da das die + und - Pole sind. So hätte dann eigentlich die Pumpe anspringen müssen, was sie auch nicht getan hat. Ich hab also beide Überückungsmöglichkeiten probiert. Einmal das braune vom einen Steckerende ins andere Steckerende mit einer Büroklammer überbrückt und einmal die beiden Kabel (braun und blau/braun), die vom Wasserhahn weglaufen, überbrückt. Um danach sicher zu gehen, dass ich durch diese Aktion nicht mehr kaputt gemacht hab, habe ich noch einmal die Sicherung überprüft. Die scheint jedoch in Ordnung zu sein.

Jetzt bin also kurz davor, den Bus in die Werkstatt zu bringen und mir für teueres Geld das Problem beheben zu lassen. Da es mich aber nicht locker lässt, dass ich so ein einfach beschriebene Fehlerdiagnose anscheindend nicht hinkriege, wende ich mich nochmal an euch. Hätte irgendjemand eine Theorie was ich falsch mache, ob ich vielleicht 2 Probleme gleichzeitig habe ( also Pumpe und Mikroschalter defekt, oder was es noch sein könnte. Es wäre nämlich wirklich schön, wenn ich die Sache selber hinkriegen könnte.

Vielen Dank im vorraus für eure Tipps/Hilfe!!!

 

Grüße Freya

Link zu diesem Kommentar

Häng doch die neue Pumpe mal direkt an 12 V. Dann schliesst Du aus, dass die defekt ist. Wenn die läuft, nochmal mit der Überbrückung prüfen. Wenn es dann nicht läuft, Sicherung wechseln, egal wie die aussieht. Sollte es dann noch nicht laufen, dann ist das Kabel zwischen Pumpe und Entnahmestelle defekt.

Link zu diesem Kommentar

Hallo an alle nochmal, hat denn auch jemand eine Idee, wie ich meinen Wasserhahn zuverlässig zum laufen bekomme? (Siehe zwei Beiträge oben).

Weil mein Wasserhahn läuft ja hin und wieder, aber eben nicht immer!!!

Kann man den Wasserhahn auseinander bauen, um evtl. an den Mikroschalter zu kommen?

Link zu diesem Kommentar

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung wiederherstellen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

  • Von 16 Mitgliedern gesehen

    tommasini doc.n urs71 I2mo SauerlandCali mbmz3 bobojoe fregatte Norbert54 reserva acamper TorstenS Morecamper XX1337 Siro Lukasb
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Deinem Gerät platziert. Das hilft uns diese Webseite zu verbessern. Du kannst die Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Du damit einverstanden bist, weiterzumachen.