Jump to content
Tom50354

T6.1 Meine Mängelliste

Recommended Posts

DaliLami

Uups, die kriegen irgendwie auch alles kaputt 😊

Gibts eigentlich auch Calis, wo von Anfang an alles funktioniert ? Bitte gerne neues Thema eröffnen, wo es so ist.
Wäre zwar nicht so spannend aber gut fürs Gefühl.

Share this post


Link to post
Dieselschnüffler
You do not have the required permissions to view the quote content in this post.

In einer der Führungsschinen ist ein Anschlag drin. Sowohl vorn wie auch hinten. Hast schon den hinteren entfernt oder versetzt?

Share this post


Link to post
TheCrys
You do not have the required permissions to view the quote content in this post.

Bis jetzt noch nicht 😄

vorne hab ich ihn wahrscheinlich schon beim sauber-machen gesehen.

das wird’s dann bestimmt gängig machen.

 

Nee aber der Hebel ist beim 1. Betätigen nicht mehr zurück gegangen.

funktioniert aber so alles. Ich hätte vermutet , dass da ein Bowden-Zug sich gelängt hat ... keine Ahnung. 

Share this post


Link to post
Endamt
You do not have the required permissions to view the quote content in this post.

Überholverbot geht (T6.1, MJ 2021)

 

You do not have the required permissions to view the attachment content in this post.

Share this post


Link to post
Dieselschnüffler
You do not have the required permissions to view the quote content in this post.

Super. Danke Dir. Werde es morgen nochmals an meinem MJ 2020 testen. 

Share this post


Link to post
Orson

Meine Mängelliste:

  • Glimmende Climatronic-Anzeige im Wohnraum bei aktiver LSH
  • LSH schaltet sich trotz erfolgreicher Programmierung nicht immer planmäßig ein
  • Aktivierung Sofortheizen und Dauerheizen nur ab und zu möglich (Tank voll, ebene Fläche usw.)
  • Display Camper Unit manchmal plötzlich in Dauerschleife "Bitte warten...". Die Bedienung ist dann unmöglich und der Wagen braucht einen "Neustart". 
  • Nun seit heute funktioniert die LSH gar nicht mehr: "Fehler: Standheizung"
  • Das Bild der Rückfahrkamera stockt ab und zu
  • Konnektivitätsprobleme (sporadisch) mit meinem iPhone, wenn es mit dem Kabel angeschlossen ist: Manchmal kein Zugriff auf Kontakte und leere Anzeige bei getätigten Telefonanrufen, obwohl Telefon verknüpft ist.
  • Rollo der Fahrerseite schief und zerknittert
  • Schiebetür mit elektronischer Zuziehhilfe bleibt bei der ersten Nutzung des Tages hängen und zieht sich wieder zu. Beim zweiten Versuch geht es dann.

Der Wegfall einiger Funktionen, wie es hier irgendwo beschrieben wurde, ist für mich zwar nicht essentiell, trotzdem verstehe ich die genervten Käufer. Das Anwendungsverhalten ist unterschiedlich und bei dem Preis sollte man bekommen, was versprochen wurde.

 

Ich werde auf jeden Fall das Aufstelldach und andere bekannte Mängel aus diesem Thread in Ruhe prüfen. Nach dem Theater bin ich misstrauisch, wo sich noch Probleme verstecken.

Edited by Orson

Share this post


Link to post
ipmuc
You do not have the required permissions to view the quote content in this post.

Wirklich erschreckend und es zeigt, dass man einfach Glück haben muss...

Es scheint bei VW Tradition zu sein, dass es ein Teil der Fahrzeuge gut durch die Produktion schafft und ein weiterer zu Montagsautos wird. Ich hoffe, bete und werde berichten...

Share this post


Link to post
Majanicho2020

Bei mir ist seit Abholung vor vier Wochen alles super. Sämtliche Funktionen wurden getestet. 
 

Sollte bei aller berechtigten Kritik auch mal gesagt werden. 

Edited by Majanicho2020

Share this post


Link to post
gentleman4ever
You do not have the required permissions to view the quote content in this post.

kann mich nur anschließen... bis auf den DSG Fehler bei Auslieferung alles gut... sind zufrieden ✌

Share this post


Link to post
TheCrys
You do not have the required permissions to view the quote content in this post.

Hai,

ich hab ein kleines Uhrzeit Problem im Cali:

hast du das auch zufällig und schaltet sich deshalb die StHZ vlt nicht planmäßig ein?

Share this post


Link to post
Orson
You do not have the required permissions to view the quote content in this post.

Danke für den Tipp. Habe es ausprobiert und  bei mir funktioniert die Uhr.

Share this post


Link to post
TheCrys

Moin,

 

gern😊. Gerade sprang die Uhrzeit nach Zündung aus auch nicht weiter: 8:11 eingefroren. CarPlay 8:12

Ankunftszeit Navi 8:12 eingefroren.

 

Wasser StHZ gestern angewählt und Abfahrtszeit Di 7:30 Uhr und das blaue Symbol leuchtete in der CU oben.

Der Ocean war aber kalt heut früh ohne Symbol an.

wenn er ja eh nicht weiß wann welche Uhrzeit ist, wie soll es dann funktionieren?!🤪

teste jetzt mal „Abfahrtszeit um 10:00 Uhr „ in 1,5h... vielleicht geht ja der selbe Tag .

 

Share this post


Link to post
TheCrys

9:53uhr die Heizung hat sich irgenwann eingeschaltet.

wenn’s auf 10:00 steht ... wann startet sie dann?

Share this post


Link to post
TheCrys

uuuund die Uhrzeit im CU läuft richtig. Nur das große Display friert ein.

 

Tacho läuft richtig 🤪

Share this post


Link to post
1202

1. Bei meinem 6.1 Coast hat der Fensterheber rechts Probleme gemacht. Fenster war nicht richtig eingebaut, die Werkstatt hat alles ausgebaut und neu zusammengebaut. 

2. Die USB C Anschlüsse erkennen meine Hubs und Adapter nicht. Habe mir einen von VW gekauft, der geht jetzt. 

3.Die App hatte nach zwei Wochen plötzlich keinen Kontakt mehr zum Auto, zeigte falsche Daten, geöffnete Türen (erster Herzkranzgefäßkatarrh ♥ ) und sowas an. Scheint behoben, nachdem ich (auf der Browserseite, in der App ging es nicht) Geburtsdatum eingegeben habe. 

4. ACC hat (bis jetzt) zweimal auf freier Strecke völlig unberechtigt Kollisionsalarm ausgelöst (zweiter Herkranzgefäßkatarrh ♥). 

5. Die Kunststoffoberfläche rund um die Becherhalterungen links und rechts vor der Windschutzscheibe ist nach ein paar Tagen schon abgeschabt und verschrammt, weil wir unsere Emsa Thermobecher (Metall) dort abstellen. Cockpitspray hilft ein bisschen. 

6. Radio braucht ab und zu Reset, weil kein Ton da ist oder die Nutzeranmeldung sich aufgehängt hat. 

Ansonsten - toi toi toi - ein supertolles Auto!  👍🏼 Besonders begeistert mich der Verbrauch - auf der Landstraße bei Geschwindigkeit zwischen 70 und 90 km/h liegt er zwischen 4 und 5 l, unglaublich.

Share this post


Link to post
Flh75
You do not have the required permissions to view the quote content in this post.

Genau - unglaublich !

 

Thomas

Share this post


Link to post
rso4x4
You do not have the required permissions to view the quote content in this post.

Nein, es gibt nur Besitzer. die noch nicht (lang genug) alles ausprobiert haben. 😉

Share this post


Link to post
Chris_Harz

Ich habe nur den DSG Fehler. Aber auch nur manchmal. 
 

Da es anscheinend keine Lösung bzw. ein Teileproblem gibt, versuche ich vielleicht die Kulisse selber zu reparieren. 
 

Angeblich soll der oder die Mikroschalter nicht ok sein. 

Share this post


Link to post
Dieselschnüffler
You do not have the required permissions to view the quote content in this post.

Das ist in der Tat unglaublich, absolut unglaublich. Dementsprechend glaube ich nicht, dass ein 2,xx Tonnen Auto auf normalen Straßen, normaler Zuladung und sonst Standardbedingungen so viel verbraucht wie ein Motorrad mit 200kg.

Das kann nicht stimmen oder wurde dieser Verbrauch in vollbeladenen Zustand, bergab mit Rückenwind ermittelt. 

Vielleicht errechnest ein Mittel nach einigen Monaten anhand von Tankzetteln, solchen Zahlen kann man dann glauben.

Share this post


Link to post
MM15
You do not have the required permissions to view the quote content in this post.

Kleines Update, 

 

Das Schiebefenster wurde jetzt eingebaut und alle Beanstandungen behoben. 

Lediglich bei der glimmenden Anzeige konnte nichts unternommen werden. 

 

Heute habe ich dann nochmal das manuelle Schalten getestet. Siehe da, jetzt zickt es auch rum. 

Ich habe eben die VW Werkstatt kontaktiert die das bear lock montiert hat. 

Mal sehen wie es weiter geht. 

Share this post


Link to post
gentleman4ever
You do not have the required permissions to view the quote content in this post.

oh nooo ärgerlich...

 

bei mir ging mit der fehlerhaften Schaltbetätigung nur runter- aber nicht hochschalten...

Share this post


Link to post
Chris_Harz
You do not have the required permissions to view the quote content in this post.

Ja so ist es bei mir auch. Aber manchmal geht es. 😂

Share this post


Link to post
gentleman4ever
You do not have the required permissions to view the quote content in this post.

jup defekter Mikroschalter :(

Share this post


Link to post
1202
You do not have the required permissions to view the quote content in this post.

Nein, keine Berge, norddeutsche Tiefebene. Ein bisschen Ausrüstung und 2 Erwachsene, Markise auch noch dran.

You do not have the required permissions to view the image content in this post.
Schade, ich hätte das dokumentieren sollen. Ich habe nur dies hier, da ist allerdings viel Stadtverkehr (Hamburg) mit drin. 

You do not have the required permissions to view the attachment content in this post.

Share this post


Link to post
danshred
You do not have the required permissions to view the quote content in this post.

Das ist ein aktueller Verbrauch von einer Fahrstrecke und da ist es auch keine Kunst einen Verbrauch von 5-6 Litern zu erreichen. Sobald es dann einmal Bergauf geht oder die Bedingungen nicht perfekt sind geht der Verbrauch auch mal gegen 9-10 Liter.

 

Der wirkliche Durchschnittsverbrauch ist interessant und der liegt meistens zwischen 7-10l / 100km. Sollte aber auch an der Tankstelle gemessen werden, weil der BC ca. 0,3-0,5l weniger anzeigt.

 

Einen Golf kann man langfristig mit 5l fahren aber keinen Cali.

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Facts and figures

    1,902 members have viewed this topic:
    vonDunkelwald  superkiter  Pfalzi  Lhasa  Rale  EBSer  Pepitant  Haens  Jodin  CaliRay  chruesi  Kanuti  BenBsp  Murphy14  Halifax  Mario2u  Toppes19  karlklatsche  BulliTraum2020  Yanik90  samdust  BobGel  ChristianeB  quas  Mojo  Sal_Paradiso  Olfener  Dieselschnüffler  Lobster11  Franeh  DirkDe  Enemaz  jimmirain  bennigecko  amnes  BulliMatze007  piitsch  Maece  Emmental  motorpsycho  gentleman4ever  Calioldie  WildCalPhoto  Messior02  ActualProof  Timberwolf  YetiARC  Toby-e36  MalteL  malle  surrendertoyourtv  Bellavista  krueschan76  Dirk83  danshred  R_Stangl  Mojave  Griffon13  ttbs  snah750  Ocean-Drive  Arkon  tile  uschi11  Orson  Mini1970  foxy  OzOz79  1202  f.schulz  Laini  Tacomaguy  Mrtnmllr  Borni1977  fregatte  CaliSaki  Flh75  Miar  Bastelino1  Goodmorning  ursli  magicrunman  Majanicho2020  Tobi87  chris-hh  OpaAndi  jons  mycali  calimerlin  aderci  MarBo  ipmuc  Andreas0803  radlrob  CaliCamping  McIntyre  Svekoh  EE84  T3-4-5  Durchschlaucht 
    and 1802 more...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.