Jump to content

Empfohlene Beiträge

Bin bis jetzt sehr zufrieden mit meinem neuen T5/2!

Zu meinem vorherigen T5 ein riesen Unterschied.

Allerdings:

Der Ölmessstab vom Motoröl zeigt immer noch am obersten Rand „VOLL“ an.

Habe bis Heute, 11.845 km gefahren und noch nie Öl nachfüllen müssen. Ungewöhnlich?

Nicht einmal, jetzt während meine Italienreise, bei der extremen Hitze und äußerster Belastung.

Es lief zwischendurch auch niemals der Zusatzventilatoren für die zusätzliche

Kühlung des Kühlwasserkreislaufs.

Die Wassertemperatur zeigte in jeder Belastungsfase immer nur 90°C an.

Wer kann dazu etwas sagen?

Wird etwa auch hier, bei diesem Neuen T5/2, mit dem 2 Ltr. Motor, das Motorschmieröl

wie beim Alten, durch mit Dieseltreibstoff, angereichert?

 

Bullifritz

Diesen Beitrag teilen


Link zum Beitrag

Hallo,

 

da gab's schon mal was:

 

Ölverbrauch

 

Bei mir jetzt bei 32.000 km - bisher kein messbarer Ölverbrauch.

 

Servus,

Manfred

Diesen Beitrag teilen


Link zum Beitrag
Original von Bullifritz

Wird etwa auch hier, bei diesem Neuen T5/2, mit dem 2 Ltr. Motor, das Motorschmieröl

wie beim Alten, durch mit Dieseltreibstoff, angereichert?

 

Bullifritz

 

Hallo Bullifritz,

die (wenigen) Ölanalysen, die ich zum 5.2 bisher bekommen habe, sprechen eine deutliche Sprache: Der Dieseleintrag ins Motoröl wegen der Regenerationen des DPF ist beim 5.2 mit CR-Technik deutlich geringer geworden (0 bis max 3% auf 26.000km Öllaufleistung). Daran kann der gleichbleibende Ölstand imho also nicht liegen!

 

Gruß

Jochen

Diesen Beitrag teilen


Link zum Beitrag

Danke Jochen,

von der Seite erst einmal ein beruhigendes Gefühl.

 

Aber wieso braucht meiner kein Öl?

 

Ich werde in den nächsten Tagen mal die Werkstatt fragen.

 

Bullifritz

Diesen Beitrag teilen


Link zum Beitrag

Also ich habe bei meinen beiden T5.2 auf 10.000km ca. 0,5l gebraucht.

Diesen Beitrag teilen


Link zum Beitrag
Original von Tom50354

Also ich habe bei meinen beiden T5.2 auf 10.000km ca. 0,5l gebraucht.

Und ich hab bei dem braunen auf 20.000 km jetzt 2 Liter eingesetzt, also nur geringfügig mehr. Er hat ja mittlerweile 66.000 km runter.

Diesen Beitrag teilen


Link zum Beitrag

Mein Ölstand liegt nach einem Jahr und 30000 km in der Mitte der Max. - Min. Marke.

 

Somit besteht ca. 1/2 Liter Ölverbrauch. Für mich kein Grund vor dem Service (30000 km) nachzufüllen :)........

Diesen Beitrag teilen


Link zum Beitrag

43000 km, zwei turnusmässige Ölwechsel, die Motorhaube in 2 Jahren nur zum Wischwassernachfüllen geöffnet. Kein Öl verbraucht. Ist bei meinem Skoda superb genauso. Nehme an das ist Stand der Technik. Gruß Ensheimer

Diesen Beitrag teilen


Link zum Beitrag

Sorry. Habe gerade bemerkt, dass ich eine andere Motorisierung habe.

Diesen Beitrag teilen


Link zum Beitrag

Hallo,

ich musste jetzt bei 25.000 km einen halben Liter nachfüllen.

Ciao

Alon aus Muc

Diesen Beitrag teilen


Link zum Beitrag

Hallo Zusammen,

meiner hatte bis 110.000 km auch kaum feststellbaren Ölverbrauch. Jetzt bein 120.0000 km zieht er sich rd. 1 Liter auf 1.800 km. Es ist äußerlich kein Verlust festzustellen und es nebelt auch nichts. Blöd und lästig finde ich es trotzdem.

Ob die Ölabstreifringe Ihren Dienst nicht mehr wie zu Beginn verrichten?

Wo geht ansonsten Öl in den Verbrauch und kann man abgesehen von einer großen Revision was machen?

Grüsse aus Castelabate (bienvenuti al Sud)

Peter

Diesen Beitrag teilen


Link zum Beitrag

Hallo

 

Meiner braucht auch wieder etwas mehr Öl.

So auf 3'000Km ca. 1l Öl bei Km Stand 240'000

Habe jetzt wieder mal auf eine Tankfüllung 1/2 l 2-Takt Öl dem Diesel beigemischt und dadurch wird der Ölverbrauch

wieder reduziert. Habe jetzt bereits 4'000km und noch keine gelbe Lampe gesehen.

Ich weiss zwar nicht warum, aber er läuft dann auch wieder ruhiger.

Interessanterweise verbraucht er auch nach einem Ölwechsel die ersten 20Tkm praktisch kein Öl.

 

Aber seit ich die kostbare Sauce per 20L Kanister im Internet bestelle juckt es mich nicht mehr so.

 

Gruss Roli

Diesen Beitrag teilen


Link zum Beitrag

Hallo Roli,

Danke für die Hinweise. Mit einem Liter auf 4000 km könnte ich gut leben.

Bin über Neapel, Bolsena, Iseo auf dem Heimweg und giesse ca. 1 Liter bei jedem Tanken nach. Qualmen tut es nicht. Aber irgendwo muss das Öl hingehen.....

Gruss Peter

Diesen Beitrag teilen


Link zum Beitrag

Ölverbrauch ist bei uns extrem abhängig vom Fahrprofil, bei ruhiger bis moderater Fahrweise kein erhöhter Verbrauch aber sobald man RICHTIG drauf tritt steigt auch der Verbrauch drastisch. Insgesamt innerhalb der ersten 30.000 km etwa 1,5l nachgefüllt.

 

@Pebesi, dein Verbrauch ist nicht normal - da muss irgendwo was verloren gehen bzw. verbrannt werden...

Diesen Beitrag teilen


Link zum Beitrag
Hallo Roli,

Danke für die Hinweise. Mit einem Liter auf 4000 km könnte ich gut leben.

Bin über Neapel, Bolsena, Iseo auf dem Heimweg und giesse ca. 1 Liter bei jedem Tanken nach. Qualmen tut es nicht. Aber irgendwo muss das Öl hingehen.....

Gruss Peter

 

Hallo Peter,

schau mal im Nachbarforum unter "hoher Ölverbrauch".

Gruß

Helmut

Diesen Beitrag teilen


Link zum Beitrag

Habe jetzt knapp 25tkm auf der Uhr und mein Ölverbrauch ist gleich null. Im November steht der erste Service an und danach sehen wir weiter. Wenn es so bleibt wäre ich glücklich.

Diesen Beitrag teilen


Link zum Beitrag

Hallo zusammen,

es gibt verschiedene mögliche Gründe für den Ölverbrauch:

1. es gibt ein Ventil, welches das Kurbelgehäuse in den Brennraum unter bestimmten Bedingungen entlüftet. Dieses geht wohl schon mal defekt und dadurch wird sukzessive Öl in keinen Mengen verbrannt. Reparatur relativ unaufwändig.

2. Es gibt Fälle, bei denen der 2 Liter Motor im Kopf im Bereich der Ventilführungen Haarrisse bekommt. Durch diese läuft ebenfalls Öl in den Brennraum. Kopf muss erneuert werden.

3. Verschleiss u.a. der Ölabstreifringe. Indikation ist ein deutlicher Leistungsverlust. Tauschmotor erforderlich

4. Defekt des bi-turbos von KKK.

 

Soweit habe ich einen Meister verstanden, von dem ich den Eindruck hatte, das er diese Biturbomaschine kennt. Ursache bei meinem Cali t.b.d.

Ich gehe das jetzt in Ruhe an und fahre erstmal meine anderen Boxer....

Gruss Peter

Diesen Beitrag teilen


Link zum Beitrag

Die Analyse hat ergeben, das das Ventil zwischen Kurbelgehäuseentlüftung und Zylinderkopf defekt ist. Dies war die billigste Reparaturvariante bei den Optionen! :-)

Diesen Beitrag teilen


Link zum Beitrag

Hallo Pebesi,

könntest du bitte ein Bild dieses defekten Ventils der Kurbelgehäuseentlüftung mal posten?

 

Hintergrund meiner Frage ist, dass es ja auch beim R5 TDI des 5.1 ein Entlüftungsventil gibt, das ab und an angeblich verstopft. Ich habe mir dieses Ventil vor einiger Zeit wegen hohen Ölverbrauchs zugelegt und wollte es tauschen. Das Neuteil (original VW, kostet nur nen Zehner) hat komischerweise keinerlei "Ventilfunktion". Man kann mit dem Mund in jede Richtung (gibt ja nur zwei) einfach durchpusten - da ist keinerlei Widerstand o.ä. zu bemerken. Ich habe es dann nicht getauscht und unter "Merkwürdigkeiten des Bullis" verbucht. Grund für den hohen Ölverbrauch war dann letztlich ein defekter Turbolader.

 

Vielleicht kann dir deine Werkstatt mal die Funktionsweise dieses Ventils am defekten Objekt erläutern und vielleicht sogar die Plastikdose öffnen? Durchpusten will ich dir jetzt nicht zumuten... ;)

 

Danke und Gruß (die Zeitschrift aus deinem Avatar habe ich übrigens auch abonniert - leider fehlt mir noch das Fahrzeug dazu :D)

 

Jochen

Diesen Beitrag teilen


Link zum Beitrag

bei meinem auch 0 Liter Nachfüllung auf 48 TKM.

Diesen Beitrag teilen


Link zum Beitrag

Hallo Jochen,

ich habe den Cali heute zurück bekommen. Das Zyklonventil im Ölabscheider des Zylinderkopfdeckels wurde getauscht. Der ganze Spass hat durch aufwändigen Ab- und Umbau am Bi-Turbo inkl. Ölwechsel rd. 900 Euro gekostet. Da ich mir die ausgebauten Teile nicht habe geben lassen kann ich nichts posten. Ich habe aber eine ganz brauchbare VW Motorenbeschreibung. Schick mir eine PN und ich maile sie Dir.

Gruss Peter

 

PS: das luftgekühlte Fahrzeug aus dem Avatar braucht mal locker eine halben Liter Öl / 1000 km. Und das ist normal und einfach mal so..... ;-)

Diesen Beitrag teilen


Link zum Beitrag
Hintergrund meiner Frage ist, dass es ja auch beim R5 TDI des 5.1 ein Entlüftungsventil gibt, das ab und an angeblich verstopft. Ich habe mir dieses Ventil vor einiger Zeit wegen hohen Ölverbrauchs zugelegt und wollte es tauschen. Das Neuteil (original VW, kostet nur nen Zehner) hat komischerweise keinerlei "Ventilfunktion". Man kann mit dem Mund in jede Richtung (gibt ja nur zwei) einfach durchpusten - da ist keinerlei Widerstand o.ä. zu bemerken.

 

Hallo Jochen,

 

für den 2,5 Liter-Motor kann ich keine vollständig gesicherte Aussage treffen. Ich denke jedoch, dass die Funktionsweise der des 2.0 CR ähnelt. Hier reagiert (schließt) dieses Ventil bei zu hohen Unterdruck im Ansaugtrackt und verhindert somit auch, dass zuviel Öl aus den Zyklonen mitgerissen wird. Danach öffnet es wieder federbelastet, um die Druckverhältnisse im Kurbelgehäuse auszugleichen. Mit "Pusten" passiert da also wahrscheinlich nicht viel:D.

 

Beim CR Motor gibt es das Ventil nicht einzeln, sodass die ganze Ventilhaube getauscht wird. Deswegen auch die höheren Kosten.

 

Die Haube kostet für den CR Motor ca. 150 €, sodass mir die 900€ doch etwas zu hoch gegriffen erscheinen?

 

Gruß

Diesen Beitrag teilen


Link zum Beitrag

Der Ölverbrauch hat sich minimal reduziert, d.h. den Zyklonabscheider zu erneuern hätte der Freundliche sich (und mir) sparen können. Heute erneute Messung des Kurbelgehäusedrucks (normal) und Untersuchung des Ansaugtracktes. Dieser habe ein leichte Ölfilm, deshalb die Vermutung, das der Biturbo das Öl in den Ansaugbereich und nachfolgend in die Verbrennung geraten läßt. Vorschlag den Turbolader zu tauschen bei Kosten 1.600€ plus 700€ Lohn plus minus. Fu....

Peter

Diesen Beitrag teilen


Link zum Beitrag

Mich hat jetzt auch erwischt! Brauche ca. 1l Öl /1000km.

 

VW oder die Versicherung zieht das jetzt wie Kaugummi. Meine Werkstatt wollte Teilmotor und Turbo erneuern. VW oder die Versicherung wie aber erst mal nur Rumpfmotor tauschen bzw. die genaue Ursache herausfinden.

 

Bin gespannt ob die mir jetzt die Zugspitze versauen!

Diesen Beitrag teilen


Link zum Beitrag

Hallo Tom,

im Nachbarforum ist auch aktuell ein ähnlicher Fall, aber ohne Versicherung,

da kam durch Einschalten von AutoBild und Kontakt über die VWN-Servicehotline

Bewegung in die Sache.

Gruß

Helmut

Diesen Beitrag teilen


Link zum Beitrag

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×

Important Information

Diese Seite verwendet cookies um Funktionen dieser Webseite besser zu unterstützen.Du kannst die Einstellungen ändern, andernfalls schränkt es die Funktionalität ein.