Zum Inhalt springen

Batterie(n) leer und wieder geladen und trotzdem leer - was läuft hier falsch?


hans_771

Empfohlene Beiträge

Hallo zusammen,

 

ich liebe dieses Wunderwerk der Technik einfach... gerade von den Ferien an der Ostsee rein. Folgendes ist passiert:

 

Tag 5 ohne Landstrom (LiFePO 200Ah) - Dauerheizen Stufe 5 meldet in der CU Batteriespannung niedrig bei 39% in den Aufbaubatterien (komisch, war ich doch schon mit 5% Rest und Dauerheizen unterwegs - naja, wer weiß...) - ok, Landstrom angesteckt. Aufbaubatterien auf 65% geladen, Kühlschrank geht aus. Grrrrr.... Weiter geladen am Landstrom auf 80%. Wasserpumpe geht nicht mehr und Licht am Küchenblock geht nach 15sec von alleine wieder aus. Bier wird langsam warm. Jetzt wird es langsam ungemütlich!

 

Zündung mal angemacht. "Starterbatterie niedrig, bitte laden", Navi schaltet sich ab: "Auf wiedersehen! EMPTY" - klasse dachte ich, wird immer besser!

Kühlschrank angemacht, nach 30sec (Kompressor lief an) wildes Klacken hinter dem Handschuhfach, Kühlschrank geht wieder aus. Grrr... Ctek von hinten geholt und 3h geladen. Zündung wieder an, gleiche Meldung Batterie niedrig, nix geht hinten. Top es läuft. Ein Glück dem Ecomat2000 noch im Schrank hinten (dem Cali-Raumwunder sei dank). Der Heizer hat die Nacht über gewärmt. Ctek über nacht an Starerbatterie gelassen. Morgens meldet das Ctek Batterie voll!

 

Juhu dachte ich, Landstrom hat die Batterien im Aufbau auch auf 100% gebracht in der Nacht, also ALLE 3 Batterien randvoll! Zündung an: "Starterbatterie niedrig, bitte laden", Navi schaltet sich ab. Kühlschrank geht sofort wieder aus, wildes Klacken hinterm Handschuhfach, Licht an Küche geht auch sofort wieder aus, Wasserpumpe immer noch tot, Dauerheizen Start verursacht auch wildes Klacken, nix geht. 

Hatte ich wieder einen Hals auf meinen Lieblings-Cali...😡

Also Motor gestartet, Dach runter (das ging immerhin, das elektrische Dach wohlgemerkt). Sinnlose Runde um den Platz gedreht, Kühlschrank wieder eingeschaltet während der Fahrt, ging dann schon mal! KFZ wieder abgestellt, Dauerheizen ein, ging auch ohne Klacken vorn. Licht bleibt auch an und hey, Wasserpumpe geht wieder!

 

Was war das jetzt bitte? Warum war A) die Starterbatterie leer und B) warum legt diese trotz voller Aufbaubatterien die ganze Karre lahm hinten? Und meldet immer noch das sie leer ist, obwohl die Elektronen vorn schon aus der Haube springen?

Der Freundliche hatte keine Vernünftige Erklärung dafür....

 

Hat das von euch schon mal jemand so erlebt? Ist in 2,5 Jahren (2 Jahre davon mit den LiFePO) jetzt das erste mal so passiert. Und keine Ahnung wann das wieder passiert.

 

Mit freundlichen Grüßen vom arg gefrusteten Hans....

Bearbeitet von hans_771
Link zu diesem Kommentar

Frust ist in so einer Situation natürlich verständlich (zumal, wenn warmes Bier im Spiel ist 😉). Aber zum Verständnis die Frage, was wurde denn an der Elektronik im Rahmen der Li-Umrüstung geändert, falls über die Batterien raus etwas geändert wurde? Der Bus ist halt bisher leider nicht auf diese technisch oft sinnvollen Batterien ausgelegt und mag deswegen völlig verwirrt sein. Der Freundliche ebenso, woher soll er diese nicht von VW verbaute Technik kennen (oder hat er den Umbau gemacht? Dann schon) Und falls was anderes geändert worden sein sollte, hilft das Wissen darum (oder dass nix geändert wurde) auch bei der Fehlersuche...

Trennrelais möglicherweise fälschlich geöffnet, da Spannungsverhältnis zwischen den Batterien nach AGM-Logik falsch? Oder durch irgendeinen anderen Fehler...

 

Hoffe, das Bier ist wieder kalt 🍻

 

VG

Bearbeitet von Kaasaa
Link zu diesem Kommentar

You do not have the required permissions to view the quote content in this post.

Danke für deinen leider traurigen Erfahrungsbericht.Dann weiß ich zumindest,was ich nicht machen werde,wenn bei meinem beide AGM Aufbaubatterien irgendwann das Zeitliche segnet.

Bearbeitet von Martin01
Link zu diesem Kommentar

Trennrelais habe ich keines, daran kann es nicht liegen, wurde durch einen Victron Orion DC-DC Lader ersetzt, der trennt, wenn LiMa aus. Sonst wurden einfach nur die Batterien getauscht und haben auch bisher null Probleme gemacht. Auch auf der Skandinavienrunde dieses Jahr 3 Wochen mit Kühlung und Dauerheizen. Ich war dieses Jahr bisher noch nie am Landstrom, und jetzt ist wegen nur 5 Tagen an einem Fleck so ein Chaos gewesen.

Ich kapiere nicht, warum hinten nix geht, wenn vorn leer. An den LiFePO wird es sicher nicht liegen.

Bearbeitet von hans_771
Link zu diesem Kommentar

Ich kann mir auch nur vorstellen, dass das Energie Mangement hier aus dem Takt kommt. 

Das Management ist so ausgelegt, dass Starten über Komfort steht. Wenn die Starterbatterie schwach ist und das Auto volle Aufbaubatterien erkennt, wird er die Aufbaubatterie so lange schonen, bis ein Motorstart erfolgt ist. 

Selbst-Starthilfe. Das Trennrelais hast du ja gekappt, weiß das Auto aber nicht und mit dem Ladebooster kann der Cali nix anfangen. 

Wie erkennt der Victron, dass die LIMA aus ist?

 

VG

 

 


Link zu diesem Kommentar

Hallo, vielleicht ladet Booster wenn Lichtmaschine aus, Hardware Fehler oder Software falsch programmiert (Option direkt laden). Oder du hast sonst noch etwas was die Starter Batterie leert. Für den Rest denke ich das Flo83 recht hat.  Übrigens ist selbst Starthilfe über Aufbau Batterie mit Booster möglich siehe:

https://www.caliboard.de/topic/31394-hilfe-minus-45a/page/2/#comment-452145

VG Paul

Link zu diesem Kommentar

You do not have the required permissions to view the quote content in this post.

Hallo Hans

 

ich kann mit vorstellen dass im Falle Landstrom 6.1 das Trennrelais erfirderlich ist. So ist zumindest das Lademanagement ausgelegt. Die Ursache dürfte im Umbau liegen. Andere Kapazitäten als hinterlegt ubd fehlender Ladezweig.

 

Votronic sieht den Sonderfall 4 im 121230 pdf vor, um das Trennrelais zu erhalten. Damit kann per Landstrom voll geladen werden wenn nötig weil leer. 
 

Victron Motorlauferkennung ist im Manual beschrieben, intelligente Spannungsauswertung = Einbruch bei Motorstart.

Link zu diesem Kommentar

Danke Benno, das muß ich mir nochmal durcharbeiten mit dem Sonderfall, ob ich es dann wieder rein baue. Aber die Frage, die bleibt, warum die Starterbatterie nach nur 5 Tagen leer war. Ich hatte schon deutlich längere Standzeiten in den letzten Monaten ohne Probleme.

Link zu diesem Kommentar

Zusätzlich zu dem Genannten kann die leere Starterbatterie natürlich auch an Verbrauchern wie Radio, Fahrerhausbeleuchtung, nicht zur Ruhe findendes Steuergerät etc. liegen, aber das wird dir bewusst sein.

 

Hattest du jemals vorher länger Landstrom mit deinem umgebauten Setup probiert? Falls nein, macht das vielleicht irgendwelche gegenintuitive Probleme am Booster?

 

VG

Link zu diesem Kommentar

Hallo Hans

 

in 5 Tagen Nutzung bekommt man die Hauptbatterie schon leer.

Steuergeräte wakeup, Zuziehhilfen, Radio wakeup… das geht schnell.

 

wir haben das Problem nicht, keine E Motore an Bord und die Tuere steht 4 TGe offen im Sommer 😀

Link zu diesem Kommentar

Bin ich zumindest nicht so gewöhnt, habe Ostern 10Tage frei gestanden nur mit Solar. Auch mit Standheizung und Kühlschrank etc. keine Probleme mit der Starterbatterie. Da läuft ja auch eigentlich nix drüber, wenn ich den Camper Modus an habe und Zündung aus? Naja, ich kann es nicht nachvollziehen, weil nicht reproduzierbar bisher.

You do not have the required permissions to view the quote content in this post.

Also dieses Jahr kann ich mich nicht erinnern, aber letztes Jahr ohne die großen PVs war ich regelmäßig am Landstrom mit dem Setup und hatte nie Probleme bisher.

Link zu diesem Kommentar
  • 4 Wochen später...

You do not have the required permissions to view the quote content in this post.

Diesen Sonderfall (Trennrelais behalten) kennt meines Wissens nach der Orion (im Gegensatz zum Votronic) nicht. Dafür hat er wohl die bessere (D+ lose) Motorlauferkennung.

 

Vielleicht hat der Orion - warum auch immer - den Ladevorgang auch ohne laufenden Motor gestartet. Dann würder er die Starterbatterie ja recht schnell leer saugen.

Link zu diesem Kommentar

Guten Abend

 

Orion ? Victron.

Das Thema habe ich andernorts abgearbeitet. Trennrelais hilft im 6.1 leider doch nicht. Selbst wenn das Steuergerät es aktiviert / D+ ausgibt hängt das Ladegerät an der Camperbatterie = NACH dem Booster. Da der Victron nichts durchlässt, anders als Votronic, hilft das nicht.

> Nach meinem Stand ist beim 6.1 Booster kein Laden der Startbatterie möglich ohne Zusatzlader, siehe Elektriksammlung:

 

Link zu diesem Kommentar
  • 4 Wochen später...

You do not have the required permissions to view the quote content in this post.

Vermutung: Wenn du mit dem 14,8V VW Ladegerät auf die Starterbatterie lädst, dann schaltet der Orion die Aufbaubatterien zu. Wenn diese recht leer sind, zieht es die Starter leer.

Ev. hat der Orion ja auch so durchgeschaltet (warum auch immer) und so deine Starter entladen. Ist Solar an der Aufbau oder der Starter? Trennrelais ist raus?

 

Vorschlag: Wenn man eh steht, über einen Schalter (L-H am Orion) den Orion ausschalten. Dann kann er niemals die Starter leer ziehen.

Weiterhin könntest du im Orion schauen wie die Spannung der Starterbatterie war (der müsste einen Chart / Trend) haben oder? Schau mal ins VictronConnect.

 

Habe einen Schaltplan entworfen damit das VW Ladegerät nicht mehr die Starter läd und einen eigenen Aufbau-Batt-Lader (der auch am Landstrom hängt) "reinkonfiguriert". Zur Not noch einen Anschluss für ein extra Ladegerät (zb CTEK) für die Starter mit reinbauen (wenn der genutzt wird, müsste der Orion aber per Schalter abgeschaltet werden (oder zumindest eine geringe Unterspannungsabschaltung), sonst läd er erst die Aufbau da der Orion vermutlich durchschaltet). So kannst du über Landstrom (Küchensteckdose) auch die Starter (und nur diese) laden. Ggf. kann das Not-Ladegerät auch in die Steckdose am Fahrersitz stecken um so aus den Aufbaubatterien die Starter zu laden (wenn das KFG nicht den 300W Wechselrichter auch zu macht wenn die Starter leer ist :) ).

 

Link zu diesem Kommentar

You do not have the required permissions to view the quote content in this post.

 

Das würde dann aber nach Motorstart genau so passieren. Der Orion erkennt die Spannungserhöhung und verbindet Starter mit Aufbaubatterie.
Wenn dann die Aufbaubatterien höher geladen sind wie die Starterbatterie sollte eigentlich kein Strom in diese Richtung fließen.

Ist es umgekehrt, wird Starter und Aufbaubatterie im gleichen Verhältnis aufgeladen wenn Ladegerät aktiv und Orion Ein.

 

Link zu diesem Kommentar

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung wiederherstellen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

  • Von 201 Mitgliedern gesehen

    PietvD Whitewater CaliOvali There jue1963 Peter78 thll zeltheizer Hummel2 Spatz-30 Callimania uschi11 Paterpetrell yaenuu Joni Coast_Jens Franz T. T3-4-5 smoke81 Flockey HugoDePayns Semmi Calumbus p.eter Robbytop Polti1980 AC190874 Multi22 Mitmog Bulli.6.1 gorkal14 Haa2ee MichaelW Rossifumi swoosh999 Callinichda krueschan76 alexo tonitest Maffy caliinfuture Goeran Tim_Jochen motorpsycho MUC_Cali toulouse MrHomn Oceandream Frankie72 Mario2u Christoph1234 CaliBS T6b mabup Cal_Heinz schnizzel fritzmchn Westfale Emmental GerSchi Semmel200 hans_771 erwin68 Boergi82 Kd73 unixjoe Sandraeb Manni Jspi Benno_R TDE-Udo patseeu Pedde Jorichter ghostdex chruesi Bo209 borz300 fkreuzer Snutsch rudirosso Hajo Harmel oli-99 FixakaFlexy DoLaachsDoDichKapott BussiBus bin_ford4000 i319 Hanno Angry_C Arktistrekker rock.minister Lagerbier frankys4 fregatte Gisto Happy0011 fliwatuet Pattz Slicer2k +101 Mehr
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Deinem Gerät platziert. Das hilft uns diese Webseite zu verbessern. Du kannst die Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Du damit einverstanden bist, weiterzumachen.