Jump to content
Petromax1965

We Connect Weltkugel ūüĆé nicht wei√ü (also nicht online)

Recommended Posts

Flo83

Hallo kann mal jemand ein Bild online stellen von einer weißen Weltkugel. 

Wie weiß ist weiß. Die Uhrzeit und die Batterie und Feldstärkeanzeige vom Handy z.B. sind weiß. Die Kugel und die Temperaturanzeige dagegen sind so leicht grau.

 

Bei mir funktioniert eigentlich alles, aber die Kugel ist nicht weiß. Nutzer synrchonisieren wird immer abgebrochen. 

Aber Daten sind in der App oder im Browser immer da. Ich kann auch aufsperren und zu sperren. 

 

So grau/weiß ist meine Kugel. 

 

Diese Auto verarscht mit und lacht sich eins wenn es alleine geparkt ist, ich bin mir sicher... Wenn ich von au√üen zugesperrt habe, macht es heimlich die Kugel wei√ü...¬†ūü§™ūü§Į

 

You do not have the required permissions to view the attachment content in this post.

Edited by Flo83

Share this post


Link to post
Netpirate
You do not have the required permissions to view the quote content in this post.

Die Kugel auf dem Bild ist ganz klar weiß! Wenn keine Verbindung hergestellt ist, kann man die Kugel kaum erkennen. 

So wie bei mir seit gestern wieder. ūüėŹ

Ich hatte das vor drei Wochen schon einmal. Da hat es eine ganze Woche gedauert bis sie wieder wei√ü wurde. Zeitgleich bekam ich dann auch eine R√ľckmeldung per Mail vom Support.¬†

Share this post


Link to post
Flh75
You do not have the required permissions to view the quote content in this post.

Also so ganz scheint mein Problem nicht erledigt. Heute wieder R√ľckfall der Verbindung IPhone mit dem Discover Media auf WLAN. Also konnte ich mit dem IPhone nicht mehr gleichzeitig zu CarPlay ins Internet. Hin und her probiert, WLAN Verbindung gel√∂scht und dann ging es auf einmal wieder.¬†

Dabei ist mir aufgefallen, dass die VW WLAN Verbindung im IPhone verschiedene Einstellmöglickeiten hat. Kannte ich so bisher noch nicht. (Beim nächsten Mal  mach ich ein Foto und vergleiche mit meinem BMW)

Ich vermute, dass seit dem Server Update eine √Ąnderung erfolgt ist, die nicht so 100% funktioniert.¬†

Thomas

Share this post


Link to post
Frankie72

Da will ich heute einem Nachbarn das "Problem" vorf√ľhren und was ist? Das Discover Media l√§dt kurz das Benutzerprofil und begr√ľ√üt mich mit "Herzlich Willkommen Frank" als w√§re nichts gewesen.
Da kann mir doch einer erz√§hlen was er will, da hat VW doch irgendwie, irgendwas per "Fernwartung" auf deren Server zur√ľckgesetzt o.√§.

Auch die Weltkugel ist wieder wei√ü und das Ger√§t hat wieder eine Internetverbindung. Ich musste nat√ľrlich s√§mtliche Einstellungen neu vornehmen (Radiosender einspeichern, WLAN verbinden usw.)

Share this post


Link to post
jumperger

Seit heute ist meine ūüĆć auch wieder weiss

Share this post


Link to post
HolgerT5

.....ein Wunder ist geschehen, die Weltkugel ist wieder wei√üūüĎŹūüĎŹūüĎŹgleiches bei mir, Einstellungen waren alle verschwundenūü§Ēūü§Ēūü§Ē

Share this post


Link to post
jumperger

meine App hat aber immer noch keine Verbindung, und meine Mail an VWN immer noch keine Antwort. ‚ėĻÔłŹ

Share this post


Link to post
seeigel56
You do not have the required permissions to view the quote content in this post.

Beschwere dich √ľber Facebook. Da haben die sich bei mir sofort gemeldet.¬†

Share this post


Link to post
jumperger

Ich hab nicht vor daf√ľr einen FB Account zu erstellen.

Obwohl die App up to date war, habe ich sie jetzt vom Handy gel√∂scht und neu installiert , das hat dann wieder eine Verbindung hergestellt, aber keine √Ąnderung gebracht. Ich hab immer noch einen Golf. und der Name des Fahrzeugs ist:

California OceanKR110 TDIAL7

 

Wie war denn euer default Name des Autos in der App?

Share this post


Link to post
Netpirate
You do not have the required permissions to view the quote content in this post.

Mein Default-Name war genauso oder so ähnlich. Kannst du hier ändern wenn du dich einloggst:

You do not have the required permissions to view the link content in this post.

Share this post


Link to post
Flh75

Den Default Namen kann man auch √ľber die App √§ndern. Oben rechts Auto das Zahnrad. Dann den Bleistift hinter dem Namen anklicken.¬†

 

Thomas

Share this post


Link to post
jumperger

@Netpirate @Flh75

Daß er geändert werden kann ist mir bekannt, ich hatte geglaubt der komische Name (AL7) sei vielleicht in Zusammenhang mit dem Golf Bild. 

Habt ihr da den Cali oder auch den Golf?

Ich bin der Meinung daß da der Wurm irgendwo drin ist solange nicht alle Daten richtig sind.

Share this post


Link to post
Flh75

Nein Kein Zusammenhang mit dem Golf-Bild. Bei mir mein Beach in Pure Grey....

 

Wenn du den Namen in der App änderst check mal, ob der neue Name dann auch im Portal erscheint. Oder umgekehrt. Bei mir war das anfangs nicht der Fall. Ich glaube ich habe dann das Fahrzeug gelöscht und neu registriert. Bin mir aber nicht mehr sicher. Ich  meine ich hätte das irgendwo hier mal geschrieben. 

 

Thomas

Share this post


Link to post
Netpirate
You do not have the required permissions to view the quote content in this post.

Bei mir wird das richtige Fahrzeug angezeigt.

Im Browser:

 

und in der App:

You do not have the required permissions to view the attachment content in this post.

Share this post


Link to post
seeigel56
You do not have the required permissions to view the quote content in this post.

Bei mir ist nur die komische Zeichnung zu sehen, im Browser und auf Handy. Habe Android. Habe vor Wochen im Portal den Nicknamen ge√§ndert. Wird im Fahrzeug nicht ge√§ndert. Er begr√ľ√üt mich weiterhin mit meinem ersten Nicknamen. Laut Connect-Hotline wurde best√§tigt, dass es erst mit einem kommenden Update funktionieren w√ľrde. Das ist jetzt schon Monate her. Benutzerkonto synchronisieren funktioniert weiterhin nicht.¬†

Share this post


Link to post
Flh75
You do not have the required permissions to view the quote content in this post.

Nochmal recherchiert. √Ąnderung im Portal hat bei mir sofort auch den Namen in der App ge√§ndert. Was nicht ge√§ndert wurde, war der¬†Name im Profil im Bus. Dann kam ein Update und ich mu√üte mich neu anmelden. Dann war es ge√§ndert.¬†

 

Thomas

Share this post


Link to post
jumperger

@Flh75 @Netpirate

in der App habe ich eine Art stilisierten Golf,

im Portal gar kein Bild, mit der FIN wird erkannt dass es ein Ocean in Candy-Weiß ist und das wars. 

You do not have the required permissions to view the attachment content in this post.

 

Synchronisieren hat noch nie funktioniert.

Im Auto kommt da immer nur ‚ÄěZur Zeit nicht verf√ľgbar‚Äú

Edited by jumperger

Share this post


Link to post
Netpirate
You do not have the required permissions to view the quote content in this post.

Dass solch eine Konstellation √ľberhaupt m√∂glich ist. Da kann man mit dem Kopfsch√ľtteln gar nicht mehr aufh√∂ren.

Am Besten du rufst dort an: 0800-40 880 00.

Wenn du das beim Support derzeit √ľber Email erledigen willst, wird das dieses Jahr wohl nix mehr. Ich hatte denen vor einer Woche wiedermal geschrieben weil meine Weltkugel nicht wei√ü wurde. Die Kugel wurde nach 3 Tagen wieder wei√ü. Eine Antwort habe ich aber noch nicht erhalten.¬†

Share this post


Link to post
Frankie72

Bei meinem Cali funktioniert ja wie schon geschrieben wieder alles, au√üer die Dinge, die auch vorher schon nicht funktioniert haben (Senderlogos manuell zuf√ľgen usw.)
Am Donnerstag war ich mit dem Auto ja in der Werkstatt. Da wurde festgestellt, dass es eventuell ein Softwareupdate gibt, was aber dann doch nicht der Fall war, weil die Softwareversion des Updates schon installiert ist.
Wie ich erfahren habe, handelte es sich um ein Update f√ľr das "Notruf-System". Dar√ľber laufen wohl auch laut dem Techniker die kompletten Online-Dienste.

Am Freitag wurde nochmal einige Werte ausgelesen, die man im Werk haben wollte, um sich der Sache anzunehmen.

Share this post


Link to post
ISbaer
You do not have the required permissions to view the quote content in this post.

Hallo Jumperger,

da ich dieselben Bilder wie Du habe, vermute ich, dass es mit dem Thema Reimport zu tun hat. Eventuell funktioniert die richtige Bilddarstellung nur bei Fahrzeugen aus D?

 

Share this post


Link to post
Frankie72
You do not have the required permissions to view the quote content in this post.

Das kann nicht der Grund sein, denn ich habe einen Reimport aus √Ėsterreich und bekomme den California 6.1 Beach Edition so angezeigt, wie er vor der Garage steht. Sogar in Indiumgrau-Metallic und mit dem "Edition"-Dekor.
 

Share this post


Link to post
MM15
You do not have the required permissions to view the quote content in this post.

interessant, ich dachte auch das es im Reimport liegt. Ich habe auch nur den gezeichneten Golf und die image Anzeige im Browser¬†ūü§ĒWenn das die Probleme sind ist es mir aber auch wurst.

Share this post


Link to post
jumperger

@ISbaer @Frankie72 @MM15

 

Reimport kann und darf nicht der Grund sein, sonst w√§re das VW Produkt ja unterschiedlich in Deutschland und im Ausland w√ľrde aber gleich beworben.

 

Mir geht es auch nicht um das Bild, das ist wirklich wurscht, aber mir scheint eher das falsche Bild auf ein Problem mit der Verbindung zum Server oder noch wahrscheinlicher ein Problem mit dem Abgleich sämtlicher Informationen im Server.

 

Bei mir funktioniert z.B. das Synchronisieren nicht, das √úbertragen von Navi-Zielen, ....

Share this post


Link to post
MM15

Synchronisieren, da w√ľsste ich gerade gar nicht was synchronisiert werden soll.

Ziele aus der app an den Bus senden funktioniert bei mir.

Was auf jeden Fall nicht so richtig funktioniert sind die Benachrichtigungen.

Im App gibt es die Info das mein Fahrzeug den Bereich verlassen hat aber nicht per Mail.

Die app generiert mir aber keine push Mitteilungen. Somit ist das relativ sinnbefreit.

Share this post


Link to post
jumperger
You do not have the required permissions to view the quote content in this post.

Bei mir leider nicht.

Kommt bei synchronisieren eine Fehlermeldung oder gibts einfach nichts zu synchronisieren?

Ich habe eine Fehlermeldung wie ‚Äěnicht verf√ľgbar‚Äú.

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Facts and figures

    451 members have viewed this topic:
    rdeutsch  Rahaui  Rotwild77  i319  OzOz79  Enemaz  f.schulz  rotmori  Daniel-Tim  ISbaer  Olfener  uschi11  chruesi  Go321  Papamia  Arkon  Wuestinger  Friesenfrauke  MM15  Emmental  Jo-68  Florian85  Asdf321  romka_zrh  Georgglogql  Calidriver92  egon1  matte  T3-4-5  NemeTek  Necrite  milkamann  wierer-sigi  fregatte  Frank2801  Warsteiner  Lebiminatore  mumelter  WildCalPhoto  Carsten-KA  Laini  Flh75  ursli  Ranger77  ttbs  aderci  Colonia  hangloose69  BulliMatze007  Netpirate  R_Stangl  seeigel56  crossbiker  Steschw  endi  Frankie72  franzfinanz  foxy  gentleman4ever  thomasvo  Martin01  Endamt  Jspi  Bauszi  wenz  Donscheppo  EricK  GHUH  Petromax1965  Q-Biker  Campingfan  Ganix  GerSchi  moelpoel  Lofs  grayscale  Muetzi  Oldenbuerger  frenchcleaner  Oscar1  kultvan  MelrawHH  PetiteCalifornia  Calimi  Andreas0803  Luis_1  Herbidisk  Marcus99  pahe  GED21  klinzi  pfuschy  Thucy  Yannick  RommelBommel  jumperger  Karlleo  anwemuc  Rainer15  ChaosHut 
    and 351 more...
√ó
√ó
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.