Jump to content
gerald8045

Zeltbalgtausch ja oder nein

Recommended Posts

T2-Fahrer

Hallo Chrix98,

 

bei dem Gummi handelt es sich um die "Sicherheitsleine" aus dem Calishop. Kostet ca. 10.- Euro und hat sicher schon den einen oder anderen Zeltbalg vor Löchern bewahrt.

 

Besonders wenn man alleine ist und bei Wind das Dach schließen muss ist es ein wichtiger Sicherheitsaspekt.

 

Gruß T2-Fahrer

Share this post


Link to post
chrix98
You do not have the required permissions to view the quote content in this post.

Danke fuer die Bestaetigung und info was es genau ist - konnte mir nicht vorstellen sowas mit expander gummies selbst zu machen.

Bislang hatte ich ja immer glueck, aber ab und zu hab ich schon schlimmes befuerchtet wenn der Wind beim Dach-zumachen ins Auto geblasen hat.

Share this post


Link to post
Guest
You do not have the required permissions to view the quote content in this post.

Hallo T2-Fahrer 

leider ist aus den Teminfindungsgründen nicht zu einer Dachaktion wie hier im Board angekündigt gekommen.
Der erste passende Termin war fast Ende September und da wir ja im August nochmal ein paar Tage on Tour gehen wollen und ich noch eine Paar Tage frei hatte

hat es mir keine Ruhe gelassen und ich habe den Balg zusammen mit meiner Andrea gewechselt, es war heiss und schweisstreibend aber es hat sich gelohnt.
Schade, das kein weiterer Interesse hatte seinen Balg zu wechseln, es ist aufj edenfall eine gigantische optische Aufwertung von unserem Cali.

 

Gruß Alex

Share this post


Link to post
Flo83

Hallo zusammen, 

 

mein Balg löst sich aus der Dachschale. Auto hat 1.200 km EZ 03/2020. Die ersten fünf Einzelnächte war alles super. Über die Feiertage sind wir 4 Tage bei Temperaturen um die 30° C gestanden und am dritten Tag hat sich der Balg gelöst. 

Weiß von euch jemand ob es eine TPI zu dem Thema gibt. Was schlägt VW vor hier zu tun? Was sind die Kriterien zum Balgtausch. Ich will eigentlich keinen neuen. 

Bin irgendwie kein Fan davon, dass hier jetzt irgendwie geklebt oder sonst was wird. Der Tannenbaumkeder war in sich verdrückt/verlegt, also scheinbar war er niemals richtig eingedrückt. Ich habe es aber auch mit der Hand nicht geschafft, den Balg wieder so einzudrücken, dass er in der Nut geblieben wäre. Die Spannung ist schon recht groß im Stoff. mir ist auch aufgefallen, dass es von der Markierung links/recht (Übergang Verärkungsrahmen, Aluprofil) um 3 cm fehlt, also der Balg ist nicht symmetrisch montiert. 

Mein Örtlicher kann per Bild nix erkennen, will ihn in der Werkstatt haben zur Beurteilung, natürlich kein Termin frei. Ich will eigentlich demnächst wieder los mit dem Bus :( 

Mein Händler aus Tirol stellt sich tot. 

 

 

MfG Flo

You do not have the required permissions to view the attachment content in this post.

Edited by Flo83

Share this post


Link to post
Werner

Hallo,

vielleicht wurde er nicht wie von VW vorgeschrieben mit dem von VW vorgegebenen Kleber in den Ecken nicht oder zu nachlässig verklebt.

Würde mir den originalen Kleber besorgen in den 4 Ecken in die Nuten ca. 20cm in beide Richtungen mit der Tülle in die Nut den kleber einbringen, vorher Dach entspannen und dann mit einem harten Gegenstand in die Nut eindrücken (wir haben damals einen Hammer quer genommen und gedrückt - hat jetzt seit Jahren gehalten).

Dach dann runterfahren, ja nicht rauffahren und mindestens 24 Stunden in Ruhe und trockenen lassen.

Müsste klappen.

Servus

Werner

Share this post


Link to post
CE79
You do not have the required permissions to view the quote content in this post.

Hallo Flo,

Genau so etwas hatte ich auch. Nur dass bei mir der Balg zwecks Update zur Frontöffnung getauscht wurde. Den Freundlichen kontaktiert, er meine kein Problem. Das könne man mittels Scheibenkleber fixieren. Ich hab es dann erstmal selbst wieder von Hand rein gedrückt, hat nicht gehalten. Dann habe ich vorsichtig mit dem Stiel eines Löffels den gummi in den Keder gedrückt... seit dem hält es und steht unter Beobachtung. Vielleicht kannst du es auch selbst versuchen.  Gruß Christian 

Share this post


Link to post
Flo83

Hi, 

 

ich habe den Keder nochmal vorsichtig etwas rausgezogen und auf einen Bereich von ca. 25cm neu reingedrückt. Dazu habe ich einen Demontagekeil vorne mit reichlich PanzerTape umklebt und nochmal richtig fest eingedrückt. Bis jetzt hält es. Mal sehen. Dabei ist mir allerdings aufgefallen, dass von Haus aus schon Kleber eingebracht war, dieses war schon ausgehärtet, also keine Dichtmasse, die bleibt ja normalerweise zäh. 

 

MfG

Edited by Flo83

Share this post


Link to post
BusleBeni
You do not have the required permissions to view the quote content in this post.

Hallo Flo,

 

in welche Richtung ist der Balg/Gummi den verrutscht? Original war der bei mir auch nicht richtig (und hat Falten geschlagen), jetzt beim Selbsteinbau sieht er von außen im Neuzustand zumindest faltenfrei aus. Und quasi alle Markierungen passen, ich hatte mir v.a. vorne Mühe gegeben, hinten passen sie um ca. 0,5cm nicht - damit kann ich leben.

 

LG Beni

 

PS: Kannst Du mir als auch rot-Experte bitte hier helfen ? Sieht Deiner von innen auch so dreckig/faltig aus _ODER_ sah er im Neuzustand so aus ?

 

Edited by BusleBeni

Share this post


Link to post
Flo83

Hi der Balg ist etwas verdreht, also links ca. 3cm zu weit vorne und folglich recht ca. 3cm zu weit hinten. 

Ich bin mir aber nicht ganz sicher ob die Markierungen innen auch wirklich für die Montage sind.

Außen habe ich auch noch Markierungen entdeckt die passen besser. 

 

Mir ist das jetzt auch irgendwie Wurscht. So lange der Keder hält bleib ich ruhig. Aufregung ist nur schlecht für den Blutdruck. 

Wenn er wieder raus rutscht, dann kommt er in die Werkstatt und die müssen das dann regeln. 

Wenn das alles nicht hilft: meine Freundin arbeitet bei der "Kleben und Dichten GmbH" da werden wir schon was finden. 

 

MfG

Edited by Flo83

Share this post


Link to post
BusleBeni
You do not have the required permissions to view the quote content in this post.

Danke. Ich dachte die Markierungen seien am Gummi innen und außen gleich? (unten und oben ist unterschiedlich, klar)

 

LG Beni

Share this post


Link to post
stefan.
You do not have the required permissions to view the quote content in this post.

 

Servus Flo,

 

Schaut bei mir ziemlich exakt gleich aus. Gestern (auf dem Campingplatz) wieder reingedrückt, heute war’s wieder heraussen.

Hast du es denn schließlich selbst geklebt? (wenn ja, womit?) und hält es seitdem?

Danke

 

Share this post


Link to post
Flo83

Hi, nein bei mir wurde der Balg getauscht. Ich hatte es mehrfach selbst reingedrückt, bis irgendwann der Keder unten ausgerissen war. Der Balg hatte einfach zu viel Spannung. In der Hitze wurde der Keder weich. 

 

VG

Share this post


Link to post
stefan.

Danke für die Info. Glaub auch, dass das nicht lange hält. Werd ich dann auch tauschen lassen.

Gruss👍

Share this post


Link to post
BusleBeni
You do not have the required permissions to view the quote content in this post.

Ich habe den orig. VW Kleber genommen, siehe weiter oben. Der gleiche mit dem auch die Übergänge der Aluprofile abgedichtet werden, hält gut seit 1 Jahr.

 

VG Beni

Share this post


Link to post
flokoboi
Posted (edited)

Hab exakt dasselbe Problem wie oben auf den Fotos: Bei der einen Ecke ist der Balg rausgekommen. Cali ist 6 Monate jung. Nächste Woche gehts zum Freundlichen, bin gespannt was sie tun. 

Edited by flokoboi
Typo

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.