Jump to content
dedetto

Füllstandssensoren (Frischwasser) der Länge nach gerissen.

Recommended Posts

dedetto

Hallo.

 

Bei der Reinigung meines Frischwasserbehälters fand ich diesen zerrissenen

Füllstandssensor. Er ist ein original VW Ersatzteil für den Füllstandssensor

der letztes Jahr bereits genauso aussah und auf Anschlußgarantie getauscht

wurde. Wenn so was innerhalb eines Jahres 2 mal passiert glaube ich nicht

an einen Einzelfall.

 

Da der Sensor weiterhin funktioniert werden die meisten von euch

nicht merken wenn die auch betroffen sind. Ich empfehle also dringend

eine Kontrolle. Er ist vom Kleiderschrank aus zugänglich und kann

zusammen mit dem großen runden Deckel herausgeschraubt werden.

Vorher bitte den Stecker lösen. Nacher braucht die CU einen Reset am

Schalter unten rechts (>3s)

 

Es handelt sich um einen Füllstandgeber mit der Nr. VW 7H7 068 257,

hergestellt in Deutschland von der Firma Barksdale. Das Frischwasser

erhält aber durch den Riss ungehinderten Zutritt zum Innenraum des Sensors.

Lt. Piktogramm von Barksdale darf er aber nicht einmal in der Mülltonne entsorgt werden. Irgendwas im Sensor ist also etwas Umweltbelastend.

 

 

Was ist das für eine blaue Substanz mit der die Sensoren eingegossen wurden?

Darf sie mit Trinkwasser in berührung kommen?

Kann sie sich im Trinkwasser lösen, wenn auch nur in Spuren?

Wie hoch ist der zulässige Grenzwert für dieses blaue Zeug im Trinkwasser?

War ich jetzt einer gesundheitlichen Gefahr ausgesetzt?

You do not have the required permissions to view the attachment content in this post.

Share this post


Link to post
JoJoM

Moin,

 

da bin ich mal auf die Aussage der Fachleute hier gespannt.

 

Was sich doch immer wieder für Baustellen durch Zufall auftun.

Ob VWN diesen Zustand überhaupt kennt?

Share this post


Link to post
dedetto

Hallo Wolf.

 

Ich frage da grade an.

Schau mal in deinen Cali,

ist da auch was zerrissen?

Share this post


Link to post
calimerlin

Hallo,

 

Das Problem ist ja schon bekannt:

Hänger im Frischwasser-Tankgeber

 

Das Teil ist Sondermüll weil Elektronikschrott und soll deshalb nicht in den Hausmüll.

 

 

Gruss,

 

Stephan

Share this post


Link to post
dedetto

Hallo Stefan.

Ich habe den Beitag damals gelesen.

 

Wie gesagt,

dies ist der zweite Sensor in einem Jahr der bei mir kaputt ist.

 

Einmal ist kein Mal, so sagt man.

Ärgerlich aber es ist nun mal so.

Aber beim zweiten Mal hört der Spass auf.

 

Bei Bremsen und Nahrungsmitteln verstehe ich keinen Spass.

 

Bedenklich ist, dass der "Sondermüll" in eine weiche blaue Substanz eingebettet

ist, deren gesundheitliche Eignung ich nicht kenne. Niemand weiss zudem ob die

möglicherweise noch bedenklicheren Teie im Innern nicht schon freiliegen.

 

Ich behalte das Teil jetzt erst mal bis das geklärt ist.

Share this post


Link to post
dedetto

Noch ein Nachtrag:

 

Das blaue Zeug ist diesmal eindeutig durch den Riss nach außen gewandert.

Es ist also nicht voll ausgehärtet gewesen.

Share this post


Link to post
calimerlin
You do not have the required permissions to view the quote content in this post.

 

Hallo Detto,

 

Das ist schon seltsam. Meiner hatte zwar Risse, aber es kam nichts von dem Zeug nach aussen.

Ich würde das Teil jedenfalls sicherheitshalber nicht mehr verwenden und ersetzen.

Auch die Elektronik könnte ja evtl. gesundheitsschädliche Substanzen enthalten.

 

Ich habe gerade mal nachgeschaut. Mein damals ausgetauschter

Geber ist noch einwandfrei und hat keine Anzeichen von Rissen.

 

Ich werde das mal im Auge behalten und von Zeit zu Zeit überprüfen.

 

 

Gruss,

 

Stephan

Share this post


Link to post
Tom50354

aus meiner Erinnerungung heraus:

 

Irgendwo beim Kauf eines T5.1 wurde man darauf hingewiesen, dass die Frischwasserversorgung nicht nach DIN EN ???? Trinkwasserverordnung gebaut wurde.

 

Beim T5.2 wurden fast ALLE Teile die mit dem Trinkwasser in Berührung kommen konnten geändert. Da kam der hinweis nicht mehr!

 

Sehr komisch escheint mir, dass detto noch einen alten Fühler bekommen hat, obwohl dieser eigentlich auch schon vor einem Jahr gar nicht mehr ausgeliefert werden sollen.

 

Er wurde wie schon oben beschrieben durch eine neue Teilenummer ersetzt!

Share this post


Link to post
Tom50354

und jetzt nachgelesen:

 

Beim T5.1 stand:

 

"Die Wasserversorgungsanlage entspricht dem Stand der Technik 10/2007 (Richtlinie 2002/72EG)"

 

RICHTLINIE 2002/72/EG DER KOMMISSION vom 6. August 2002 über Materialien und Gegenstände aus Kunststoff, die dazu bestimmt sind, mit Lebensmitteln in Berührung zu kommen.

Share this post


Link to post
Radfahrer
You do not have the required permissions to view the quote content in this post.

 

Hallo Stephan,

 

vor einiger Zeit hat doch mal jemand das Teil seziert, (war es Cbleek?),

 

Leiterplatte mit aufgelöteten Widerständen und Reed-Kontakten, vergossen, das war´s.

Share this post


Link to post
Tom50354

Und?

 

Ist eine Leiterplatine mit Lötstellen gesundheitsschädlich? Ist in dem Lötzeugs Blei enthalten?

 

Was könnte das Blaue denn sein?

 

Ein bisschen beunruhigt bin ich auch!

Share this post


Link to post
Guest Mars

Hallo Zusammen,

 

wenn die Elektronik nach etwa 2006 gebaut wurde, muss sie eigendlich der ROHS Richtlinie der EU entsprechen. Damit sollte zumindest Chromat, Quecksilber, Blei, Cadmium und bestimmte Bromide (Flammenhemmer) nur unterhalb von 0.1% vorhanden sein.

 

Lötstellen und Kontakte mit Blei sind damit nicht zu erwarten. Das blaue Zeugs wird eine 2-komponeten Vergussmasse sein, wie sie in der Elektronik eingesetzt wird. Über die Gesundheitsverträglichkeit ikann ich allerdings nichts sagen.

 

Gruss, martin

Share this post


Link to post
dedetto

Hallo Tom.

 

Im anderen Tread hast du nur angegeben:

You do not have the required permissions to view the quote content in this post.

Bis du sicher das das wirklich eine neues Teil ist?

Oder ist das nur von 7H7 auf 7E7 umgeschlüsselt worden.

Ich werde mir das neue Teil sehr genau ansehen.

 

Mein

You do not have the required permissions to view the image content in this post.
hält als kleiner Servicebetrieb keine Cali Teile auf Lager.

Er hat das Teil damals neu bestellt. Was bedeutet 05/10?

Ist das ein vielleicht Produktionsdatum?

 

Die besonders blaue Stelle ist mE auf Höhe der Wassermenge, die

ich immer für ein WE bunker. Da schaukelt das Wasser während

der Fahrt besonders gut und es scheint dieses blaue Kram rauszuwaschen.

 

Zudem erinnere ich mich an einen Kollegen, der davon schrieb, dass

ihm das blaue Zeug in den Tank gelaufen ist. Wer bzw wo war das nur?

Ich gehe mal auf die Suche.

Share this post


Link to post
dedetto

Hallo, erst einmal ein Zwischenstand.

 

Das VW Kundencenter hat sich bis heute nicht gemeldet X(

und der

You do not have the required permissions to view the image content in this post.
hat mir einen neuen Sensor gegeben.

 

Den alten, defekten, Sensor habe ich vorher in Absprache mit dem

Hersteller Barksdale seziert. Er ging dann an VW zurück und Barksdale

hat ihn von dort angefordert. Leider ist er dort noch nicht eingetroffen.

Sie wollen ihn mal genauer ansehen und auch als (End-) Kunde wird

man ernstgenommen.

 

Die blaue Substanz ist Polyurethan, soviel habe ich rausbekommen.

Leider gibt es davon sehr viele Varianten. M.E. sind einige davon

lebendsmitteltauglich, andere nicht. Vielleicht kennt sich ja einer

von Euch damit aus und kann mir ein paar Tipps geben, gerne auch

per PN.

 

Jedenfalls hat meine laienhafte Untersuchung gezeigt dass der Sensor

in ganzer Länge gerissen und sich etwas vom blauen Polyurethan ins

Wasser herausgelöst hat. Nicht so viel wie befürchtet, daber es ist doch

deutlich zu sehen.

 

Vielleicht sollte der Titel geändert werden:

Füllstandssensoren (Frischwasser) der Länge nach gerissen.

Share this post


Link to post
bernd bokern

Moin Moin,

meine Frischwasseranzeige blink. Könnte mir vorstellen, dass mein Tankgeber auch dicke Backen gemacht hat.

Bin mir aber nicht ganz sicher..................gibt es andere Möglichkeiten ? Kann man diesen auch günstig woanders

erwerben ?

 

Schöne Grüße

Bernd Bokern

Share this post


Link to post
Segelsonne

Hallo,

 

ganz genau so war es bei mir. Auch meine Anzeige blinkte mit allen drei Balken, obwohl der Tank leer war. Habe den Meßstab dann ausgebaut. Und siehe da, er ist von oben bis unten gerissen. Und das obwohl mein Cali MJ 2013 ist. Der

You do not have the required permissions to view the image content in this post.
hat gerade einen neuen Meßstab bestellt. Sollte in diesen Tagen da sein.

 

Bei dir kann es eigentlich auch nur ein gerissener Meßstab sein.

 

Gruß

Segelsonne

Share this post


Link to post
dedetto

Hallo Bernd.

Schau erst einmal nach wie dein Sensor aussieht.

 

Blinken wäre bei einem gerissenen Sensor nicht unbedingt typisch.

Das Kabel, besonders den Stecker hast du bestimmt schon kontrolliert?

Bei einer Unterbrechung dort würde es Blinken.

Und einen Reset hast du bestimmt schon gemacht?

Share this post


Link to post
JoJoM

Bei mir blinkt die Füllstandsanzeige, weil ich den Stecker über dem Tank getrennt habe, damit die Pumpe nicht aus Versehen gestartet werden kann.

 

Nicht, dass das Blinken daran liegt.

You do not have the required permissions to view the image content in this post.

Share this post


Link to post
Radfahrer

[Nicht, dass das Blinken daran liegt.]

 

 

@ JoJoM

 

... doch, daran liegt es.

 

Im Füllstandsgeber sind vier Widerstände eingebaut, einer, der die Leitung auf Unterbrechung überwacht und drei weitere, die über Reedkontakte durch den magnetischen Schwimmer betätigt werden und die Balken "erzeugen".

 

Die Pumpe wird davon völlig unabhängig nur über den Schalter im Wasserhahn eingeschaltet.

 

@bernd bokern:

 

Wie in mehreren Beiträgen zu lesen ist, wird auch ein neuer Füllstandsgeber nach einiger Zeit wieder den Geist aufgeben. Wenn Du noch VVD-Verlängerung hast, die zahlen das Teil.

 

Da ich mittlerweile die Immerdunkel-CU habe, auf der ich ohne Kopfdruck ohnehin nichs mehr sehe, werde ich demnächst, wenn es etwas wärmer ist, den neuen Geber wieder ausbauen und in den Keller legen bis zum Verkauf des Kallis.

 

Das Tauchrohr des alten wird dann abgesägt, die evtl. dabei entstehende Öffnung abgedichtet und an den Stecker löte ich einen Widerstand (Werte gibt es in irgendeinem anderen Beitrag "Füllstandsgeber"). Dann zeigt die CU zwar nichts mehr über den Füllstand, aber es blinkt auch nichts mehr.

Share this post


Link to post
ferscobulli

Hallo zusamen,

Ich baue den Geber regelmässig über den Winter aus und lasse den Tank offen. Habe meinen gestern wieder eingebaut. Ist eine Sache von weniger als 5 min pro Jahr. Seit dem hält der Geber. Der erste Geber war bei meinem auch nach drei Jahren aufgerissen. Ist aber schon peinlich, dass VW das nicht in den Griff bekommt und einfach ignoriert.

Gruss

Axel

Share this post


Link to post
Radfahrer

[ich baue den Geber regelmässig über den Winter aus]

 

Hallo Axel,

 

interessanter Denkansatz.

 

Ich könnte mir vorstellen, da ja das Rohr nicht dampfdiffusionsdicht ist, daß die im Sommer eingedrungenen geringen Mengen Wasser in dem Kunststoff bei Frost das Rohr aufsprengen.

 

Bei mir waren die Risse sofort nach Ausbau noch nicht erkennbar, sondern erst nach eintägiger Lagerung im Haus.

 

Vielleicht weiß dazu ja ein Fachmann mehr.

Share this post


Link to post
mopedjunkie

Mein Tankstandgeber war auch defekt. Er zeigte immer zwei Balken an, egal ob voll oder leer. Beim Ausbau habe ich keine Risse o.ä. Auffälligkeiten entdeckt. Nebenbei bemerkt: Er bestand aber auch ganz sicher nicht aus einem GFK-Rohr, sondern hatte ein Rohr aus themoplastischem Material und eine weiß-graue Silikonfüllung. Es hieß hier ja schon einmal "GFK-Rohr" und "blaue Vergussmasse"...

 

Wohl aber bemerkte ich, dass man nur ganz leise zwei Schaltpunkte der Reedkontakte "zart" hören konnte und zwar die von "ganz leer" und "halb voll". Mein neuer Tankgeber (gekauft vor drei Wochen, ~€76.- + MwSt.) hat auffälligerweise einen völlig zylindrischen Schwimmer ohne umlaufende Radien an Deckel und Boden. Ob es sich hier schon um das angekündigte "verbesserte" Modell handelt?

 

Gruß

Armin

Share this post


Link to post
calimerlin
You do not have the required permissions to view the quote content in this post.

 

Ja Peter, das ist so auch schon so hier beschrieben und dokumentiert worden:

 

You do not have the required permissions to view the link content in this post.

 

So war das bei mir auch.

Gut, dass ihr mich dran erinnert, das Dingens mal wieder unter die Lupe zu nehmen...

 

 

sensorische Grüsse,

 

Stephan

Share this post


Link to post
Tom50354

Bevor ich das wieder vergesse. Das sollten wir unbedingt bei der Californiafertigungsbesichtigung ansprechen.

Share this post


Link to post
bernd bokern

Hallo, danke für die Ratschläge. Vielleicht habe ich ja den falschen Stecker abgezogen ?

Sollte dies nicht der Fall sein, dann werde ich den Schwimmerschalter tauschen und den

Defekten zur Besichtigung der Cali - Fertigung mitbringen.

 

Schöne Grüße

Bernd Bokern

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Facts and figures

    25 members have viewed this topic:
    Joerg111  Burtscher  zeus  Andreios  Lazy_Bus  Ancelotta  Dosenbier  Mike10  gKastelic  Flowerking  waldarbeiter  T5pete  californier  schmudle  transalpia  cornetto  Isegrim32  AndiThiel  adoerr  Monstertom  thestoner  JU 52  Sayermepp  gerdi1  franz51 
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.