Zum Inhalt springen

Standheizung geht aus und nicht wieder an.


HannesHH

Empfohlene Beiträge

Moin, 

 

unsere Standheizung heizt bei beliebiger Stufe hoch geht dann bei erreichen der Temperatur aus und nicht wieder an, aus dem luftauslass hört man aber ein leises Brummen/surren! Woran kann es evtl. liegen?

Link zu diesem Kommentar
  • Antworten 17
  • Erstellt
  • Letzte Antwort

Top-Benutzer in diesem Thema

  • HannesHH

    10

  • CherryBuzz

    3

  • redone

    2

  • Flo83

    1

Top-Benutzer in diesem Thema

Veröffentlichte Bilder

Habt ihr Dauerheizen oder Sofortheizen verwendet?

Vielleicht mal das vordere Ausströmgitter umdrehen. Der Temperaturfühler sitzt im Ausströmer, wenn er nicht ordentlich umlüftet wird, regelt die Standheizung manchmal nicht ganz nachvollziehbar. 

 

Ihr müsst aber auch eine sehr hohe Stufe einstellen, wenn ihr es warm wollt. 

 

Stufe 1: 12°C

Stufe 2: 14°C

Stufe 3: 16°C

Stufe 4: 18°C

Stufe 5: 19°C

Stufe 6: 20°C

Stufe 7: 21°C

Stufe 8: 22°C

Stufe 9: 24°C

Stufe 10: 26°C

Bearbeitet von Flo83

Link zu diesem Kommentar
  • 2 Monate später...

So 🙂, die Heizung geht an, will auch Hochheizen aber nach 2 Min. regelt sie wieder runter und geht aus!

Habe alles auseinander gebaut, Glühstift, Flammsieb, Dichtungen und Flammwächter erneuert, kein Besserung!

 

Bin jetzt ratlos und sehr stark genervt, hat jemand noch eine Idee?

Das Sieb war am Anfang verkokt, deswegen war ich ziemlich sicher, dass es das Problem war.

Von innen sieht sie TipTop aus.

 

Gruß

 

Link zu diesem Kommentar

Vielleicht mal einen harten Reset durchführen.

 

1. alle Systeme ausschalten, verriegeln des Fahrzeugs für ca. 60 min.

2. gleichzeitiges Entfernen der 4 Sicherungen im Sicherungshalter C ( Nr. 5,6,7 + 8,  jeweils 25 A) und wieder Einstecken der Sicherungen

 

 

Link zu diesem Kommentar

You do not have the required permissions to view the quote content in this post.

Magst du mir sagen welcher genau das ist und wo er ist, bin gerade auf der Arbeit und habe auf mein Dokumente kein Zugriff!

Zu Hause habe ich alles aber jetzt könnte ich alles auf der Arbeit kontrollieren.

Vllt. auch mit Foto.

Gruß

Link zu diesem Kommentar

You do not have the required permissions to view the quote content in this post.

 

Ist der Halter im Cockpit links,  unter dem Lichtschalter.

 

You do not have the required permissions to view the image content in this post.

Bearbeitet von CherryBuzz
Link zu diesem Kommentar

Ich hab noch ein T 6.0 🙂, du einen 6.1 bei mir ist das wohl noch unter dem Sitz links.

Link zu diesem Kommentar

Ich glaube beim T6 gab es den Sicherungshalter auch, weiß aber nicht genau ab wann. Meine 05/2019, bin mir aber nicht sicher. 

Oder war das genau zum Facelift-Wechsel 🤷‍♂️ Na, du weißt es besser 😉

 

 

Bearbeitet von CherryBuzz
Link zu diesem Kommentar

Habe jetzt alles für eine längere Zeit Stromlos gemacht, hat leider nichts gebracht.

Link zu diesem Kommentar

You do not have the required permissions to view the quote content in this post.

 

Hallo Hannes,

 

hat so ein Thema mal vor einiger Zeit hatte damals alle Sicherungen unter dem Fahrersitz einmal gezogen weil ich auf die schnelle auch nicht wusste welche die richtige ist … im Anschluss ist nach einem anschließenden löschen der Diagnose in der Camper Unit wieder gelaufen und das bis heute …

 

You do not have the required permissions to view the link content in this post.


 

 

Link zu diesem Kommentar

Eine Camper Unit habe ich nicht, ich habe nur den Beach!

Es gibt nur das Bedienteil für die Standheizung, es ist schon echt kurios, dass das Teil von Jetzt auf gleich nicht mehr ging!

Alles ist schick innen, evtl. baue ich den Brenner nochmal aus!

Dieser hatte ja das verkokte Sieb, im Brenner selbst ist ja noch ein größeres Sieb, das mag ja auch noch ein wenig zu sein!

Ansonsten weitersuchen :;-):

Link zu diesem Kommentar

Hallo Hannes,

ich denke es liegt an der Performance des Akkus. Wenn du Landstromanschluss hast, dann Fahrzeug ans Netz. Standheizung probieren. Hast du keinen Landstromanschluss, dann Ladegerät an die Bordbatterie. Die Luftstandheizung ist eigendiagnosefähig, meine ich zumindest.

Gruß Charly

Link zu diesem Kommentar

You do not have the required permissions to view the quote content in this post.

Moin,

 

ich habe die Standheizung an meiner 160 Ah Lithium angeschlossen, die ist TipTop!

Bestellt habe ich mir jetzt einen neuen Brenner, im Brenner selbst war das Netz/Sieb ein wenig verkokt, ich denke, dass es evtl. daran liegt.

 

Das Netzt im inneren kann nicht glühen weil es evtl. ein wenig dicht ist, dass gleiche Problem hatte ja auch das Flammsieb vom Glühstift.

Ich vermute mal, weil sie das eine Mal keine Luft bekommen, dass sie innen verkokt ist.

 

Gruß

Link zu diesem Kommentar

Hi, wir sprechen von der Luftstandheizung?

Link zu diesem Kommentar

You do not have the required permissions to view the quote content in this post.

Ja genau, ist ne Eberspächer D3 Plus Luftstandheizung.

Link zu diesem Kommentar

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung wiederherstellen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

  • Von 114 Mitgliedern gesehen

    Nanu Rikus SOS tonitest Manni Bulligonzo toulouse chruesi Danfoil Slide140 msp400 Blacky78 voelligahnungslos Bo209 uschi11 aderci radrenner Segelsonne Aurin GER193 Stefo Almroad Keinbaum Emmental calimerlin Benno_R chr-jakob Mucmonika 4cheers Go321 Bastelino1 Campingfan PaulW fritzmchn ppschmitz CherryBuzz mitgenuss HannesHH thomasvo msk Cali-Tobi Forestier T6.1Beachboy lunasquare mb0610 Sandraeb Brooktree Pedde Haens Similana Joni Gravel Hyperion Trape Scoop erzcamper FreeDriver Caliingegreet Oldenbuerger Mojo Andreas0803 Schimmic Stev Schattenpark3r Frisco Doim Cali_juenger Kiepenkerl fossil gueni33 Arkon Friesenfrauke far-lands redone t5mas Makiley Calinoob Crackers pleasure21 luki-1 MrHomn Tholi Mainline VWBEACH2023 bendicht GECO Multi22 frank-1976 dual001 Cali1957 Heiko_W CaliElch T2-Fahrer Liebscali Griffon13 PaulMZB coldi MarBo Grunemer Franz56 +14 Mehr

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Deinem Gerät platziert. Das hilft uns diese Webseite zu verbessern. Du kannst die Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Du damit einverstanden bist, weiterzumachen.