Jump to content
RalfAd

Luftstandheizung geht "fast" nicht mehr

Recommended Posts

Hallo,

 

ich habe seid kurzem ein Problem mit meiner Luftstandheizung. Diese bläst nur noch kalte Luft, der Brenner springt nicht an. Was ich allerdings festgestellt hab ist das, wenn ich die Standheizung anschalte und danach den Motor starte und einige Meter fahre, die Standheizung geht. Das bekannte klacken ist da, der Brenner läuft und es kommt warme Luft. Meine Vermutung ist nun das meine Versorgungsbatterie unter dem Fahrersitz zu schwach ist den Brenner zu starten bzw. die Glühkerze braucht zu viel Strom.

Bevor ich mir nun eine neue Batterie besorge wollte ich euch Experten mal fragen ob ich damit auf dem richtigen Weg bin?

 

Grüße

Ralf   

Share this post


Link to post

Ist es noch die erste Batterie laut Erstzulassung 09/2011 also 7 Jahre alt?

Ist die Kühlbox CB40 eingeschaltet und an dieser Batterie?

Springt die Standheizung auch an, wenn du nicht einige Meter fährst --> also nur den Motor starten und etwas Gas geben so ca. 1000 Umdrehungen.

 

Eine 7 Jahre alte Batterie und bei niedrigen Temperaturen ist mehr oder weniger altersschwach.

 

LG

Share this post


Link to post

Ja, das ist ist noch die erste Batterie. Die Kühlbox wird nur bei Bedarf eingeschaltet, ist also derzeit aus, hängt aber grundsätzlich natürlich schon an der 2. Batterie.

Nur Motor starten müsste ich noch ausprobieren.

 

Ich denke, ich werde die Batterie auf jeden Fall mal tauschen. Die hat im Sommer auch schon etwas geschwächelt. Nach 2 Kaffee aus der Nespresso Pixie wollte sie auch schon nicht mehr.

 

Hast du eine Empfehlung für die 2.Batterie? 

Share this post


Link to post

Also, nur mit laufendem Motor (Standgas) springt die Heizung auch nicht an. Zumindest nicht gleich.

Wenn ich ein Stück fahre geht sie.

 

Grüße

Ralf

Share this post


Link to post

Hallo Ralf,

da du aus Karlsruhe (also ganz aus der Nähe) bist: Ich kann gerne mal ein Diagnosekabel anschließen und wir schauen mal, was der Heizung fehlt.

 

Bei Interesse schicke mir eine PN mit deiner Telefonnummer.

 

Viele Grüße

Jochen

Share this post


Link to post

Hallo Jochen,

 

vielen Dank für dein Angebot. ich habe jetzt erst einmal eine neue Batterie bestellt. War ja eh mal nötig.

Falls das Problem nach dem Einbau der neuen Batterie immer noch besteht komme ich evtl. auf dich zurück.

 

Grüße

Ralf

 

Share this post


Link to post

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.