Jump to content
Marillo707

Zigarettenanzünder hinten und einige Lampen "tot"

Recommended Posts

Marillo707

Hallo,

ein weiteres Posting über nicht funktionierende Zigarettenanzünder:

echt ärgerlich, da mein gebrauchter (2019), neuer Cali seit April durchgehend Probleme bereitet.

Die 2. Batterie wurde schon getauscht, seitdem funktionieren die Lampen hinten immerhin teilweise wieder (die mittlere, längliche hinten links und hinten links an der Heckklappe funktionieren aber schon wieder (?) nicht.)

Auch funktionieren die Zigarettenanzünder links unten an der B-Säule und rechts unter der 3er-Bank nicht.

Beim Laden der Kühlbox leuchtete die LED am Stecker kurz auf und dann war Ende.

Nun gut, wird´s mal wieder die Sicherung rausgehauen haben; also hinter der Flaschenhalterung Mittelkonsole die Sicherungen gecheckt und siehe da: alle Sicherungen sind ok?!

Mist, und jetzt?

Der VW-Laden um die Ecke war schon bei der ersten Fehlersuche innerhalb der Garantie im Mai relativ plan- und ratlos und präsentierte z.B. eine 60,- teure Fehlersuche Sicherung und Ersatz der Sicherung und am Ende eine 700,- teure Rechnung für nix (s. Stand der Dinge jetzt. Gut, wegen Kulanz musste ich bis auf die tote Batterie nichts zahlen. Das nur nebenbei.)

Nur jetzt ist die Garantie abgelaufen und ich habe auf planlose Suche und keine Lösung keine Lust.

 

Irgendwelche Ideen, wo der Fehler liegen könnte?

Irgendwelche Ideen, wie man bei VW vorgehen könnte, da die Garantie im Juni abgelaufen ist und der Cali mit nur 19.000 Km Laufleistung praktisch kaum genutzt und neuwertig da steht.

 

Danke und Gruß

 

Thomas

Share this post


Link to post
Lucky Luke

Hallo Thomas,

 

habe mal Deine Threads überflogen. Das mit der Kompetenz der Werkstätten ist halt immer so ein Thema für sich. Und beim Thema Elektrik haben manche spitze Finger, weil häufig mit aufwendiger Fehlersuche verbunden. Gerade beim California mit seinen Sondersachen ist aus meiner Erfahrung der Weg zum California-Kompetenzzentrum gut. Bei Bad Homburg und VW California springt mich im Netz sofort "Auto Bach" an. Die geben an California Profi-Partner zu sein. Das war hoffentlich nicht Deine erste Werkstatt!?

 

Wenn sich zeigen sollte, dass Dein aktuelles Problem mit der Elektrik noch immer das Selbe wie zur Garantiezeit ist, dann kannst Du Dich auf die erste Meldung (und damit auf die Garantie) berufen. Aber das dürfte erst klar sein, wenn der Fehlergrund auch bekannt ist...

 

Ansonsten würde ich Dir empfehlen bei der 2. Batterie (unter dem Fahrersitz) zunächst die Spannung unter Beobachtung zu nehmen. Evtl. ist die ja wieder leer? Dann den Grund suchen. Ist denn wirklich nur die linke Seite betroffen? Leuchten rechts die Lampen im Dachhimmel hell und kann die Steckdose im Kofferraum die Kühlbox versorgen? Und ändert sich etwas bei laufendem Motor?

Erst wenn Du dann sicher weißt, dass die Batterie i.O. ist, würde ich die Suche ausdehnen.

 

Grüße, Matthias

Share this post


Link to post
Marillo707
You do not have the required permissions to view the quote content in this post.

Hallo Matthias,

 

danke für die E-Mail und die Tipps. Doch leider (s. Zitat) ist die genannte Werkstatt genau die, die mit dem Problem überfordert schien. Nett und freundlich am Tresen aber mit der Werkstatt und dem Ergebnis war ich nicht zufrieden.

 

Die Lampen hinten funktionieren ja nach dem Batteriewechsel teilweise wieder, nur einige links sind tot. Die funktionieren auch sehr gut und hell. Daher schließe ich eine erneut defekte Batterie erst einmal aus, zumal ich - ganz ehrlich - relativ wenig Lust habe, jedes Mal "unter den Fahrersitz zu krabbeln", um die Batteriespannung zu prüfen  Kommt man ohne Demontage des Fahrersitzes einfach an die Batterie ran? Kann denn die ein oder andere LED, ähnlich wie ne 1 Watt Glühfunzel, kaputtgehen? Sind das überhaupt LED?

Ich bin nach 3 Monaten ein bisschen frustriert. Fängt schon damit an, dass man keinen gescheiten Belegungsplan der Sicherungen findet - ich erwarte, dass der Plan in der Nähe der Sicherungen aufgeklebt ist - und geht über ratloses Schulterzucken in der Werkstatt weiter.

Bei einem Freizeitmobil mit einem Verkaufspreis von über 60.000,- war nicht geplant, meine Freizeit in der Werkstatt oder im Werkzeugkasten zu verbringen.

Steckdose im Kofferraum? Muss ich suchen, wo die ist. Hab sie noch nicht entdeckt 😉

 

Ich werde berichten, Gruß

Thomas

 

Share this post


Link to post
Lucky Luke
You do not have the required permissions to view the quote content in this post.

Hallo Thomas,

 

das Frust aufkommt, wenn Probleme komisch verlaufen kennt wohl jeder. Und da sind so Erfahrungen in einer Werkstatt nicht hilfreich. Aber bevor wir jetzt gemeinsam die Werkstatt verteufeln, sollten erstmal die Ungereimtheiten vom Tisch.

Du hast den Cali ja schließlich gebraucht gekauft. Also solltest Du zusammen mit der Fehlersuche klären, ob die Elektrik wirklich original ist.

 

Das mit dem Belegungsplan der Sicherungen finde ich auch schade, aber da vermute ich sieht es bei manch anderem Hersteller nicht besser aus.

 

Also Messen: Wenn ich den Fahrersitz ganz nach vorne schiebe (Drehsitz, nicht höhenverstellbar), dann kann ich die Gummi-Schutzhülle von der Batterie mit etwas fummeln abziehen und komme an die Pole ran. Messe doch mal die Spannung an der Batterie und an der 12V-Steckdose an der B-Säule. Die sollten ohne Belastung gleich sein, wenn die Verkabelung ok ist und die Sicherung ganz. Wenn die Spannung abweicht, dann über Kreuz messen, um zu schauen woher die Abweichung kommt (Plus-Kabel oder Masse-Kabel).

 

Ansonsten wäre auch ein bischen Chronologie hilfreich, was denn wann mal funktioniert hat. Waren nach dem Kauf alle Lampen und Steckdosen ok? Was war vor dem Batterietausch defekt? War danach erst mal alles wieder ok? Wann hat die Kühlbox gearbeitet und seit wann nicht mehr? Das hilft beim einschätzen, in welche Richtung der Fehler gehen kann.

Share this post


Link to post
Marillo707

Hallo zusammen,

 

der Campingsommer ist so ziemlich rum; das Elektrikproblem hat sich mehr oder weniger erledigt, ist aber im Nachhinein nicht endgültig zufriedenstellend.

Das immer wiederkehrende LED-Problem und die toten Zigarettenanzünder hinten waren immer die Sicherungen.

Immer, wenn ich hinten den Stecker der Kühlbox einsteckte oder einen USB-Adapter nutzen wollte, brannte sofort die Sicherung durch. 

Ob der Zigarettenanzünder links hinter dem Fahrersitz auch an der Sicherung einiger LED´s hängt, ist sehr wahrscheinlich, denn wenn die Zigarettenanzünder nicht mehr gingen, war jedes zweite Licht oben auch tot!

Mit Licht und Zigarettenanzünder waren es immer zwei 15A (blau) Sicherungen. 

Die waren dann auch nach einiger Übung relativ leicht ohne Sitzdemontage zu wechseln:

-Fahrersitz ganz nach hinten schieben

-mit entsprechender Klammer die beide nebeneinander liegenden 15A Sicherungen ganz vorne ziehen. Man kann sie leicht übersehen, da sie ganz vorne im Kasten fast unter dem Sitzrahmen liegen. Eine ist mit Sicherheit durchgebrannt

-der zweite Übeltäter ist die 15A links in der Leiste. Sie hat keinen Nachbarn (bei mir zumindest)

 

Da nur 4 Sicherungen 15A sind, sollte die Suche nicht allzu schwer sein.

 

Jetzt geht wieder alles; blöd nur, dass ich seitdem die Zigarettenanzünder für die Kühlbox etc. nicht mehr nutze.

Auf Campings nutze ich jetzt Kabel und Fremdstrom; für unterwegs muss ich mir was ausdenken.

 

Gruß Thomas

Share this post


Link to post
Lucky Luke

Hallo Thomas,


so wie Du das jetzt zusammen gefasst hast, verlagert sich das Problem vom Cali zu Deiner Kühlbox. Die Absicherung ist für eine Kühlbox und Beleuchtung völlig ok. Wenn die Box eine 15A Sicherung sofort auslöst, dann scheint der 12V Kreislauf in der Box ein Problem zu haben. Läuft die Box denn woanders an 12V? Was soll diese an Strom ziehen? Welche Box ist das?

 

Grüße Matthias

Share this post


Link to post
Marillo707

Hallo Matthias,

es ist eine Engel Kompressor-Kühlbox, sowohl mit 220-240 V als auch mit 12 V zu betreiben. Abgesichert mit ner 10A Sicherung.

Sie funktioniert allerdings tadellos an allen - auch nachträglich installierten - Zigarettenanzündern in meinem Land Rover Defender, als auch (noch?) am Zigarettenanzünder des Cali vorne; wobei vorne die Sicherung mal rausgeflogen ist, als da ein USB-Stecker drin war.

Einziges Problem ist sehr wahrscheinlich der relativ lange Sockel des Steckers, der dann aufgrund von „Platzmangel“ nicht 100% grade sitzt und dann sofort einen Kurzschluss fabriziert.

Der etwas lockere oder gar schiefe Sitz des Steckers der Kühlbox, bzw. von div. China-USB-Steckern, sind dann wohl „Null-Kompatibel“ mit den VW-Zigarettenanzündern.

 

Vielleicht hat ja jemand ähnliche Erfahrungen gemacht?

 

Gruss Thomas 

Share this post


Link to post
Lucky Luke

Hallo Thomas,

 

Du machst mich neugierig, wie Du das mit den Kurzschlüssen hinbekommst. Das hat bei uns noch keiner geschafft, und die Kids haben schon so einiges an China- und Billigsteckern in den 12V-Dosen genutzt. Locker sitzt da keiner und schief geht da auch nichts rein.

 

Mach doch bitte mal ein Foto von dem Stecker der Engelbox. Gerne auch, wie er im Ansatz in die Calidose gesteckt wird.

Wie ich sehe kommt der abgesicherte Engel-Stecker mit unterschielichen Adaptern für diverse Dosen (Std. / DIN / 24V / US / EU).

 

Gruß Matthias

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.