Zum Inhalt springen

Starter und Aufbaubatterie laden im VW T6.1 California Beach Tour Edition Mod. 2020


cschnell

Empfohlene Beiträge

VW T6.1 California Beach Tour Edition Mod. 2020

 

Hallo an alle und vorab vielen Dank für die vielen interessanten Lösungen hier im Forum.

 

Ich möchte Euch meine umgesetzte Lösung für das Laden der Starter-, sowie Aufbaubatterie aufzeigen.

 

Laden der Starter-, sowie Aufbaubatterie mittels im Motorraum verbauten (mit Kabelbinder befestigtem) „victron energy blue smart IP22 charger 12V/20A“ Ladegerät (siehe Fotos). Bei leicht geöffneter Motorhaube kann das Stromkabel 230V von außen leicht in den Motorraum gelegt werden. Somit ist es auch vor starkem Regen geschützt. Ein FI wird somit auch nicht benötigt. Beim anschließen an 230V dauert es max. 1 Minute und das Trennrelais schaltet zur Aufbaubatterie durch. Es werden beide Batterien geladen. Da ich werkseitig eine 230V 300W  Steckdose mit Wechselrichter verbaut habe, reicht das für mich zum laden verschiedener Geräte aus. Kaffee kann man auch auf Gas kochen und Brötchen im Omnia ebenfalls auf Gas aufbacken 😉

 

Ich habe mir unter dem Fahrersitz an der Aufbaubatterie ein C-Tek Schnellverbindungskabel montiert, somit kann ich mit meinem bereits vorhandenen C-Tek Ladegerät auch mal die Aufbaubatterie direkt laden, falls aus irgendwelchen Gründen diese einmal zu leer sein sollte und das Trennrelais nicht schaltet.

Ebenfalls unter dem Fahrersitz an der Aufbaubatterie habe ich einen „victron energy MPPT Laderegler 75/15“ mit doppelseitigem Klebeband befestigt und angeschlossen (siehe Fotos). Mit meiner „Offgridtec 120W Solartasche“ kann ich dann meine Aufbaubatterie direkt laden und auch das Trennrelais schaltet zur Starterbatterie durch, somit wir diese ebenfalls mitgeladen.

 

Zum Anschluss der Kabel:

Masse zwingend an Masse der Karosserie und nicht an den Minuspol der Batterie klemmen!

Die CU zeigt alles ordentlich an und es passt auch mit meinen gemessenen Werten.

Per Bluetooth und APP kann man auch auf beide Ladegeräte zugreifen (sehr schön).

 

Zur Demontage des Fahrersitzes:

Ich hatte wahnsinnige Angst wegen dem Airbag!

WICHTIG! Starterbatterie abklemmen!!! Erst Minus (Masse) danach den Pluspol. Deckt am besten die Pole mit Pappe oder ähnl. ab, damit die Kabel diese nicht mehr berühren können. Danach den Sitz mit den 4 Schrauben lösen und vorsichtig nach hinten abkippen. Pappe zwischen Sitz und der Sitzkonsole legen damit diese nicht verkratzt. Dann die 3 Stecker lösen und zur Seite legen. Ich muss zugeben, Angst vor dem Airbag hatte ich trotzdem noch 🙂 Vor allem weil ich auch von statischer Aufladung gehört hatte. Naja, dann noch den Minus (Masse) Pol der Batterie lösen, danach wieder Plus lösen und Batteriehalter nicht vergessen abzuschraben. Danach Batterie entnehmen.

Die Konsole muss nicht entfernt werden! Ich hatte es zwar versucht, aber um alle vier Schrauben zu lösen muss dann bei einer ein Sicherungshalter entfernt werden, zum Schluss ist dann noch die Handbremse, dann hab ich es aufgegeben. Also wieder Konsole festgeschraubt und gesehen, das ich ich so an den Massepunkt komme. Den Teppich musste ich dafür etwas einschneiden.

Zum Schluss, wenn alles erledigt ist, Aufbaubautterie wieder anschließen. Zuerst den Pluspol, danach den Minuspol. Dann das gleiche bei der Starterbatterie machen. Danach erst die Zündung einschalten!!!

Ich hatte eine Menge Fehlermeldungen, jedoch bei der ersten Fahrt war alles wieder auf Normalzustand!

 

Ich hoffe das hilft einigen weiter.

66E05664-B8FB-404D-9275-FF31EB15CD7A.jpg

718_0.jpg

IMG_2970.jpeg

IMG_2971.jpeg

IMG_2974.jpeg

shopping.png

Link zu diesem Kommentar

You do not have the required permissions to view the quote content in this post.

Hi!

 

Vielleicht ist mein Elektroverständnis zu laienhaft, aber warum macht die Tatsache, dass das Kabel in den Motorraum gelegt und vor Regen geschützt wird, einen FI "überflüssig"?

 

Danke & VG

Christian

Link zu diesem Kommentar

You do not have the required permissions to view the quote content in this post.

So habe ich es auch gemacht. Nur noch kein CTek Schnellverbindungskabel an der Aufbaubatterie. Das wird jetzt noch nachgerüstet, da ich jetzt beim

3 wöchigen Urlaub gemerkt habe, wenn man die Starterbatterie lädt, schaltet wie bei dir das Trennrelais.. so weit so gut.. ist diese jedoch dann vollgeladen wird die Aufbaubatterie nicht mehr weiter geladen, das Trennrelais macht leider wieder auf 🤷‍♂️.. und wenn man nicht immer nachschaut, zieht der Kühlschrank&Co langsam die Batterie leer 😜

Link zu diesem Kommentar

You do not have the required permissions to view the quote content in this post.

Doch! Wie kommst Du auf diesen Zusammenhang? 

 

 

Link zu diesem Kommentar

You do not have the required permissions to view the quote content in this post.

Da gibt es als Variante auch wasserdichtere Varianten, siehe Homepage des Herstellers (zB IP65).

Link zu diesem Kommentar

You do not have the required permissions to view the quote content in this post.

Weil keine 230V abnahme im Fahrzeug erfolgt. Wenn man durchs Fenster, oder durch die Türe 230V in den Innenraum gelegt und dieser dort genutzt wird, ist es zwingend erforderlich einen FI zu haben. Wenn Du nur Deine Fahrzeugbatterie lädst von Außen braucht man keinen FI und ist so auch nicht vorgeschrieben.

 

Gruß

ganz genau! so ist es!

Und nun zu meinem Verständnis, also muss ich bei jeder Fahrzeugbatterie, welche ich mit einem Batterieladegerät lade, ein FI im Auto verbaut werden???

 

Gruß

Link zu diesem Kommentar

Moin, 

müssen musst Du gar nichts. Aber die Norm besagt:

 

" In Caravans und Motorcaravans ist jede Einspeisestelle direkt mit einer Fehlerstrom-Schutzeinrichtung mit ei-
nem Bemessungsdifferenzstrom von höchstens 30 mA zu verbinden." 

 

Ob Du auf der anderen Seite eine Steckdose betreibst oder ein Ladegerät fest anschließt, ist dabei unerheblich. Einer im Fehlerfall durchgescheuerten phase ist es ziemlich egal, was hinten dran hängt. Und im worstcase wird der Fehlerstrom dann über den Fahrzeugeigner abgeleitet, wenn er morgens milde gähnend seinen nackten Fuss ins feuchte Gras stellt.  Allein aus ureigenem Interesse und Überlebenswillen würde ich mich an die Norm halten. 

 

Grüße

Robert

 

(Die Chassiserdung ist übrigens auch so ein stiefmütterlich behandeltes Thema...) 

Link zu diesem Kommentar
  • 4 Monate später...

Servus,

 

bei einer werkseitig verbauten Alarmanlage springt diese leider an, wenn die Batterie geladen wird und das Auto verschlossen ist.

Woran kann das liegen?

bei einer fest verbauten Ausseneinspeissung löst die Alarmanlage auch nicht aus.

Kann man da evtl. im Fahrzeug umprogrammieren?

 

Gruss Christian 

Bearbeitet von cschnell
Link zu diesem Kommentar

You do not have the required permissions to view the quote content in this post.

Also ich habe ne Werksalarmanlage im Beach und an beiden Batterien einen Schnellanschluss für meinen Votronic Lader. Da passiert garnix, wenn ich die Batterie (welche von beiden auch immer) lade und dann mit dem Schlüssel abschließe.

 

Kriecht da vielleicht irgendwo Strom lang, wo er nicht hin soll?

Link zu diesem Kommentar

Vielen Dank für die informative Beschreibung. Ich möchte ebenfalls eine Ladebuchse (zum Anstecken eines CTEK) für die Zusatzbatterie einbauen. Anschluss im Motorraum fände ich gut, aber wenn dann das Relais bei voller Starterbatterie trennt, dann lieber Anschluss unterm Sitz. Hätte dazu ein paar Fragen:

 

Wie führst du denn Stromkabel und PV-Kabel ins Auto ein? (Türspalt? - funktioniert das?)
Wo genau ist denn der Massepunkt?

Den Laderegler brauchst du nur wegen PV - oder?

 

Link zu diesem Kommentar

You do not have the required permissions to view the quote content in this post.

Hallo

das Problem ist für 15€ lösbar wenn man keine feste Steckdose + FI nachrüsten will. Der Adapter passt vorne noch hinein. Heisser als 40° soll er aber bei Betrieb nicht werden. Krein FI.

You do not have the required permissions to view the link content in this post.

 

oder in die Leitung zwischen montieren:

 

Gruss

BR

Link zu diesem Kommentar
  • 4 Wochen später...

You do not have the required permissions to view the quote content in this post.

Servus, wie schließt Du die Batterien denn genau an? Minus an Fahrzeugmasse und Plus am Batteriepol? Oder beide direkt an die Batterie?

 

Ich habe Maße an Fahrzeugkarosserie (also nicht an der Batterie) und Plus direkt an der Batterie. 
muss aber auch so sein.

 

 

Servus, sorry, das ich jetzt erst antworte.

 

"Wie führst du denn Stromkabel und PV-Kabel ins Auto ein? (Türspalt? - funktioniert das?)"

 

=> Man kann das Kabel durch den Türspalt führen, genug Platz ist dort, habe ich aber nicht gemacht.

Ich Stelle mein Faltsolarpanel auf das Amaturenbrett, so kann es auch nicht gestohlen werden. Wenn ich am Fahrzeug bin und das Solarpanel draußen steht, dann durch das leicht geöffnete Fenster. Zusätzlich habe ich noch den original Windabweiser, somit kann auch bei Regen das Fenster ein Stück geöffnet bleiben.

 

Foto vom Massepunkt hatte ich ja hochgeladen.

 

"Den Laderegler brauchst du nur wegen PV - oder? => ja

 

Gruß Christian

Link zu diesem Kommentar

You do not have the required permissions to view the quote content in this post.

Na sichi! Wie macht man es denn sonst noch so... außer halt falsch? 😉

Bearbeitet von Nickman_83
Link zu diesem Kommentar

You do not have the required permissions to view the quote content in this post.

Genauso hab ichs auch.. nur paar andere Maßepunkte genutzt 👍funktioniert super so. 
 

hab zusätzlich noch FI im Motorraum eingespeist, aber nur für mich zur Absicherung (bessere Gefühl). Mir wurde auch gesagt, dass man das dort an der Stelle gar nicht braucht. Aber egal 😜schaden kann es nicht…

Link zu diesem Kommentar

Hallo zusammen,

 

vielen Dank für die ausführliche Beschreibung deiner Lösung! Wir sind bei unserem Bus (T6.1 California Beach Camper) mit dem CTEK unterm Fahrersitz geblieben, jedoch bislang nur temporär, mit Klemmen. Das Kabel haben wir ohne Probleme durch die Tür geführt .

 

Nach zwei Monaten mit unserem Bus ist meine Erfahrung, dass das Trennrelais von der Starter- zur Aufbaubatterie durchschaltet, wenn das CTEK an der Starterbatterie hängt – wie lange (ob es wieder Trennt, wenn Starterbatterie voll) habe ich nicht getestet. Andersherum (Durchschalten beim Laden der Aufbaubatterie zur Starterbatterie) scheint es bei uns jedoch nicht zu funktionieren. Bei anliegendem CTEK an der Aufbaubatterie hatte ich nach 3-4 Tagen Standzeit an der Starterbatterie nur noch <12 V. Ich habe auch bei ladender Aufbaubatterie zu keinem Zeitpunkt eine Ladespannung an der Starterbatterie messen können. Kann da jemand was zu sagen? Ist das normal oder gibt es einen Trick? Würde gerne die Starterbatterie ein wenig geladen und gut startend halten...

 

Es wäre natürlich am einfachsten, wenn das Trennrelais einfach durchschalten würde, aber das tut es ja irgendwie nicht. Kann ich die Starterbatterie sonst von unterm Fahrersitz über einen Anschluss eines Ladegeräts bzw. Ladereglers (es ist demnächst noch Solar geplant; z. B. zweiter Ladeausgang) an die Leitung zw. Pluspol der Starterbatterie und Trennrelais direkt am Trennrelais laden? Ich suche nach einem Weg, die Starterbatterie von unterm Fahrersitz mitzuladen, ohne neue Kabel ziehen zu müssen.

 

Was ich aus diesem Thread mitnehme: 1. FI nachrüsten; 2. Richtigen Massepunkt unterm Fahrersitz suchen und verwenden

 

Bin gespannt auf eure Gedanken, vielen Dank und viele Grüße

 

Sascha

Link zu diesem Kommentar

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung wiederherstellen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

  • Von 251 Mitgliedern gesehen

    meyus Ahref nilreb schwarzfahrer Filou04 PhilipHH ravekini Isegrim HartmannR matte ausderStadtmitK Clintone Rudel pwrcrl solarsolar klinker Fämily2+3 Callimania Theo-Retiker sb00 t.wichert CaliMaDe seascape Baschi_07 Interrail swoosh999 mrgbd cornzy erhardjo HenCalCamp bondo Himmel SaLaMa caliinfuture smoke81 Der_Pascal BenKreuz dacunha84 Calorie ED25 enigma Tino0404 CaliBeach2021 GerSchi Callinichda uschi11 Backspin65 MrHomn die_braue sunshower andi1979 Avante Recurve p.eter Campersep krueschan76 Mario2u Kramer1 franzfinanz MUC_Cali Mummel Tim_Jochen Friesenfrauke MasterTom Sofasurfer moritz95 MPuTR Emmental T3-4-5 wunderwuzi msp400 Bulliro MarBo Adddi Surflurch recamp mafia603 Nanu Ulrich101 mw65 radrenner snipy Calumbus calimerlin Greekfan Haa2ee golf62 silverado T2-Fahrer exCEer CamperMax Homer2505 TheRa659 peterboy m-thom Semmi ChrisK83 Kazu highway_surfer Pottschwabe +151 Mehr
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Deinem Gerät platziert. Das hilft uns diese Webseite zu verbessern. Du kannst die Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Du damit einverstanden bist, weiterzumachen.