Jump to content
BeachEdi

CaliDrawer defekt

Recommended Posts

BeachEdi

Mein Heckauszug ist defekt, lässt sich nur noch zur Hälfte einfahren, rechte Schiene wohl defekt.

habe das schon vor ca. 10 Tagen über das „Ticketsystem“ gemeldet und heute mein zweites Kontaktformular gesendet.

 

Gibt es Euch noch?

 

Grüße

Share this post


Link to post
Segelsonne

Hast du mal versucht, die rote Entriegelung zu betätigen?

Share this post


Link to post
BeachEdi

Dumme Antworten kann man sich sparen.

 

Share this post


Link to post
Hendrixx

Ich glaube die Besatzung des Shops macht gerade Betriebsferien.

Es gab ein paar Fälle, wo hier im Forum zu verschiedenen Selbsthilfemaßnahmen geraten wurde, um den Auszug wieder gängig zu machen (auch mal mit mehr Schwung). Alles schon probiert? 

Vlt. hast du ja Glück und es klemmt nur irgendwo... Das war wohl auch der Hintergrund der obigen„dummen Antwort“ wie du sie nennst.

VG Hendrik

Share this post


Link to post
Tom50354
vor einer Stunde schrieb BeachEdi:

Mein Heckauszug ist defekt, lässt sich nur noch zur Hälfte einfahren, rechte Schiene wohl defekt.

habe das schon vor ca. 10 Tagen über das „Ticketsystem“ gemeldet und heute mein zweites Kontaktformular gesendet.

 

Gibt es Euch noch?

 

Grüße

ja es gibt uns noch. 

Vielleicht mal im Spam gucken? 

 

 

 

 

Die Blockade kann aber immer überwunden werden, wenn man die Roten Hebel herunterdrückt. 

 

Wenn es jedoch auch bei heruntergedrücktem Hebel zur Blockade kommt, muss wie folgt vorgegangen werden: 

1. Montage prüfen ob Schienen auf Spannung.  Dazu Auszug nur leicht ausfahren und hintere Schienenbefestigung lösen.  Ggf. Kurz gegen die Befestigungen Richtung Fahrzeugmitte drücken das die Spannungen aus der Schiene gehen. 

2.  Die hintere Wippe ganz leicht aufbiegen. 

Siehe

https://youtu.be/Bj3uJ3oUiE4

 

Share this post


Link to post
BeachEdi

Geht doch😀

 

Spam ist leer, es kam einfach nichts.

Problem ist rechts, erste Hälfte fährt er zu dann blockt er.

ich check die Vorschläge mal,

 

Grüße

 

Share this post


Link to post
BeachEdi

Also Spannung hat der wohl keine, gelöst, gedrückt, fest, same Procedure.

die Lasche ist schön locker, aber fällt nach unten und blockiert deshalb. Wenn ich die anhebe und etwas Glück habe kann ich die Schiene etwas drücken und dann geht er zu. Das funzt aber nur der Auszug leer. Ist er meistens nicht....

 

Erstes Foto, Linke Schiene, kein Problem:

 

Zweites Foto, Rechte Schiene, der Backen ist unten, Problem:

 

 

was kann ich noch tun?

FB96147D-4BBB-4E0E-A257-DC4663750A95.jpeg

8342B49B-8663-4410-8048-AF89342169BC.jpeg

So.

Also mit „ein bisschen aufbiegen“ ist es nicht getan, aber wenn man das mal etwas stärker macht scheint es zu gehen.

Nur komisch das das erst nach ein paar Monaten kommt. Nun gut.

 

Der geht jetzt erstmal wieder zu, hakt aber merklich an diesen Punkten. Mal schauen wie das mit der Zeit wird.

 

dank´ Dir Tom, hoffe das bleibt so.

Grüße

Edited by BeachEdi

Share this post


Link to post
Raptural

Das Problem scheint nicht soo selten zu sein. Ich hatte nach einem Jahr genau das gleiche Thema, mitten im Urlaub und war ziemlich verzweifelt weil ich das Ding nicht mehr eingefahren bekommen habe, mit Gewalt und Geruckele ging es dann irgendwie.

 

Habe die Wippe dann auch etwas aufgebogen und dann ging es wieder, aber gefühlt wie bei dir nicht mehr 100% richtig. Tom hatte mir damals aber super geholfen, mich hat sogar der Lieferant der Schienen persönlich angerufen und gesagt was ich tun kann. Er meinte auch, dass das ab und zu mal vorkommt.

 

VG

Alex

Share this post


Link to post
Retep
Am 21.7.2020 um 14:56 schrieb BeachEdi:

Mein Heckauszug ist defekt, lässt sich nur noch zur Hälfte einfahren, rechte Schiene wohl defekt.

habe das schon vor ca. 10 Tagen über das „Ticketsystem“ gemeldet und heute mein zweites Kontaktformular gesendet.

 

Gibt es Euch noch?

 

Grüße

 

Am 21.7.2020 um 14:56 schrieb BeachEdi:

Mein Heckauszug ist defekt, lässt sich nur noch zur Hälfte einfahren, rechte Schiene wohl defekt.

habe das schon vor ca. 10 Tagen über das „Ticketsystem“ gemeldet und heute mein zweites Kontaktformular gesendet.

 

Gibt es Euch noch?

 

Grüße

 

Seitlich an der Auszugschiene ist die Arretierungsmechanik sichtbar. Ein längliches Teil ist in der Regel beweglich wie eine Wippe. Beim Zustassen verklemmt sich diese. Als ganz öffnen und die Wippe mit Hilfe eine Schraubenziehers beferinen.

Die Wippe nach oben bewegen und der Einschub funtioniert. Wahrscheinlich ist der blaue Arretierttaster gebrochen. Die Flachkopfscharaube ist ein Schwachpunkt.

Gruss Retep

Share this post


Link to post
Stevethetiroler
Posted (edited)

Ich habe dasselbe Problem heute auch bemerkt. Der auszug ist praktisch neu. Erster einsatz. 

Die rechte schiene verklemmt auf halbem weg. Lässt sich mit dem hebel wieder lösen und ganz einfahren. Ist aber irgendwie lästig... 

 

Hab das video oben angesehen. Werde ich morgen probieren

Sg aus Kroatien 

Stefan

Edited by Stevethetiroler
Alten eintrag gelesen

Share this post


Link to post
CALIRADI
vor 10 Stunden schrieb Stevethetiroler:

Die rechte schiene verklemmt auf halbem weg. Lässt sich mit dem hebel wieder lösen und ganz einfahren. Ist aber irgendwie lästig... 

ääääh. Ich dachte das ist ein „normales“ Verhalten?
 

Der Drawer rastet doch immer (nur rechts) auf halber Strecke noch mal ein, oder?
 

Florian

Share this post


Link to post
alfonso
vor 10 Stunden schrieb Stevethetiroler:

Ich habe dasselbe Problem heute auch bemerkt. Der auszug ist praktisch neu. Erster einsatz. 

Die rechte schiene verklemmt auf halbem weg. Lässt sich mit dem hebel wieder lösen und ganz einfahren. Ist aber irgendwie lästig... 

 

Hab das video oben angesehen. Werde ich morgen probieren

Sg aus Kroatien 

Stefan

 

Hallo Stefan,

 

dein Problem liegt vermutlich an anderer Stelle:

 

Wenn die Schienen ganz neu sind kann es sein, dass die Kugelkäfige noch nicht ganz an der richtigen Position sitzen.

Der Auszug bleibt dadurch frühzeitig stehen und erweckt den Eindruck er sei am Anschlag.

Man sieht das, wenn die Schienen im ausgezogenen Zustand nicht einrasten. 

Um das zu korrigieren solltest du einfach mal den Auszug kräftig bis zum Anschlag herausziehen. 

 

Das kann übrigens auch nach längerer Nutzung vorkommen, hauptsächlich wenn man den Auszug nur selten ganz öffnet und einrasten lässt.

Auch hier reicht es, wenn man ihn mal fest über den Rastpunkt zieht.

 

Zur Erklärung:

Die Mittelschiene wird über die Wippe (Siehe Foto in BeachEdis letztem Beitrag) zur Aussenschiene hin arretiert (das Teil an dem die Befestigungswinkel verschraubt sind) und soll so lange arretiert bleiben, bis die Innenschiene (das Teil an dem die Wanne befestigt ist) vollständig geschlossen ist. Die Innenschiene wird über die Hebelchen und dem was dahinter hängt zur Mittelschiene arretiert.

Wenn die Mittelschiene nicht vollständig ausgefahren und arretiert ist, die Innenschiene jedoch schon einrastet, dann kann sich der Mittelteil undefiniert bewegen bis er an den Endanschlag (großes graues Kunststoffteil) schlägt. 

In dem Moment fährt dann auch die gesperrte Innenschiene an den Anschlag und muss entriegelt werden bevor sich der Auszug schließen lässt.

 

Puh. Viel Text.

Wenn das nicht hilfreich oder zu unverständlich geschrieben ist, schick mir eine Nachricht.

 

 

Share this post


Link to post
Stevethetiroler

Danke alfonso, 

Das wird es wohl sein! 

Ich habe derzeit den träger auf der ahk und bekomme den auszug daher nicht ganz raus. 

Werde ich zuhause mal ausprobieren, wenn der träger wieder verräumt ist. 

👍

Sg, stefan

Share this post


Link to post
Tom50354
vor 4 Stunden schrieb alfonso:

 

Hallo Stefan,

 

dein Problem liegt vermutlich an anderer Stelle:

 

Wenn die Schienen ganz neu sind kann es sein, dass die Kugelkäfige noch nicht ganz an der richtigen Position sitzen.

Der Auszug bleibt dadurch frühzeitig stehen und erweckt den Eindruck er sei am Anschlag.

Man sieht das, wenn die Schienen im ausgezogenen Zustand nicht einrasten. 

Um das zu korrigieren solltest du einfach mal den Auszug kräftig bis zum Anschlag herausziehen. 

 

Das kann übrigens auch nach längerer Nutzung vorkommen, hauptsächlich wenn man den Auszug nur selten ganz öffnet und einrasten lässt.

Auch hier reicht es, wenn man ihn mal fest über den Rastpunkt zieht.

 

Zur Erklärung:

Die Mittelschiene wird über die Wippe (Siehe Foto in BeachEdis letztem Beitrag) zur Aussenschiene hin arretiert (das Teil an dem die Befestigungswinkel verschraubt sind) und soll so lange arretiert bleiben, bis die Innenschiene (das Teil an dem die Wanne befestigt ist) vollständig geschlossen ist. Die Innenschiene wird über die Hebelchen und dem was dahinter hängt zur Mittelschiene arretiert.

Wenn die Mittelschiene nicht vollständig ausgefahren und arretiert ist, die Innenschiene jedoch schon einrastet, dann kann sich der Mittelteil undefiniert bewegen bis er an den Endanschlag (großes graues Kunststoffteil) schlägt. 

In dem Moment fährt dann auch die gesperrte Innenschiene an den Anschlag und muss entriegelt werden bevor sich der Auszug schließen lässt.

 

Puh. Viel Text.

Wenn das nicht hilfreich oder zu unverständlich geschrieben ist, schick mir eine Nachricht.

 

 

Danke Dir! 

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.