Jump to content
JJS84

Wasserstandheizung macht mich ratlos

Recommended Posts

JJS84

Hi,

bin nicht ganz neu hier aber eher passives Mitglied und am lesen. :)

Wurde jetzt aber doch mal Zeit zum Austausch.

 

mein T5.2 (2,0 TDI  EZ 15) California Beach macht mich aber gerade ein wenig narisch. Erst Mader am Turbo Schlauch, dann HR Feder gebrochen und Batterie gewechselt.

 

Die Wasserstandheizung mag ein fach nicht funktionieren. Sie schaltet ein, pump diesel, und Lüftung geht an - jedoch nach einigen Minuten und bevor sie warm wird schaltet sie ab?

 

Jetzt hatte ich sie schon mal während der Fahrt angemacht. Siehe da, sie bleibt länger an aber schaltet auch kurz danach ab.

Sprit ist voll und Batterie ist neu! ( Starter batterie ist neu und meines Wissens nach geht die Heizung auf die Starter batterie?!)

 

Kennt jemand das Problem?

Kann ich einen Reset machen?

 

Danke im Voraus 

 

Share this post


Link to post
MrBIG

Hallo und herzlich willkommen ! Soweit ich weiß läuft die Wasserzusatzheizung über die Zweitbatterie unter dem Fahrersitz.

Generell kannst Du die Heizung z.B beim Bosch Dienst auslesen lassen. 

Share this post


Link to post
radlrob
You do not have the required permissions to view the quote content in this post.

Und mit etwas Forschungsdrang kannst Du auch selber auslesen. Wenn Du im Raum MKK oder Umgebung wohnst, kann ich dir die Kabelei gerne zur Verfügung stellen. 

 

 

Grüße

Robert 

You do not have the required permissions to view the attachment content in this post.

Share this post


Link to post
exCEer

Hallo,

und etwas weiter südlich (Raum KA/PF) kann ich gerne den Fehlerspeicher auslesen. Dann ist man im Regelfall schon mal ein Stück schlauer und kann zielgerichtet reparieren (lassen).

 

Den Wohnort kann man übrigens auch in das Profil reinschreiben... 😎

 

Grüße

Jochen

Share this post


Link to post
JJS84

Danke schon einmal für die Antworten. Ich komme aus Erlangen im Norden Bayerns. 

Wenn die WSH an der Zweitbatterie  hängt könnte es natürlich sein dass diese zu schwach ist - weiß jemand bis wieviel V die dann funktioniert?

 

Ich kann das prüfen da ich einen MMPT Regler an der Batterie habe für mein Solar.

Werde auch versuchen jemanden zu bitten mir den Fehlerspeicher auszulesen ohne die utopische Gebühr dafür :)

 

 

Edited by JJS84

Share this post


Link to post
Rollerpilot

Ist sie vielleicht gesperrt ? Wobei ich nicht weiß wie sich das im Motorbetrieb (Fahren) abbildet. Aber so wie Du schreibst........ läuft an und geht aus, würde ich sagen gesperrt.

 

Fehler kann man löschen und hat ggf. Ursache Kurzschluss im Glühstift oder sowas. Wie gesagt könnte sein. Fehler auslesen wäre schon mal sehr hilfreich. Hat keiner von deinen Bekannten so einen Stecker ? Oder geh mal in eine freie Werkstatt und drück was in die Kaffeekasse.

 

Alternativ lädst mal sauber deine zweite Batterie auch voll. Batteriespannung beobachten das wäre sinnvoll. Bei 10,8 V wird die abschalten. So ungefähr denke ich.

 

Aber die Frage ist auch wird deine WWZH überhaupt von der Zweitbatterie versorgt ? Beim 6er definitiv nein. Weil die WWZH von der Starterbatterie versorgt wird und dabei ist es auch egal ob eine zweite ab Werk dazugeordert wurde.

 

Weil deine Starterbatterie eben neu ist tippe ich auf "Verriegelt" - das kann man löschen und passiert z.B. bei zuviel Fehlzündungen. Daher: Auslesen und dann stellst es hier nochmal ein.

Viel Glück.

 

 

 

You do not have the required permissions to view the quote content in this post.

 

Sehr guter Ansatz 👍

Edited by Rollerpilot

Share this post


Link to post
radlrob

Hast Du dich hier schon mal durchgearbeitet? Da sind einige hilfreiche Tipps mit dabei. Dazu die Empfehlung, das Werkstatthandbuch runterzuladen. Das ist ziemlich interessant.

 

Grüße

Robert 

Share this post


Link to post
fuzzy-baer
You do not have the required permissions to view the quote content in this post.

Hi, 

 

Fehlerspeicher auslesen über vcds könnte ich... Fürth. 

 

Mfg 

Sepp 

Share this post


Link to post
JJS84
You do not have the required permissions to view the quote content in this post.

Hi Sepp, wenn ich es die Woche nicht über die freie Werkstatt um die Ecke hinbekomme würde ich mich melden.

 

Ich werde berichten!

Share this post


Link to post
Entla

Servus,

ich habe dir eine private Nachricht geschrieben.

Viele Grüße

Entla

Share this post


Link to post
JJS84

Also, nach dem VSDS Fehlerspeicher löschen und dem erfolgreichen VSDS Test unter Vollast haben wir keinen Fehler bekommen. jedoch sieht es so aus als wäre die Zweitbatterie durch, da diese nicht wirklich lange ihre Spannung halten kann und unter 11V fällt :)

 

Ich denke nun an eine neue Batterie :(

Share this post


Link to post
Rollerpilot

Heisst es war ein Fehler drinn? Welcher?

 

Wenn die Batterie zusammenbricht dann is das weniger gut.

You do not have the required permissions to view the quote content in this post.

 Gut aber dass beisst sich dann. 🤔

Share this post


Link to post
JJS84
You do not have the required permissions to view the quote content in this post.

Die Starter Batterie ist neu - ich dachte bis dato das die Standheizunng an dieser hängt. Sie liegt aber an der Zweitbatterie an.

 

Der Fehler, ohne genauen Wortlaut zu wissen war irgendwas mit "Batteriespannung".... Jetzt muss ich mich mal nach ersatz für die Zweitbatterie umsehen

 

Share this post


Link to post
JJS84

OK - Fehlersuche ging weiter und ich bin mir ziemlich sicher das es die Batterie ist.

 

Batterie geladen, mindestens 24h stehen lassen: 12,1v

Heizung an: direkt auf 11,68V    (danach pendelt um die 11,5V

Kühlschrank angeschaltet: 11,3 V

Kühlschrank ausgeschaltet: 11,5V

 

Wnigstens lief sie dann weiter - so ca 35 -40 Minuten bevor sie abgeschaltet hat!

 

Wenn ich richtig gelesen habe sollte die Batterie aber nicht unter 12V fallen - gehe ich daher richtig davon aus das sie hinüber istß

 

You do not have the required permissions to view the attachment content in this post.

Share this post


Link to post
Rollerpilot

 

You do not have the required permissions to view the quote content in this post.

 

Wenn Du die Batterie nicht gerade mit einem 500mA Ladegerät geladen hast, sondern mir richtig Strom (also 5A oder mehr Ladegerät), dann ist die Batterie ziemlich sicher hinüber.

 

12,1 Volt im Ruhezustand sind bei einer AGM Batterie so ziemlich leer. Würde auf ca. 30-40% Restkapaität schätzen, heißt die hat nichts mehr aufgenommen und daher "schmiert" sie auch bei Last ab (bricht ein).

 

Die normale Ruhespannung bei voller AGM Batterie liegt bei 12,8V bis 12,9V.

 

 

 

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.