Jump to content
ROlsROls

Standheizung defekt

Recommended Posts

ROlsROls

Liebe Caliboard Gemeinde, 

 

wir waren über Silvester zum ersten Mal beim Wintercampen mit unserem kürzlich gebraucht gekauften T5 California Beach (Baujahr 2011). 

Alles verlief gut, nur die Standheizung hat uns im Stich gelassen. Diese springt zwar an, man hört es tackern und sieht die Temperaturanzeige. Nach Sekunden aber, springt das Display auf die Datumsanzeige zurück und der Heizeffekt bleibt aus. Luftstromaustritt findet nicht statt. 

 

--> Tank ist voll. 

--> Spannung der Batterie geht beim Starten der Heizung auf 11,96V zurück; steigt dann aber wieder auf 12,3 V, nachdem das Klackern der Heizung erlischt. 

 

Sind sehr auf eure Tipps gespannt! Herzlichen Dank, 

 

die ROL$. 

 

 

Share this post


Link to post
Rollerpilot

Hast die Möglichkeit den Fehler auszulesen ? Vielleicht ist das Gerät auch nur verriegelt ? Oder eben ein anderes Problem. Glühkerze defekt, Kurzschluss irgendwo, ....  Auslesen würde hier unter Umständen einen Schritt weiterhelfen.

 

Aber vielleicht hatte das Problem schon jemand. Welche Heizung hast Du eigentlich ? Luft ? Wasser ?

 

P.S.  Profil ausfüllen wäre nicht schlecht und kurz "Grüß Gott sagen". Das ist hier ein sehr gutes und "familiäres" Forum 😏

 

 

 

 

Share this post


Link to post
Griffon13
Posted (edited)
You do not have the required permissions to view the quote content in this post.

Die von dir beschriebenen Symptome zeigen, dass die SHZ eben nicht anspringt. Das tackern ist die Spritpumpe, die Temperaturanzeige signalisiert nur, dass der Vorgang in Gang gesetzt wurde. Das Umspringen, dass eben nicht gestartet wurde.

Also wie @Rollerpilot sagte, mal Fehler auslesen lassen.

Nach 9 Jahren muß wahrscheinlich ein neuer Glühstift rein. Je nach Vorbehandlung ist die Brennkammer total versüft. Also reinigen oder je nach Zustand komplett tauschen. 
Bei den mageren Profilangaben würde ich als STH auch nicht laufen.😉

Edited by Griffon13

Share this post


Link to post
Rollerpilot

Ich vermute eben auch die Glühkerze. Nach den vielen Fehlzündungen verriegelt das Gerät. Das wäre dann genauso wie beschrieben.

 

You do not have the required permissions to view the quote content in this post.

 

Bin mal gespannt.

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Facts and figures

    74 members have viewed this topic:
    f.schulz  flowolf86  Aurin  Rotschel  knuffle  Bullizwei  Imker  FRI SE 504  FlorianH0305  ichwillspass  wunderwuzi  Otto Waff  ROlsROls  calidreamer  Raptural  Friesenfrauke  Buana  Calimichl  california_1991  mulwin73  beach2008  Daniel-Tim  4cheers  T3-4-5  Arkon  Widby  dufu75  Andy1983  supiru  Eifler  Donut-Dieter  fuzzy-baer  Sampo  Mojoe  piitsch  HParschau  Manni  klar2226  tonitest  Emmental  chruesi  Calinoob  Haufe  Xaversonne  calimerlin  Stoni  Rollerpilot  kaerwagott  ASI  GER193  Mischi1909  Hyperion  aderci  stiptec  Griffon13  burgisweb  Jupp  Jochen  fred120253  Orion  Peter1975  EwaldTx  Keinbaum  mammann38  Mr.Chicken  Lukas720  exCEer  Nordwest  paolaMTB  radlrob  MobWorld  vieuxmotard  Albertix  Binou 
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.