Jump to content
exCEer

aufgerüsteter Zuheizer läuft nicht; Fehlerfall Umwälzpumpe

Recommended Posts

Hallo zusammen,

bei unserem MV Bj. 2005 mit AXD-Motor lief seit einiger Zeit der aufgerüstete Zuheizer nicht mehr. Im Standheizbetrieb startete der Zuheizer zunächst, unterm Auto gab es "ploppende Geräusche" und dann war nicht das vertraute "WWZH-Rauschen-und-Klicken" zu hören. Fehlerspeicher ist übrigens leer, Auto wurde trotzdem nicht warm, im Zuheizerbetrieb (laufender Motor) lief der Zuheizer problemlos.

 

Diagnose: Umwälzpumpe am Zuheizer defekt

 

Kurzer Abriss der Reparatur:

 

benötigtes Werkzeug:

- Schraubenschlüsselsatz z.B. von Bahco: http://www.zorotools.de/i/product/Z00053089/?gclid=CNXYw--k4MgCFWsTwwodraEFNQ

- Federbandschellenzange (ohne braucht man nicht anfangen!) z.B. von Knipex: Knipex Federbandschellenzange mit rutschhemmendem Kunststoff überzogen Länge 250 mm 85 51 250 A versandkostenfrei | voelkner - direkt günstiger

- Kühlerschlauchklemmen 2 Stk

- flache Auffangwanne für Kühlmittel

- 2 Paar Autoarbeitshandschuhe :D

 

Material:

- 1 Umwälzpumpe 7H0 965 561, war mir mit aktuell 203€ bei VW viel zu teuer, hier gibt es sie deutlich günstiger: https://www.atp-autoteile.de/de/product/201742-pierburg-wasserumwälzpumpe-standheizung/v-17271/t-23

Der Preis dieser Pumpe scheint jeden Tag neu ausgewürfelt zu werden, ich habe sie auch schon für um die 80€ gesehen, ein wenig suchen lohnt also. Mit der pierburg-Teilenummer kommt man am weitesten!

- Kühlflüssigkeit G13 ca. 1 Liter

- 1 Karosserieklemmscheibe für Zuheizerverkleidung, Teilenummer N 907 965 02

- je nach Verrostungsgrad die Blechschrauben der zu lösenden Unterbodenverkleidungen, Teilenummer N910 670 01 (ca. 15 Stk) bzw. die Torxschrauben der Radhausschale, Teilenummer N 908 974 01 (4 Stk)

 

Vorgehen:

Mir stehen zuhause leider nur 2 Auffahrbühnen zur Verfügung. Aber auch damit geht es!

 

- Fahrzeugfront auf die Auffahrbühnen, Auto gegen wegrollen sichern

- äußere linke Schwellerverkleidung hinter dem Vorderrad abschrauben (Achtung: Es kommt ca. 1kg Humuserde mit raus!), dazu müssen auch die Schrauben der Radhausverkleidung des linken Vorderrads im entsprechenden Bereich entfernt werden

- unters Auto legen, Zuheizerverkleidung abschrauben, die kleine verf***te Karosserieklemmscheibe nicht vergessen, die sitzt ein wenig versteckt auf einem kleinen Dorn direkt unter dem Fahrzeugbodenblech. Wer mutig ist reisst einfach die Verkleidung nach unten, wer intelligent ist schraubt die Federschaube einfach ab (die guten alten hatten einen Sechskant SW13, die aktuellen sind nur noch zum Zerstören/Wegwerfen, wer beides nicht hat (also ich) prökelt da ewig dran rum :tongue2:

- die jetzt zugängliche mittlere Befestigungsschraube des Zuheizerhalters losschrauben; die anderen beiden der insgesamt drei Schrauben kommen gleich erst! Der Zuheizer muss auf jeden Fall abgesenkt werden!

- jetzt erst den Dieselkühler mit umlaufender Plastikverkleidung losschrauben und vorsichtig am vorderen Ende absenken; er kann angeschlossen bleiben. Wenn man nur Auffahrbühnen zur Verfügung hat muss man in dieser Reihenfolge vorgehen, da man mit abgesenkten Dieselkühler nur noch sehr schlecht unters Auto kriechen kann (187/103 - Größe und Gewicht...)

- restliche zwei Schrauben des Zuheizerhalters abschrauben, Zuheizer vorsichtig ca. 10-15cm nach unten ziehen, die Schläuche und Verkabelungen geben ausreichend nach! Auf keinen Fall mit Gewalt, lieber noch mal gucken wo was hakt/haken könnte!

- Umwälzpumpe vom Blechhalter befreien, die kleine 15er Torxschraube ist ganz entzückend zu erreichen und ist natürlich ins Nirwana wegegefluppt :evil:

- den Stecker der Umwälzpumpe lösen

- Schlauchklemmen an Zu/Rücklauf der Umwälzpumpe so anbringen, dass man die Federbandschellen noch erreichen kann

- Federbandschellen nach hinten schieben, Schläuche abziehen, austretendes Wasser mit der Wanne auffangen

- neue Pumpe einsetzen, dabei Einbaulage beachten!

- frische trockene Arbeitshandschuhe anziehen :P

- Rest in derselben Reihenfolge wieder einbauen, wer VCDS hat kann nach Anstecken der neuen Pumpe über die Stellglieddiagnose im STG 18 die jetzt (hoffentlich) wieder summende Pumpe anhören, das motiviert ungemein... Aber bitte nur einmal die Stellglieddiagnose machen - bei der Dosierpumpe gleich auf "weiter" drücken! Beim Einbau der äußeren Schwellerverkleidung auf den Entlüftungsschlauch der Zweitbatterie (falls vorhanden) achten, die muss wieder durch das entsprechende Löchli gezogen werden.

- Kühlmittel auffüllen, bei mir war ca. 1 Liter weggelaufen, das war ziemlich genau der Inhalt des Kühlmittelbehälters.

- Motor anstarten und ein wenig tuckern lassen, damit entlüftet wird

- Probefahrt machen, Kühlmittelstand kontrollieren

 

Also alles kein Hexenwerk! Und der Zuheizer tut wieder wie er soll, herrlich! Ich habe einen Samstag (mit vielen Pausen) dafür gebraucht, war aber auch nicht auf der Flucht. Wer es drauf anlegt schafft das sicher in max. zwei Stunden. Mit Hebebühne noch schneller.

 

Anmerkung 1: Wegen der mehrfach betätigten Stellglieddiagnose (altes Spielkind...) hatte ich die Brennkammer des Zuheizers wohl ordentlich mit Diesel geflutet... :rolleyes: Die Dosierpumpe läuft ja dann auch jeweils ein paar Sekunden... Beim Start des Zuheizers dachte ich wirklich, dass mir das Auto abfackelt - Fehlzündungen, Rauchschwaden und Gestank vom feinsten. Falls das passiert: Durchhalten! Oder gleich nach erfolgtem Einbau mit aktivierter Standheizung ne Runde fahren, dann verteilt sich der Mist besser :D

 

Anmerkung 2: Nach dem Lösen der äußeren Schwellerverkleidung war ich wieder erstaunt (und geschockt) wie es dadrunter aussieht.! Der Schweller steht in dem Bereich im Dreck! Und rostfrei ist dann was anderes. Ich habe den Bereich grob saubergemacht, mit Drahtbürste entrostet und dann dick mit FluidFilm eingejaucht. Wer also seinen T5 noch eine Weile fahren möchte sollte sich zusätzlich zu dem o.g. Material noch eine Dose FluidFilm o.ä. besorgen. Ich beziehe meinen Kram von hier: Korrosionsschutz-Depot

 

Wer bis hierher durchgehalten hat: Respekt!

Bilder habe ich natürlich keine gemacht, aber wer sich mit der Anleitung unters Auto klemmt wird die richtigen Schrauben finden!

 

Viele Grüße

Jochen

Share this post


Link to post

Hallo Leute,

 

ist super, wenn es für einen Fehler bereits die richtige Anleitung gibt. Danke Jochen, schön gemacht.

 

Habe die OP heute auch gemacht. Vier Stunden incl. Werkzeug her- und wegräumen.

 

War ne Sauerein weil ich bei den Schlauchklemmen gespart hatte. Nehmt hier lieber welche zum schrauben. Wie kleine Schraubzwingen. Sonst gehen die Finger aus beim Zuhalten aller Leitungen. Ist ja der tiefste Punkt des Kühlsystems. Das Wasser will unbedingt raus. Letztlich ging es dann mit einer beherzten Aktion, die Schläuche umzustecken wenn auch bei einer beachtlichen Pfütze und nassn Ärmeln. Vorher Pumpe abschrauben abstecken und die Schläuche lockern und dann los.

 

Rost war bei meinem (2006, BPC) nicht so das Thema, auch der Dreck hielt sich in Grenzen. Die Pumpe passte auf anhieb, ist also auch beim BPC die gleiche. Allerdings kann ich mir nicht vorstellen, wie das bei angeschlossenem Dieselkühler gehen soll. Hab vermutlich zu dicke Arme oder die Einbaulage hat sich geändert. Macht aber nix, weil der Kühler durch die Schnellverschlüsse an den Leitungen schnell abgebaut ist. Einfach die halbe Tasse Diesel auffangen (sauberer Plastikbecher) und dann zurück in den Tank. Dann habe ich jeweils eine alte Socke um die Anschlüsse gewickelt. Mag kein Diesel im Haar.

 

Seltsam ist, dass die alte Pumpe jetzt auch (wieder) läuft. (12 V angeschlossen) Möglicherweise war sie nur über den Sommer festgegammlt. Aber was solls. Hauptsache, ich muss nicht mehr kratzen...

 

So long,

Stefan

Share this post


Link to post

Moin!

 

Ich weiß, dass Thema ist schon älter - aber die Anleitung hat mir heute super geholfen (Danke Jochen!) und ich habe gleich mal ein paar Bilder gemacht.

 

Nun gibt es dieses PDF mit Bildchen für die die es gebrauchen können.

HowTo_StepByStep_Umwaelzpumpe_small.pdf

Share this post


Link to post

Hallo joernsie,

perfekt! Mit Bildern kommt der Text viel besser :D

 

Dem Wetterbericht nach gerade rechtzeitig repariert! :happy:

 

Geheizte Grüße

Jochen

Share this post


Link to post

:-D

Ja, der Schnee kann nun iweder kommen ;-)

Share this post


Link to post

Hallo Jochen und Joernsie,

hab heute nun auch meine Umwälzpumpe vom Zuheizer ausgetauscht. Morgen habe ich dann hoffentlich

wieder einen perfekt vorgewärmten Motor. 

Vielen Dank an Euch, super Beschreibung, dadurch locker unter 2 Std. zu schaffen und dank der klasse Teileliste

war alles super leicht vorbereitet. Ein kleiner Schönheitsfehler war die etwas schlankere Pumpe.

VG Joern

Share this post


Link to post

Moin,

also Zuheizer läuft wieder!

Noch eine Anmerkung zur Diagnose. Wer VCDS hat wird sehen das der Zuheizer anläuft, aufheizt und sich dann bei erreichen der maximalen Themperatur

ausschaltet.

Die Geräusche beim Ausschalten, würde ich nicht nur als ploppen bezeichnen. Bei mir hatte ich das Gefühl als würde jemand mit einem Gummihammer im

Amaturenbrett sein Unwesen treiben.

Nochmals vielen Dank Jochen

Joern

Share this post


Link to post

Hallo,

 

mir hat die Anleitung geholfen. Vielen Dank. Habe es komplett ohne Neuteile und Spezialwerkzeug gemacht. Man kann auch einfach eine kleine Wasserpumpenzange für die Federbandschellen nehmen. Schrauben, Schellen etc. konnte ich wiederverwenden. Die Radhausschale musste ich bei mir auch nicht anfassen. Es musste nur die 3 unteren Verkleidungen weg. Ich brauchte also nur die WaPu neu. Hier würde ich gern ergänzen, dass man auch die WaPu mit der Teilenummer 7H0 965 561 A nehmen kann. Dort ist lediglich der Stutzen oben um 90° gedreht. Den Stutzen kann man aber mit den vier kleinen Torxschrauben lösen und einfach 90° zurückdrehen. Die 7H0 965 561 A bekommt man auch von z.B. Topran und Triscan für gute 50 Euro.

 

P.S. lasst die Finger von gebrauchten WaPus. Hatte mir vorher 2 Gebrauchte und angeblich Geprüfte vom Schrotti geholt. Beide Waren kaputt, Wassereintritt und Platine durchgeschmort.

Share this post


Link to post

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.