Jump to content
Calineo

Brummen aus dem Motorraum

Recommended Posts

Töffi

Carsten,

welche Teile wurden denn getauscht und brachten den Erfolg?

 

Töffi

Share this post


Link to post
California-Dream

Wie bereits schon erwähnt, Reparatur fand in der Garantiezeit statt, demzufolge keine Rechnung oder sonstiges.

 

Laut Aussage die erste, also nicht erfolgsversprechende, Reparatur oder auch Austausch Magnetventil.

Zweiter Anlauf, welcher dann gelang und das Brummen/Muhen den Garaus machte, einer oder beide Druckschläuche. Hatte letztens noch mal angerufen, um im Nachhinein noch etwas zu erfahren, bin aber nur bis zur Serviceassistentin durchgekommen. Und sie meinte nur was von den Druckschläuchen 7E 01 29 458 M zu sehen….Keine Ahnung? Zumal dies aber nur die Teilenummer eines Schlauches ist?

 

Bin aber demnächst persönlich noch mal dort, wegen der Dachgeschichte (Blumenkohl). Werde mal beim Serviceberater nachhaken.

Share this post


Link to post
CaliPilot

Auch ich habe es endlich geschafft und die Kiste läuft wieder und endlich auch mit ohne Brummen.

 

Das Hauptproblem war die falsche Aussage eines der da meinte dass die Teilenummern 7 E0 129 458 N, 7 E0 129 458 M und 1K0 906 627A nur für MJ 2012 wären und für meinen 2011er nicht vorgesehen sind.

 

Ich war dann heute morgen bei VWN und habe mich rückversichert, der

You do not have the required permissions to view the image content in this post.
war dieses mal wirklich freundlich und hat sich ausgiebig mit einem Meister unterhalten und es waren sich beide einig das obige Teile passen müssen. Aber auch den beiden ist ein kleiner Fehler unterlaufen, in der Explosionszeichnung war deutlich 2x N75 zu sehen, sie meinten es wäre bei meinem jedoch nur eines vorhanden, die Zeichnung daher nicht korrekt. Tatsächlich sind aber zwei N75 (zumindest bei meinem Fahrzeug) verbaut.

 

Freundlicherweise hat VWN mir noch ein paar Schaulbilder mitgegeben die ich euch nicht vorhenthalten möchte (Anhang).

 

Zurück beim Schrauber wurde der erst ungemütlich, nachdem mir aber der (verzeihung) Arsch geplatzt ist haben sie es eingebaut und *tataaaa* das Brummen ist weg!

 

Halten wir fest:

 

1x 7 E0 129 458 N

1x 7 E0 129 458 M

1x 1K0 906 627A

 

hat bei mir zum Erfolg geführt. Der tricky part war noch welches der beiden N75 getauscht werden muss, wir haben uns für das N75 entschieden welches die Unterdruckschläuche zum Wastegate Turbo versorgt. da das Brummen weg ist, war es wohl die richtige Entscheidung.

 

Chris

Sp41-prn01914051311390.pdf

Sp41-prn01914051311380.pdf

Share this post


Link to post
Murdoc

@yksili

 

Bei welchem Schrauber in Esslingen warst den? Etwa der neben dem Oscars?

 

 

MfG

Murdoc

Share this post


Link to post
California-Dream

Ja, na dann Herzlichen Glückwunsch zum Tod des Brummmännchens,

You do not have the required permissions to view the image content in this post.

 

Hat sich an der Leistung was verändert? Oder hab ich mir das damals nur eingebildet?

Share this post


Link to post
CaliPilot
You do not have the required permissions to view the quote content in this post.

 

*hust* ;-)

Share this post


Link to post
CaliPilot
You do not have the required permissions to view the quote content in this post.

 

Also mir ist jetzt nichts Leistungssteigerndes aufgefallen, war kurz auf der AB und ein paar sehr steile Bergstrassen zum testen, reagiert irgendwie normal.

 

Chris

Share this post


Link to post
Klaus-TDI
You do not have the required permissions to view the quote content in this post.

 

War war jetzt "es" genau, dass eingebaut wurde und das Brummen eliminiert hat ?

Und welche Funktion hat dann das zweite N75 ?

Beide Schlauchpakete wurden letztendlich verbaut ?

Share this post


Link to post
CaliPilot

 

1x 7 E0 129 458 N (Schlauch)

1x 7 E0 129 458 M (Schlauch)

1x 1K0 906 627A (Druckwandler Magnetventil N75)

 

You do not have the required permissions to view the quote content in this post.

 

Über die Funktion des zweiten N75 kann ich Dir leider nichts sagen, eventuell wissen das die Fachleute hier. Ich werde aber nochmal beim

You do not have the required permissions to view the image content in this post.
anfragen ob sie einem zum tausch des zweiten N75 raten. Da das Brummen bzw die Fehlfunktion keine technischen Auswirkungen hat (Folgeschäden) und "nur" nervig ist, werde ich mir das vermutlich sparen.

 

Es wurde zuerst nur der 7 E0 129 458 N eingebaut da die Schrauber mit dem zweiten nichts Anfangen konnten (Aufgrund der Änderungen in MJ2012 sieht der komplett anders aus) und das Brummen war noch da. Am nächsten Tag wurde dann der zweite Schlauch verbaut und das "hintere" der beiden N75 getauscht. Ich kann dir leider jetzt nicht beantworten ob das reine tauschen der Schläuche gereicht hätte, war mir dann zuviel "Experiment" und ich wollte auf Nummer sicher gehen.

 

Habe gestern noch diverse KM gemacht, alles läuft perfekt.

 

In älteren Beitragen war von einem Magnetventil Nr. 21694199 die Rede, die Nummer ist falsch, damit war bei VAG nichts zu finden.

 

Chris

Share this post


Link to post
Töffi
You do not have the required permissions to view the quote content in this post.

 

Ich bin kein Fachmann, hatte aber im www das Selbststudienprogramm 455 von VW gefunden unter

Einen Auszug hatte ich bereits am 10.05. gepostet.

Demnach handelt es sich nicht um zwei N75, sondern um ein N75 und ein N220 (durchaus denkbar, dass beide die gleichen Teilenummern haben und identisch sind). Das N220 steuert allerdings die Abgasklappe an, das N75 die Wastegateklappe (Funktionsbeschreibung gibts gut verständlich im ssp455).

Wenn du von dem "hinteren" der beiden Magnetventile sprichst, beziehst du dich vermutlich auf deine Bilder aus "Sp41-prn01914051311390.pdf".

Habe mal ein Foto aus dem Motorraum im eingebauten Zustand gemacht und das entsprechende Ventil markiert (dann wäre dein "hinteres" Ventil das obere Ventil).

Werde die Schläuche mal bis zu den Unterdruckdosen zurückverfolgen. Dann lässt sich eingrenzen, um welches der Ventile es sich vermutlich handelt (vorausgesetzt, der Fehler ist immer derselbe).

Um den Fehler bei den Schläuchen zu suchen, wollte ich mir mal Meterware besorgen, und Stück für Stück ersetzen. Damit sollte sich der Fehler eingrenzen lassen.

Bericht folgt.

Töffi

You do not have the required permissions to view the attachment content in this post.

Share this post


Link to post
Töffi

Ich habe mir nochmal die beiden pdf Datein von VW angeschaut, die Chris zur Verfügung gestellt hat.

Hier handelt es sich offenbar um vorher - nachher Bilder jeweils von oben und von unten. Wenn bei Chris die beiden Schläuche jetzt verbaut sind, hat er jetzt offensichtlich auch diese "schwarze Dose" (vllt. Rückschlagventil o.ä.?) verbaut, die Schlauch Nr. 7 E0 129 458 M beeinhaltet (und ja nur für Modelljahr 2012 und neuer sein soll). Diese "schwarze Dose" ist auf dem Bild von Chris vom 12.05. zu sehen.

Der andere Schlauch 7 E0 129 458 N ist offensichtlich der Schlauch, der in dem pdf "Sp41-prn01914051311380" auf der ersten Seite zu sehen ist und ohne "Doppel-T-Stück" (siehe Seite 2) geliefert wird, also der Anschluss an die Unterdruckversorgung (siehe auch Bild 1 vom 12.05. von Chris.

Damit liegt bei Chris doch eindeutig eine Modifikation vor und nicht nur ein Austausch alt gegen neu.

Ich stelle mir nun die Frage, ob der Tausch des N75 überhaupt notwendig ist.

Meine Meterware-Schlauch-Aktion wäre bei einer Modifikation vermutlich auch erfolglos.

Share this post


Link to post
CaliPilot
You do not have the required permissions to view the quote content in this post.

 

Das "nur für MJ 2012" stimmt nicht, die Änderung der Anschl+sse des N75 erfolgte in MJ2012 ist aber trotzdem rückwirkend für frühere Modelle gültig!

 

Stimmt es ist ein vorher/nacher vergleich der Einbausituation, hätte ich intelligenterweise dazu schreiben sollen. die Schwarze Dose an 7 E0 129 458 M ist neu und das Design des Schlauchs ist anders. Am N75 hat sich offensichtlich nichts geändert, ob der tausch zwingend notwendig ist kann ich nicht beurteilen, ich habe es halt vorsorglich getan. Versuch macht in dem Fall wahrscheinlich klug, kaputt wird dabei nichts gehen wenn man das N75 nicht tauscht. Das mit der Meterware hat sich aufgrund der Dose und den anderen Änderungen vermutlich erledigt.

 

Um sicher zu gehen welches N75 getauscht wurde werde ich nacher nochmal einen Blick darauf werfen und Feedback geben.

 

Chris

Share this post


Link to post
CaliPilot
You do not have the required permissions to view the quote content in this post.

 

Als ich bei VWN war haben wir uns die Zeichung in deren System angesehen, hier waren eindeutig 2 N75 nebeneinander, mit jeweils anderem Verlauf der Anschlüsse zu sehen weswegen ich ja explizit nachfragte ob ich nicht 2 davon benötige. Der Servicemeister verneinte das, die Zeichnung wäre angeblich nicht korrekt bzw die Darstellung nur "komisch".

 

Wirklich beurteilen kann ich weder die eine noch die andere Aussage.

 

Chris

Share this post


Link to post
Klaus-TDI

Der Biturbo hat zwei Regeleinheiten, mit den entsprechenden Elektrisch-/Pneumatischen Stellgliedern:

 

N 220 - Schlauchpaket "N" - Abgasklappe

 

N75 - Schlauchpaket "M" - Wastegateklappe

 

(Bitte prüfen, ob die jeweiligen Schlauchpakete in diese Regelstrecken passen, da bin ich nicht sicher).

 

 

Der Wechsel des Schlauchpaketes "N" hat nichts gebracht.

Der Wechsel des Schlauchpaketes "M" + Wechsel des N75 hat das Brummen verstummen lassen.

 

Das Schlauchpaket "M" wurde mit einer "schwarzen Dose" modifiziert (könnte wirklich ein Rückschlagventil oder ein Filterelement sein).

Warum ?

 

Jedenfalls hat das N75 im T4 mit Wastgateturbo (übrigens fast die gleiche Teilenummer) immer wieder mal Probleme.

Durch Verschmutzung oder Temperaturproblem der Ladeluft.

 

Falls diese Problematik beim T5 Wastgate ebenfalls auftritt, könnte die "kleine schwarze Dose" die Lösung sein.

 

 

Übrigens, das N75 und das N18 im T4 sieht gleich aus, wird nur durch einen kleinen farblich abgesetzten Deckel unterschieden.

Deshalb könnte das N75 und das N220 optisch auch fast gleich aussehen. (Was zu prüfen wäre).

Share this post


Link to post
Töffi

Also, wenn man wirklich viel Zeit hat und sehr sehr lange auf die beiden pdf von Chris schaut und die Schlauchführung nachvollzieht, kann man zu folgendem, vorläufigen Schluss kommen:

Schlauchpakt "N" ist nur dahingehend modifiziert, dass das Doppel-T-Stück der "alten" Schlauchversion durch ein einfaches T-Stück ersetzt wurde (dieses ist dann der Abgang zum "oberen" Magnetventil, nämlich zum N75), der andere Abgang mittels T-Stück ist nur ein Stück weiter nach "links" gewandert. Beide Anschlüsse gehen nach wie vor an die "vorderen" Stutzen der jeweiligen Magnetventile und werden vom Unterdruckspeicher versorgt. Also ist Schlauchpaket "N" für beide Magentventile (N75 und N220) und trägt nichts zur Lösung des Problems bei.

Schlauchpakt "M" hat jetzt diese "schwarze Dose", die in der Verbindung (NEU) zwischen den beiden Steuerleitungen für Wastegate und Abgasklappe sitzt; also eine Modifikation.

Daher werde ich mir zunächst Schlauchpakt "M" besorgen und verbauen.

Ggfs. hat eines der Magnetventile auch Schaden genommen, weil das Problem ja nicht immer da war.

Share this post


Link to post
Klaus-TDI
You do not have the required permissions to view the quote content in this post.

 

Dann bau das N75 aus.

Stromlos ist das Ventil "auf".

Teste mit "Pusten", ob das Ventil offen ist oder verklemmt ist, bzw. "hängt".

Auch Druckluft kommt zwischendurch zum Einsatz, aber dann nur ganz "zärtlich".

(Mit VCDS könnte man ev. auch eine Stellglieddiagnose durchführen.)

 

Und dann berichte bitte, wie die Schlauchpakete wirklich real laufen.

 

Viel Erfolg.

 

Das ist dankenswerterweise beim VTG-Turbo erheblich einfacher.

Share this post


Link to post
Töffi

Die Kuh ist gemolken und gibt keinen Laut mehr von sich!

Alleine das Schlauchpaket 7E0129458M hat zum Erfolg geführt.

Es sind lediglich die "alten" Schläuche (Steuerleitungen) an den inneren Stutzen der Magnetventile abzuziehen (mit einem Schraubenzieher leicht anlupfen war sehr hilfreich). Das Schlauchstück des N75 bis zum geraden Verbinder (Durchgang der Metallhalterung) entfernen. Das Schlauchstück des N220 bis zum Winkelverbinder entfernen.

Anschließend das neue Sclauchpaket 7E0129458M einbauen und das Brummen hat ein Ende (vorbehaltlich Langzeit-Test).

Die schwarze Dose habe ich mal versucht zu öffnen, ist aber vermutlich geklebt oder sehr fest verschraubt (wollte das Wunderdöschen auch nicht zerstören, VW hätte immerhin 62€ für das Schlauchpaket 7E0129458M veranschlagt).

Hab dann je ein Ende der Gabelung vom Schlauchpaket zugehalten und kräftig gepustet... nix! Auch am gegenüberliegenden Ende kein Erfolg.

Damit fällt Filter und Rückschlagventil raus.

Scheinbar einfach zusätzliches Luftvolumen in den Steuerleitungen geschaffen.

Hauptsache es bleibt ruhig im Motorraum!

Share this post


Link to post
pratfisch

hat jemand das problem beim 2010 Modell auch .. und auch schon Schläuche getauscht?

Share this post


Link to post
Guido BIB

Ich habe das Problem auch - allerdings bisher nur in den Sommerferien bei bestimmten Fahrprofil (siehe oben). Vorführung beim

You do not have the required permissions to view the image content in this post.
ist daher schwierig. Der tut nur was, wenn man das Problem vorführt.

Share this post


Link to post
California-Dream
You do not have the required permissions to view the quote content in this post.

 

….genauso ist das!

 

Ich hatte das Glück, beim zweiten Anlauf, es dem Meister akustisch vorzuführen.

 

Bei mir trat damals das Problem bei großer Hitze (hohen Aussentemperaturen) ziemlich sicher im bestimmten Drehzahlbereich (so knapp unter 2000 U/min auf.

 

 

Viele Grüße Carsten

Share this post


Link to post
Klaus-TDI
You do not have the required permissions to view the quote content in this post.

 

Verschwindet das Geräusch beim Gasgeben = Drehzahlerhöhung ?

Share this post


Link to post
California-Dream

Es verschwand dann bei Drehzahlerhöhung.

 

Man konnte es mit dem "spielen" des Gaspedals bei den richtigen Bedingungen (s.oben) ganz gut hervorrufen um es dann ggf. "vorzuführen".

 

Das waren meines Erachtens Schwingungen in den Schläuchen bzw. des Magnetventils.

Share this post


Link to post
CaliPilot

Dreht mal den Motor im Stand hoch, kurz bevor der Begrenzer zuschlägt wird das Geräusch auch kommen, zumindest bei mir auch bei kaltem Motor, im niederen Drehzahlbereich war es nur bei warmer Maschine.

 

Chris

Share this post


Link to post
Klaus-TDI
You do not have the required permissions to view the quote content in this post.

 

You do not have the required permissions to view the image content in this post.
Der kalte Motor sagt dann "Danke".

 

Offensichtlich handelt es sich um ein Luftdruck- oder Luftvolumenproblem in der Leitung unter bestimmten Betriebsbedingungen, besonders abhängig von den Temperatur.

 

Dem Motor bitte den harten Kalt-Stand-Test erlassen.

Share this post


Link to post
Tom2010

...bei mir ist dieses Brummen mit leichter Vibration (Dauer ca. 1sek.) aus dem Bereich Motorraum zu hören, wenn ich im Stau öfter anfahren muss. Hatte es aktuell auch, als es warm war und ich schlagartig Gas wegnahm bei ca. 70-80 km/h. Am Freitag habe ich Termin in Werkstatt, um es dem Meister vorzuführen. Im Rahmen des Wartungsdienstes (68000 km - alle möglichen Öle gewechselt- 800€) vor ein paar Tagen hatte ich es bereits vorgetragen, aber da hat man alles für ok befunden. Habe die 2-jährige Garantieverlängerung.

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Facts and figures

    170 members have viewed this topic:
    al_power  schrejo  oesi  Hendrikklumpe  tg49  MoR  Sperrdiff92  _ckl84  franz51  Stanfordthebulldog  Jo-Jensen  kseeba  bayman  PapaPaulTom  abrax  sdaniels  bwest  miti11  Thomas59  Dagobert_14  pipou  zeus  grandiossi  UM49  VorFun  Keinbaum  chiller53  schuetzenkoenig  TobiasKA  edebe  skylancer  seilebost  schaffi  Skipper  bibo  Rikus  Makiley  Binou  fritzmchn  Raptural  T5MICHI  MaxPower01  Bullirider  Prof_Farnsworth  travelfree  tour9799  Karl der Käfer  Andy1983  hopuschmidt  Arkon  tonitest  nf805  Mainline  gerdi1  ulf_rau  toffifex  exCEer  masoze  tesa5  skorpi08  Emmental  hangloose69  Blue Eagle  Paddelboy  piitsch  Fram  chruesi  ThomasM  Wolfi-1027  Travelstar  Sampo  Friesenfrauke  aderci  ce_mammi  klar2226  RoHoRambleon  calimerlin  qp_ch  Sparmeister_72  _Neo_  mapman  andre1601  Nordwest  hoddle  fennek  acamper  Slide140  Griffon13  fuzzy-baer  Jochen  Jupp  Cali-P  hjd  ncldh  MonteGero  Elbe  Hyperion  CaliPilot  Azzurro  Albertix 
    and 70 more...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.