Zum Inhalt springen

2.Batterie schnell leer im Beach


LarsTC

Empfohlene Beiträge

Hallo zusammen,

ich habe seit November 2023 einen California Beach, welcher jetzt 1.600 km auf der Uhr hat.

Leider bin ich bisher noch nicht weit gekommen, fahre aber auch keine Kurzstrecke mit ihm.

Was ich bisher hier und in anderen Foren lesen konnte ist, die 2.Batterie bei einigen genau so schnell leer ist wie bei mir nach ein paar Tagen Standzeit.

 

Am 25.02 laut CU 31,2 Std und 12,9 V

24 Std später CU 20 Std und 12,4 V

Keine Verbraucher an und auch keine Geräte in den USB-Ports

 

So weit, so schlecht.

 

Gelesen habe ich von „normal“ bis „üblich im Winter“ so einiges, kann das aber nicht ganz glauben das dass normal sein soll.

 

Nun habe ich mal den Campingmodus ausprobiert um zu sehen, ob das vielleicht was bringen würde.

Und ja, es bringt was.

Am 26.02 waren es noch die oben genannten 20 Std bei 12,4 V in der CU.

Dann bin ich für 3 Tage auf Reisen gewesen und habe vorher den Campingmodus eingeschaltet. Also alles über die CU ausgeschaltet.

Heute nachgeschaut und es sind noch 19,5 Std bei 12,4 V.

Das hört sich für mich dann doch eher als normal an. 30 Minuten in 3 Tagen verloren.

 

Das heißt für mich aber auch, es gibt ein Problem innerhalb des Netzes im Calli bei normaler Einstellung.

Irgendwo wurde mal berichtet, man solle die Innenbeleuchtung bei der Heckklappe manuell ausschalten. Hätte ihm geholfen.

 

Wo und wie würdet ihr jetzt mit der Suche anfangen? 
Oder ist das zwecklos, sich da selber auf die Suche zu machen?


Und falls noch jemand das Problem hat, wäre es toll wenn jemand das mit dem Campingmodus mal ausprobieren würde, ob es bei ihm auch geholfen hat.

 

Gruß aus dem Norden

Lars

 

IMG_8195.jpeg

IMG_8199.jpeg

IMG_8245.jpeg

Bearbeitet von LarsTC
Link zu diesem Kommentar

Bitte lies Dir zunächst folgenden Thread durch. Der klärt z.B. einiges bzgl. der Anzeige in der Camper Unit (kurz gesagt: vergiss die angezeigt Restzeit und die blauen Balken; einigermaßen verlässlich ist nur die angezeigte Spannung), aber auch viele anderen Dinge, und stellt auch mögliche Lösungen vor.

 

Link zu diesem Kommentar

You do not have the required permissions to view the quote content in this post.

Hallo MrHomn,

 

selbstverständlich habe ich auch den Beitrag gelesen.

Und weil das mit der Spannung bei mir eben so ist wie es ist, habe ich auch den Test mit dem Campingmodus gemacht.

Da dies ( für mich ) zum Erfolg geführt hat, die Spannung bleibt nach 3 Tagen weiterhin hoch, muss hier geforscht werden. 
Und da ist Fachwissen gefragt, ob man hier selber tätig werden kann und ob jemand das bei sich auch mal ausprobieren kann mit dem Campermodus.

Link zu diesem Kommentar
  • 4 Wochen später...

Ein Update:

Der erste Besuch bei VWN hat noch nichts gebracht.

Die Batterien wurden voll geladen, dann nach 24 Std geschaut was an Spannung verloren geht und auch sonst alles durchgemessen.

Die Batterien sind es schon mal nicht.

Aber es gibt ein Problem bei meinem Beach da die Spannung nach 24Std stark abgenommen hat.

Es wurde ein Ticket eröffnet mit der Frage, was jetzt weiter gemacht werden soll.

Nun steht der Beach wieder bei VWN und wird weiter untersucht.

Zum Wochenende habe ich ihn dann erstmal wieder.

Link zu diesem Kommentar

Hallo Lars, 

toitoitoi fürs Wochenende!!

Bei meiner Batterie komme ich nie über 44Std. nach Anzeiger auf der CU, da kann ich 200km am Stück fahren ohne das es mal mehr wird, alles Mystik !!

Link zu diesem Kommentar

You do not have the required permissions to view the quote content in this post.

Hi Sverje-Paul,

die Anzeige der Std. habe ich nie für wahr genommen.

Das Schwankt ja je nach Temperatur.

Die Spannung ist entscheidend und da kann man bei meinem stündlich zuschauen wie es weniger wird.

Aber trotzdem Danke, ich berichtet dann zum WE wieder was gemacht wurde und ob es geholfen hat.

Link zu diesem Kommentar

Hallo Lars, ich habe das gleiche Problem mit einem California Bj. 03/2023 ... Zweitbatterie schnell leer mit der identischen Anzeige. Das Auto war schon 3 mal in der Werkstatt, ohne Erfolg. Die Zweitbatterie wird mit ca. 1 Ah entladen, d.h. nach spätesten 2 Tagen leer!

Wer kann helfen???

Gruß aus Aachen Rolf

Link zu diesem Kommentar

Hallo @Rolf-Werner,

bei mir haben sie die 220V Steckdose am Fahrersitz als Ursache identifiziert.

Diese wird jetzt nach Ostern getauscht. Ersatzteil war leider vor Ostern nicht mehr zu bekommen.

Nach dem Tausch werde ich berichten, ob es wirklich daran gelegen hat.

 

VG und schöne Ostern

Lars

Link zu diesem Kommentar

Hallo Lars

 

Das Verhalten Deiner Zweitbatterie sieht für mich nicht bedenklich aus. Die 12,4V in der CU  nach Standzeit sind mein Begleiter seit Kauf des Bullis. Deshalb bin auch ich der Sache auf den Grund gegangen. 

 

Ich habe die beiden Batterien in meinem Beach mit je einem Batteriesensor ausgerüstet, JMP Battery Monitor 2. Habe dadurch alles fest im Giff 🙂

Meine Erfahrung sagt, dass die AGM Batterien gut drei Tage brauchen, bis sie die untere Grenze der Spannungslage erreichen. 

In der Tat erreicht meine Aufbaubatterie A immer einen tiefere Spannungslage als die Motorbatterie M. Wenn A, nach drei Tagen, die 12,4V erreicht hat, passiert danach nix mehr. M jedoch bleibt in diesem Szenario immer bei ca. 12,6V stehen.

 

Die Erfahrung mit einer weiteren AGM Batterie (mit JMP) in einem anderen Fzg. deutet darauf hin, dass eine 12Jahre alte AGM Batterie nach Wochen der Standzeit nur noch 11,9V hielt. Der Motor 3l konnte noch gestartet werden, die Benzin-Standheitzung wurde aber nicht mehr aktiviert, Meldung im Display „Spannung zu gering“. Ich habe also eine neue Batterie verbauen lassen. Diese fällt nach Wochen der Standzeit auf 12,6V ab, wie M im Bulli. 

 

Ich schließe daraus, dass A im Bulli schlechtere/ältere Charge ist; ODER AUCH:

Auf jeden Fall kann ich behaupten, das die größere Kabellänge zu A einen nicht unerheblichen Einfluß bei der Ladung der Batterie hat. Erst wenn der Ladestrom von  Lima oder externem Ladegerät (an M angeschlossen) in die Region unter 3A fällt, ist dieselbe Ladespannung an M und A von mir gemessen worden. Während dem Laden bei hohen Strömen ist die Spannung bei A immer deutlich geringer als bei M. D.h. dass A eigentlich immer bei der Ladung benachteiligt ist, den die Desulfatierung benötigt die höchst zulässige Ladespannung über einen sehr, sehr langen Zeitraum.

(Ich wirke dem entgegen, indem ich A regelmäßig direkt mit einem ctek MXS5 pflege.)

 

Mein Tip. Wenn es Dir möglich ist, dann lass den Bulli 3 Tage unberührt stehen und checke danach in der CU die Spannung. Nach weiteren 2 Tagen sollte die CU noch immer die dieselbe (etwas niedrigere) Spannung anzeigen. Dann ist kein nennenswerter Kriechstrom im Spiel. 

Das kannst Du zur Vergewisserung machen nachdem dein Wechselrichter getauscht wurde.

 

Bitte beachte bei alledem die Umgebungstemperatur. Sie beeinflusst die Spannungslage der AGM deutlich!

 

Gruß 

Jürgen

Link zu diesem Kommentar

Hallo Lars,

danke für deine Antwort. Bin gespannt, ob das Problem mit der Zweitbatterie durch den Wechsel der 220 V Steckdose incl. Zubehör behoben ist. Ich habe den nächsten Termin bei VW am 8.4.2024. Werde darüber berichten.

Das Problem betrifft besonders den T6.1 mit Bj. 2023

Frohe Ostern Rolf

You do not have the required permissions to view the quote content in this post.

 

Hallo Lars,

bin gespannt ob das Problem Zweitbatterie mit der Reparatur der 220V Steckdose am Fahrersitz incl. Zubehör beseitigt ist. Ich habe den nächsten VW Werkstatt Termin am 8.4.2024. Werde darüber berichten. Es betrifft besonders T6.1 mit Bj. 2023

Frohe Ostern Rolf

Link zu diesem Kommentar

Hallo Lars und alle anderen Geplagten der Zweitbatterie.

Könnte ich nicht die Sicherung der Steckdose am Fahrersitz T6.1 beach Bj. 02/2023 ziehen um zu sehen ob Ida das Problem liegt?

Wo liegt diese Sicherung? Unter dem Fahrersitz? 

Grüße aus Aachen

Rolf

Link zu diesem Kommentar

Hallo Rolf, 

der Gedanke ist korrekt. Welche Sicherung es genau ist kannst du durch einen Erwin-Besuch mit deiner FIN herausfinden.

Als Anhaltspunkt: In meinem 2020er Beach ist es unter dem Fahrersitz die Sicherung SH25, von der ein weiß-rotes 4-qmm-Kabel abgeht. Bei mir eine 40-A-Sicherung.

Viele Grüße, Jochen 

 

Link zu diesem Kommentar

Hallo Jochen,

danke für die schnelle Info ..... werde ich beides morgen probieren und berichten.

Viel Grüße

Rolf

Link zu diesem Kommentar

Hallo Jochen, hallo Lars

Durch das Caliboard und eurer Hilfe habe ich jetzt mein Problem "Zweitbatterie schnell entladen" eingekreist. 

Habe die Sicherung gesucht, gefunden und gezogen. Die Entnahme aus der Batterie von 1 A ist auf null (ab und zu 0,1 A)

gefallen und die Batterie hat nach 2 Tagen die Spannung gehalten.

Jetzt muss ich das VW erläutern und den Austausch Wechselrichter plus Steckdose am Fahrersitz fordern.

Lars, ist deine Reparatur schon gelaufen?

Werde weiter berichten. Mein Termin bei VW ist am 9.4.2024

Gruß Rolf

Link zu diesem Kommentar

Bin gerade auf dem Weg den Bulli abzuholen 🙂

Laut VW verliert er jetzt keine Spannung mehr 👍🏼

In den nächsten Tage weiß ich ob es auch so ist.

Link zu diesem Kommentar

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung wiederherstellen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

  • Von 255 Mitgliedern gesehen

    Str3ss0r MUC_Cali smoke81 There Callinichda califortuna ammoritz Surflurch Busfreunde Californiabeachedition Hanserich Cali_UM carpfever CaliOvali Yeti56 swansibar Snutsch acamper Calibla frank-1976 BulliSuse T3-4-5 uschi11 GerSchi solarsolar Onicaah Maffy Schattenpark3r grivel Superkater p.eter Nobby_D SenorChilli pepeso Ingvar-Svelgur die_braue fritzmchn Boergi82 Tim_Jochen Pat89 yaenuu Raptural Winki Emmental LarsTC MrHomn Benno_R Jahar007 Lienad truebulli Alexis tobi550 Dirk83 Morre Calumbus Robbytop sts Biebu michlg Beetle calimerlin Sandraeb Beachmark Rolf-Werner MarioRS Sidenote msp400 Rababum CaliCamping alexo Houndling gorkal14 thomasvo mabup Wondratschek patttmannn Calimaso spexplo Römu Adddi CaliBeach2021 Bertram-der-Bulli Schiffschaukelbremser FreeDriver Greekfan Van-bummler gngn Jan3535 Califanontour BaerbelE alfa1412 TX-FG Almeja StevieBee redone Cannelloni eisenhauer654 Calimoto Alcali McIntyre +155 Mehr
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Deinem Gerät platziert. Das hilft uns diese Webseite zu verbessern. Du kannst die Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Du damit einverstanden bist, weiterzumachen.