Zum Inhalt springen

We Connect Weltkugel ūüĆé verschwunden


tufftuff

Empfohlene Beiträge

Hi. Bei meinem 6.1 mit der Option

 

Navigationssystem "Discover Media" inklusive "Streaming & Internet

 

ist¬†seit mindestens 4 Tagen keine Weltkugel mehr zu sehen. Das sie mal grau ist¬†oder eigentlich ¬†wei√ü (Normalit√§t) kenne ich, aber das sie gar nicht da ist, ist mir bisher noch nicht aufgefallen¬†und ist auch nicht so oft im Internet zu finden. Daher auch einen neuer¬†thread. Falls ich die Suche nicht richtig verwendet habe, w√ľrde ich mich √ľber L√∂sungsans√§tze sehr freuen.¬†
 

Das besondere ist, die¬†Kommunikation App in¬†Richtung Auto funktioniert problemlos. Allerdings sind alle Funktionen, die auf das Internet zugreifen, im System nicht verf√ľgbar oder laden sich zu Tode. Besonders nervig war es, als ich heute in den Stau gefahren bin, weil auch keine Verkehrsmeldungen mehr eintreffen.¬†
 

Habe bereits einige M√∂glichkeiten versucht, beispielsweise reset (10 Sekunden) bei offener T√ľr oder Sicherung 50 f√ľr 5 min Minuten ziehen. Leider ohne Erfolg. Ich verwenden einen LTE Stick, an dem sowohl mein Handy, als auch das Navi mit WLAN verbunden sind. Hat monatelang ohne Probleme funktioniert und das Handy hat Internet genauso wie der Stick in der Admin Oberfl√§che mir anzeigt, dass zwei Ger√§te verbunden sind.¬†
 

√ľber Tipps und Tricks w√ľrde ich mich sehr freuen :)¬†vielen Dank.¬†

 

Link zu diesem Kommentar

Lies mal hier mit:

auch etwas vorher und nachher.

 

Da scheint es an der WPA2 gegen WPA3 Codierung zu luefen. Vielleicht hat ja auch bei dir , durch ein Update , die Codierung geändert. 

Link zu diesem Kommentar

Danke dir. Ich bin¬†bei Hardware H57 und Software 0803 und zumindest bekomme ich beim verbinden mit dem wlan auch keine vergleichbare Meldung das es nicht geben w√ľrde.¬†
 

Der VW Support hat mir mittlerweile geschrieben,¬†dass sie das Problem erkannt haben und ich dazu in die Werkstatt muss. Nach Aush√§ndigung der Kontaktdaten dieser warte ich nun auf R√ľckmeldung vom Autohaus. Bin gespannt was sie mir¬†sagen was gemacht werden muss.¬†

Link zu diesem Kommentar
  • 3 Monate sp√§ter...

Hallo @tufftuff

ich habe das gleiche / ein ähnliches Problem.
Mein California will einfach gar nichts machen was mit einer online Funktion zu tun hat und der Aufruf von "Privatsphäre-Einstellungen" läuft ins leere.
Ich hab keine Weltkugel, weder grau noch weiß. 

Kannst du dich erinnern, was die Werkstatt gemacht hat?

 

Liebe Gr√ľ√üe

Link zu diesem Kommentar

@Slicer2k¬†w√§hrend dem zweit√§gigen Werkstatt Aufenthalt haben die ein wohl nicht automatisch richtig installiertes Update manuell neu aufgespielt. Musste alle Zugangsdaten aufschreiben (sagte mir eigentlich nicht so zu) und konnte bei Abholung die Neueinrichtung von Radio, Navi, ‚Ķ etc. durchf√ľhren (daher kompletter reset), wobei das Auto aber zum

Testen zuvor mit meinen Zugangsdaten bereits mit weconnect verbunden wurde. Allerdings habe ich seit der Zeit noch kein Update erhalten und habe so langsam die Bef√ľrchtung das over the air updates nun wieder nicht gehen :(¬†viel Erfolg dir

Link zu diesem Kommentar

Ein Termin beim Freundlichen ist gemacht ( der zweite, die erste Werkstatt hat es trotz TPI (?) nicht hinbekommen).

Ich berichte dann wie es weitergegangen ist.

Link zu diesem Kommentar

TPI gab es bei mir auch nicht. Try and error.

Link zu diesem Kommentar
  • 3 Wochen sp√§ter...

Hallo zusammen, 

ich hab am Freitag den Bus zum Freundlichen gebracht und nachmittags _mit_ wei√üer Weltkugel wieder abgeholt. Juhuu ūüéČ

Nach meinen Informationen ist keine Hardware getauscht, sondern lediglich ein Softwareupdate gemacht worden.
Jetzt nicht mehr Software Version 0803, sondern 0809.

 

Ich h√§tte mir mehr Informationen dar√ľber gew√ľnscht, was denn nun der zu Grunde liegende Fehler war, an besagten Freitag waren aber keine kompetenten Ansprechpartner mehr im Haus.

Am Montag versuche ich es nochmal per Telefon.

Link zu diesem Kommentar
  • 1 Monat sp√§ter...

You do not have the required permissions to view the quote content in this post.

 

Servus, die absolut gleichen Symptome habe ich seit einiger Zeit (ebenfalls H57?, auf jeden Fall SW0803). Ich habe extra We Connect Plus eingekauft und jetzt keine Onlineverkehrsdaten mehr.

 

Konntest Du telefonisch noch etwas in Erfahrung bringen? Musstest Du die Zugangsdaten ebenfalls notieren wie der Threadstarter?

 

Falls jemand noch eine TPI oder √Ąhnliches hat, w√§re das sehr hilfreich. ūüĎć

Link zu diesem Kommentar

Hallo @smoke81


Mehr als ein Software Update ist nicht gemacht worden.
Ein zur√ľcksetzen der Steuerger√§te ( das war der erste Versuch, in der ersten Werkstatt) hat leider keine Besserung gebracht.

Immerhin funktioniert seit dem alles zur besten Zufriedenheit.

 

Ich f√ľrchte du musst in die Werkstatt.

Viel Erfolg

Link zu diesem Kommentar

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingef√ľgt.   Formatierung wiederherstellen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten r√ľckg√§ngig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einf√ľgen. Lade Bilder hoch oder lade sie von einer URL.

  • Von 154 Mitgliedern gesehen

    pseibel BulliSuse dd_rabbit FelixOutThere x_shorty ghostdex Johnny_Fly ursli Aeropancho Gringo84 scabrero sunshower Heinzi20 GerSchi franzfinanz chruesi Sonnenschein Canislupus Emmental trooy Westumer Maffy smoke81 badenweisser WillnenCali Slicer2k wombaz Bulligonzo T3-4-5 p.eter bin_ford4000 Frankie72 PaulW segler nomate i319 moritz95 MaLachML Backspin65 TDE-Udo Bodie Dirk83 Becks636 Jo-68 marian StevieBee wenz claus1986 tile HenCalCamp Raptural Bergdoktor Petromax1965 Bernhard1981 JeffreyAtkins SilverWolf Simoncrafar camperherz klinzi ppschmitz Migel californiagraz SirHenry rotmori berniew heiligsblechli Almroad sciononscio Cali-Dreams goethe Swezl rimue jojojo Schnuffi1501 Richie77 KlausKoeln matse_h drhk DerblaueBus ruedigerZ brian72 martn gentleman4ever TM71 Sheapper Grunemer Carlito666 ailenrocrelseah ASimonsen DerGuteBenny crossbiker sandmandoc Bastelino1 comlab kermit231 Bernigo Yannick mafia603 Himmel Langer +54 Mehr
√ó
√ó
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Deinem Gerät platziert. Das hilft uns diese Webseite zu verbessern. Du kannst die Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Du damit einverstanden bist, weiterzumachen.