Jump to content
justinleon

Tinnitus im VW T6.1 California Ocean

Recommended Posts

justinleon

Liebe Cali Freunde!

 

Ich habe ein ernstes Problem! Ich habe seit knapp 4 Wochen meinen VW T6.1 California 4 Motion. Problem ist, dass er bei jedem öffnen des Fahzeuges per Funkfernbedienung oder öffnen der Fahrzeugtüren usw. einen lauten Feepton/Peepton aus dem Motorraum macht. Das quält einen dann mehrere Minuten lang. Macht man dann die Türe zu geht es weiter „PEEEEEP“ und im Campingeinsatz ist ja immer mal eine Türe zu öffnen usw.

Auch wenn man gar nichts macht, geht immer wieder das Peepen an. Was ich rausbekommen habe:

 

Ich war heute bei 4 unterschiedlichen VW Händlern. Folgendes kam raus: Alle neuen VW California haben das Problem ab Baujahr 2021. Alle 2020 sind davon nicht betroffen. Habe es bei ca. 30 Fahrzeugen testen können. Immer das Gleiche. 2021 Peeeeep, 2020 nichts…

Der T6.1 hat ja ab 2021 einen neuen Motor, soweit ich weiß.

 

Meine Frage an euch: Kennt sich jemand damit aus und weiß, ob man das irgendwie abstellen kann? Beispielsweise Veränderung der Ansteuerung der Bordelektrik beim öffnen der Türe (Codierung?)? Kennt jemand eine verdammt gute Werkstatt in Hamburg? Kann man das dämmen, dass man es nicht mehr hört? Hmmm…

 

Keine Ahnung, aber ich werde so keinen Urlaub machen!!! Das ist echt kaum auszuhalten. Mein alter T6 Cali hatte das nicht.

You do not have the required permissions to view the attachment content in this post.

Share this post


Link to post
Raimaphi

Ist das ein Signalton oder ein Ton welcher technisch bedingt ist wie z. B. das nachlaufen eines Lüfters (der natürlich nicht piep macht)? 
Macht er das auch im Campingmodus?

Share this post


Link to post
toulouse

Hallo, ja es nervt, aber ich habe Angst das wir lernen müssen damit zu leben,  mich stört es seit März!

Share this post


Link to post
Leguan
You do not have the required permissions to view the quote content in this post.

Das wäre ein wichtige Info 🧐

 

Edit: meiner ist aus 6/21 und ich kenne das Problem nicht

Share this post


Link to post
derkuurt
You do not have the required permissions to view the quote content in this post.

Bist Du noch recht jung? Das könnte erklären, warum Du etwas hörst, andere aber nicht. Handelt es sich um einen sehr hochfrequenten Piepton?

Share this post


Link to post
justinleon

Den Campingmodus muss ich mal probieren, das wäre eine Idee. Der Ton ist technisch bedingt, es hört sich an wie ein Marderschutz nur noch viel unangenehmer!!! Man hört wie elektrisch Dinge anlaufen und dann fängt es an zu Fiepen... Das läuft dann weiter und weiter

Das glaube ich leider auch. Ich war  bei VW und den Ton machen auch andere Fahrzeuge aber nicht so laut wie bei mir...

Ja ich bin noch jung (38), aber das würde auch mein Opa hören, so laut ist das! Ich hatte schon einen VW T6.1 Coast aus 2020, der hatte das noch nicht. Der Ton ist hochfrequent und super stressig!!!!

You do not have the required permissions to view the quote content in this post.

Sehr spannend. Ich habe es an ein paar Fahrzeugen versucht und immer bei 2021 kam das Problem. Schau mal was passiert wenn das Fahrzeug offen ist und du die Türen öffnest? Hörst du dann ein Fiepen aus dem Motorraum?

Share this post


Link to post
p.eter

Das Thema wurde bereits im T6.1 Forum diskutiert. Das muss so sein.

Meiner hat das auch und es nervt.

 

Share this post


Link to post
FreeDriver

Das ist der Digitalisierug geschuldet.

 

Achte mal drauf, du bedienst dein Smartphon, glaubst aber nur dann, dass dein Tippen erfolgreich war, wenn es einen Ton erzeugt.

 

Die junge Generation traut der eigenen Wahrnehmung nicht mehr. Ich habe die Tür aufgemacht, die Hand noch am Türgriff - dann warten, ob das Auto bestätigt, daß die Tür wirklich offen ist.

 

Bin ich froh, daß ich noch die Seniorenausführung des Cali habe........😀

Share this post


Link to post
mad_madd

Um das Thema noch mal aufzugreifen:

Ich kann aus eigener Erfahrung bestätigen, dass es bei einigen T6 (6.1?) solch ein Piepsen gibt.  Für uns auch sehr störend, da es bei jedem Türkontakt -öffnen auftritt.

Ein Bekannter hat sich kürzlich auch einen recht neuen California 6.1 leisten können und wir haben direkt verglichen.

a) Lautstärke ist bei unserem Cali deutlich höher.

b) Um nicht von "Tinnitus" oder Lebensalter sprechen zu müssen, kann man ja auch mal messen. Auch die "ältere Generation" kann Smartphones bedienen ;)

    Ergebnisse: 

* Der Ton ist sehr nah bei 2kHz, mit kleinem Anteil nahe 1kHz.   ( vgl.  ...1.mpg)

* Der Aufschließ- und Türöffnungsvorgang ( vgl.  ...2.mpg)  hat natürlich noch andere Geräusche von verschiedenen Stellmotoren etc., aufgenommen im Motorraum. Das fiese 1,992 kHz-Piepsen bleibt aber für die volle Dauer. :(

* Dauer: bei unserem Cali 1 Minute 52 Sekunden. Dann erlischt er von selbst.

Andere Darstellung (wer Bilder mag) siehe angehängtes *.PNG.

    Weitere Tests, eben durchgeführt: 

Im Campingmodus "piept" es beim Öffnen der Tür ebenfalls sofort aus dem Motorraum, allerdings nach 15 Sekunden etwas leiser.  Gesamtdauer des vermindert lauten Piepsens dann doch wieder 1:52 (min:ss).

Erstaunlich:

Ich habe vom "Freundlichen" genau die gleichen, halbgaren Erklärungsversuche unterbreitet bekommen, wie "Vorlaufen der Kraftstoffpumpe",  aber warum würde die auch loslaufen wollen, wenn ich die Beifahrertür aufmache?

Weitere Frage:

Durch den Vergleich mit "Campingmodus ist klar:  Es ist mit der gleichen Hardware auch möglich, den Ton  deutlich leiser zu machen (Test durchgeführt). Was also soll das laute Gefiepe?

 

Mehrere Anrufe bei VW-Hotline brachten nicht viel Neues:
o Vermutung: Lüfter des LED-Scheinwerfers: trifft nicht zu
o Vermutung: Das 12V-Batteriemanagement -? Zu überprüfen
o  keine Lösung, an Händler zurück verwiesen

Komme hier auch gerade nicht weiter und werde versuchen, beim Händler mit den u.a. Daten was Neues zu erfahren. 

Kann hier gerne berichten, wenn was rauskommt ;)

You do not have the required permissions to view the video content in this post.

You do not have the required permissions to view the attachment content in this post.

Share this post


Link to post
T6b
Posted (edited)
You do not have the required permissions to view the quote content in this post.

Toller erster Beitrag. Wäre klasse, wenn du dich kurz vorstellst und dein Profil vervollständigst.

 

Deine Videos funktionieren leider nicht.

Sehr schade, denn auch meiner fiept und ich hätte den Ton gerne mal verglichen.

Ich kann mich mit dem Gefiepe zwar arrangieren, es ist auch nur so laut, dass man es in bis zu 2-3m Entfernung hört,

aber im Vergleich zum T6.1 2022 hat mein alter T6 2016 keinen Mucks gemacht.

 

In meiner Wahrnehmung ist es definitv keine Folge irgendeines Stellers oder Pumpe, sondern klar

ein Halbleiter Fiepen. Einsatz und Auslauf des Geräusches ist scharfkantig. Da ist kein Verzögerungsglied drin.

Zudem sehr konstant in der Frequenz.

 

Wahrscheinlich waren qualitative gute Chips in 2021 Mangelware… 

 

Edited by T6b

Share this post


Link to post
mad_madd

You do not have the required permissions to view the video content in this post.

Guten Abend zusammen, hallo T6b,

freut mich sehr, das schnelle und positive Feedback!

Habe die beiden Sounddateien noch mal als *.mp4 verkapselt, dieser Dateityp geht ja auch. Hoffentlich klappt es jetzt.  Bitte gerne mal testen.

Das erste file ist mit Aufschließen (Funkschlüssel) und dann Tür öffnen, direkt im Motorraum aufgenommen. 

Das zweite ist nur der Piepston für ein paar Sekunden (reicht ja auch :).

Ich bitte die Störgeräusche zu ignorieren, ist nur eine Handyaufnahme mit danach ein paar mal angehobenem Pegel.

Ich kann das voll unterstützen, dass der penetrante hohe Piepton nach einer elektronischen Taktung klingt (mit ca. 1kHz).  Hier wird ein Aktor/ Motor/ Ventil mit einer Spule oder irgendeinem Stück Blech zur Membran, wo Magnetostriktion eben die doppelte Frequenz hörbar macht.

Bin sehr gespannt, was "die Sinnfrage" in ein paar Tagen beim Fachbetrieb so bringt.  Termin ist jedenfalls vereinbart.    Wenn ich was erfahre, geb ich Bescheid.

Zu meiner Wenigkeit:

Ich möbel' mein Profil gleich noch ein bisschen auf.
Wir haben den schönen California seit etwa einem Jahr, er hat viele schöne Seiten und wir haben sonst sehr viel Spaß mit ihm! 

Nachdem wir schon länger mit dieser Art der Reise- und "Ausflugsaktivität" ge-liebäugelt haben, ging's jetzt endlich los.  (Habe mich auch schon selbst gefragt: "...warum nicht schon früher"?  x-))

Erst mal ne schöne weitere Woche!

 

 

Share this post


Link to post
KCSunshine

Mein Fahrzeug (Gebaut dez 2019!) hat es auch und es ist indertat irritierend. Damit können verschiedenen Vermutungen uns Stellungen nicht richtig sein (nur ab BJ 21, Hakbleiterkrise..)

Share this post


Link to post
Ozeaner

Bei unserem Cali, gebaut Juni 2021 gleiches Phänomen. Mindestens zwei sich überlagernde Frequenzen, die bei 1 und 2 khz liegen. Ist mit einer Tongenerator-App reproduzierbar. 

Share this post


Link to post
f.schulz
Posted (edited)

Mein Ohr hört in den Sounddateien folgendes.

 

Datei 1:

Eindeutig Stellmotorgeräusche. So klingen die Servos meiner Dampflokmodelle, da ist auch keine andere Technik verbaut.

 

Datei 2:

Das ist eine kleine Pumpe, die da fördert.

 

Das sind zumindest meine akustischen Wahrnehmungen. In meinem T6 kenne ich das von der Dieselförderpumpe, das geht aber nach ein paar Sekunden aus.

 

Sagt mal, sperrt Ihr den Cali immer ab, wenn Ihr campt. Diese  Pumpentöne kenne ich nämlich nur wenn der Cali frisch aufgesperrt und die Fahrertür geöffnet wird.

 

In Campermodus siehe BA, sollte da nichts stören. Tut es bei mir auch nicht. Ich meine das hat auf das Pumpgesause einen Einfluß.

 

Ich sperre auch den Cali nicht ab, wenn der bewohnt ist. Ich stehe aber auch nie wild.

 

Grüße

F.S.  

Edited by f.schulz

Share this post


Link to post
mad_madd

Guten Morgen,

ja, stimmt, die Sounddatei 1 ist mitten im Motorraum aufgenommen.

In dem Clip1 ist der gesamte Aufschließ-Prozess (wie beschrieben) ab der Entriegelung mit Funkschlüssel dabei; es sollte hier nur verdeutlicht werden,

dass sich in die kurzen Stellmotor-Bewegungen das ~2kHz/1kHz -Piepsen gleich mit rein mischt - und dann fast die 2 Minuten aktiv bleibt.

Nur der Sound des Piepsens: -> vgl. Audiodatei 2.

Anhand der Rückmeldungen sieht es so aus, als bestünden wohl merkliche Unterschiede in der Lautstärke, je nach Fahrzeug; und viele stört es.

Der Fall ist ja, dass das Geräusch die volle Zeit  von 01:52 da ist, egal ob nur 1x aufgesperrt+Tür auf  -  oder auch /(zumindest bei mir) beim entriegelten Bus eine Vordertür wieder aufgemacht wird. Leider...

edit:

Eben noch mal getestet, eine erneut geöffnete Vordertür "zündet" das Piepen auch.

Das Allerbeste zum Schluss: Wenn ich bei meinem Mobil dann während der Laufzeit des Geräusches den Bus mit Funkschlüssel verriegele, bleibt das Piepen weiterhin aktiv. Gesamtdauer = wieder ca. 1:50 min. (Hatte keine Lust, das mit der Stoppuhr zu wiederholen)🙄

Also, da steht mein Cali in der Einfahrt und piept, und keinem bringt es was. 

(Soviel zur Theorie "...das ist die Kraftstoffpumpe", ...wenn keiner drin sitzt und zugeschlossen ist...)

 

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.