Jump to content
Bulli-JS

VB Luftfahrwerk startet mit Start/Stopp System immer neu

Recommended Posts

Bulli-JS

Seit 2 Wochen bin ich (fast) glücklicher VB LFW Besitzer mit 3320kg Auflastung. Es funktioniert alles bestens, ausser dass das LFW bei aktivem Start/Stopp System zusammen mit dem Motor ausschaltet. Sobald der Motor dann wieder anspringt startet auch das System neu. Man sieht auf dem Bedienteil, besonders gut nachts, dass die Beleuchtung und das «S» Symbol ausgehen, dann beim Aufstarten das Licht wieder angeht und das «Warndreieck», gefolgt vom Transporter-Piktogramm, welches ja bei jedem Aufstarten leuchtet. Dann wirkt es so, als ob das System einen Kalibrierlauf machen würde, sprich kurz Luft ablassen und wieder aufpumpen. Gleichzeitig, wenn ich in der Sport-Fahrstufe bin, startet der Alarm für einige Sekunden, was wohl anzeigen soll, dass das LFW ausserhalb vom sicheren Fahrbereich unterwegs ist. Das ganze habe ich mal versucht auf dem kleinen Video einzufangen.

 

So wie ich es verstanden habe,  wird für die Steuerung des Systems vom Can-Bus u.a. das Zündungssignal abgenommen, welches aber bei Start/Stopp und Motor aus weiter aktiv sein sollte.
Meine Einbauwerkstatt, eine der grössten in der Schweiz (die machen 2 bis 3 LFW bei Bullis / Woche) hatte das Verhalte so noch nie, hat alles mal nachgemessen und neu eingestellt, nur ohne Erfolg. 

 

Nun meine Fragen: hat jemand von Euch auch ein VB LFW im T6.1 (Mj 2021),

- dessen System sich auch beim Start/Stopp-Stopp ausschaltet?

- der auch den Alarm hat?

You do not have the required permissions to view the video content in this post.

Share this post


Link to post
Ernesto

ich habe ein VB im T6 und kein solches Verhalten. Leider ist dieser grösste Verbauer in der Fehleranalyse ziemlich lausig unterwegs. Bei meinem T6 zog das Fahrzeug nach dem Einbau nach rechts und das Lenkrad stand nicht gerade. Sie haben alles nachgemessen und keinen Fehler gefunden. 3 Monate später, nach einigen Besuchen in der VW Werkstatt, hat der Cheffe dort einmal selber nachgemessen. Was soll man sagen, die AMAG hat den Fehler gefunden, gelöst und dann war gut. Daher, steig der Firma die mit A beginnt und ebenso endet so richtig auf den Ars... Wenn sie es nicht finden, wende Dich an die Büel Garage , die sind echt top. 

Edited by Ernesto

Share this post


Link to post
Tholi

Hi, ich bin seit kurzem glücklicher Besitzer des VB +30 Fahrwerkes in meinem T6.1.

Das von Dir beschriebene Verhalten habe ich nicht. Die Steuerung bleibt im Start-Stopp Betrieb grundsätzlich aktiv und es findet kein initiales Nachregeln statt.

Kommt das Fahrzeug zum Stehen, ist die einzige Änderung, dass die Anzeige für Forder- und Hinterachse beginnt zu leuchten. Ich vermute dass ist die Anzeige dafür, dass das Fahrwerk jetzt "manuel" bzw. mit denen von mir gespeicherten Positionen genutzt werden kann.

Die Steuerung geht nur komplett aus, wenn die Zündung aus ist und ca. 5 Minuten vergangen sind.

Mein Einbau ist von der Firma Dieseltec hier in Hamburg vorgenommen worden, dass hat hervorragend geklappt, ist aber natürlich aus der Schweiz so semi gut....

 

 

Kann es sein, dass die Steuerung im Start-Stopp erst dann aus geht, wenn der Anlasser den Motor wieder startet? Das würde ggf auf ein Stromproblem hindeuten. Der Anlasser zieht ja eine ganze Menge davon und wenn die Spannung dann runter geht, reicht's nicht mehr für die Steuerung und sie geht aus. Wenn meine These stimmt, geht die Steuerung auch aus, wenn du den Wagen normal startest?

Wenn dem so ist, ist die Stromversorgung für das System nicht in Ordnung.

 

BG Thilo

 

 

Edited by Tholi

Share this post


Link to post
Bulli-JS
You do not have the required permissions to view the quote content in this post.

Die Vermutung hatte ich auch, dass der Can-Bus zum Starten versucht alle Verbraucher soweit auszuschalten. Mein Einbauer hat mir dann aber gezeigt, dass der Kanal klar Zündung heisst und nicht unterbrochen werden sollte.
Die Idee mit dem "normalen Starten" ist mir noch nicht gekommen, ich werde es heute Abend mal ausprobieren.

 

Auf jeden Fall schon mal besten Dank für die Antworten!!! 👍

Share this post


Link to post
Bulli-JS
You do not have the required permissions to view the quote content in this post.

Also, es ist sowohl beim normalen Starten, sobald der Anlasser dreht, wie auch beim Start/Stopp sobald der Anlasser dreht. Nun mal Abwarten was mein Einbauer herausfindet oder ob sich beim MJ. 21 auch etwas in der "zündungsplus-Regelung" geändert hat.

Share this post


Link to post
romka_zrh

Bei mir (T6.1) kein Problem, wurde auch von der Firma mit den zwei A's verbaut (die sind der Generalimporteur).

 

Notfalls kannst das ggf lösen, indem du dieses Start/Stopp-Deaktivierungsmodul verbaust ( k electronic). 

Share this post


Link to post
Ernesto

Da ist was faul, unbedingt hartnäckig bleiben. Das darf so nicht sein. 

Share this post


Link to post
Tholi

Das klingt sehr nach einem Stromversorgungsproblem. Wahrscheinlich ist es nur ne Kleinigkeit, nur ein Kabel mit zu wenig Kontakt und nicht ein grundsätzlicher Fehler in der Installation. Also Kopf hoch, das wird sich finden und zum selber ausprobieren, damit du nicht untätig sein mußt:

Ziehe mal die 7,5 Ampere Sicherung der Steuerung, die sollte neben der 40 Ampere Sicherung für den Kompressor verbaut sein. Bei mir ist das im Motorraum vor der Starterbatterie. Wenn die nicht richtig steckt, wäre das der Stromengpass... Nur eine Möglichkeit, aber da kann man anfangen...

Edited by Tholi

Share this post


Link to post
felixw
You do not have the required permissions to view the quote content in this post.

Wie seid ihr mit dieser Firma zufrieden. Ich habe das VB Luftfahrwerk auch im Auge und sie wären gar nicht weit.

 

Was muss man ungefähr für ein 4-Kanal VB Luftfahrwerk im T6.1 rechnen?

 

@Bulli-JS Hast du das Problem immer noch?

 

Felix

Share this post


Link to post
Ernesto

Ca. 8'400 Franken. Kommt darauf an, welche Elemente Du brauchst, ist auch abhängig was bei Deinem für eine Schnittstelle verbaut wurde, ob Du die Notventile mitbestellst, ob LED Niveauanpassung verbaut werden muss.....

 

Share this post


Link to post
Bulli-JS
You do not have the required permissions to view the quote content in this post.

Den Betrag von Ernesto kann ich ungefähr bestätigen, wobei es eben noch weitere Module gibt, z.B. Autolevel, Notventile oder Bluetooth Steuerung. Die zahlen dann noch mal drauf.

Meine Probleme sind noch nicht gelöst, ich wurde informiert, dass VB bis zum 6 Januar Betriebsferien hat, hoffe auch Neuigkeiten in der nächsten Woche.

 

ABER, das LFW ist fahrtechnisch wirklich ein Riesenunterschied, speziell die Kurvengeschwindigkeiten aber auch die Rückkopplungslautstärke von der Fahrbahn werden gefühlt stark verbessert.

Share this post


Link to post
Ernesto

Wieso muss da A...a auf VB warten?  Ist echt ein Trauerspiel, die können einfach keine Fehleranalyse. Sollten mal beginnen an den eigenen Einbaufähigkeiten zu hinterfragen und das zu prüfen.

Wie schon geschrieben, ab zur Büel Garage. Alterrnativ verbauen auch die Zuger Verkehrsbetriebe das VB Fahrwerk. Ich habe gerade ein ziemlich schlechtes Gefühl, was den Einbau der Zusatzluftfedern bei meinem GC betrifft.

Share this post


Link to post
Stoni
You do not have the required permissions to view the quote content in this post.

Ich hab zwar kein VB Fahrwerk, kann die Jungs dort aber empfehlen, war schon ein paar mal bei denen.

Die 60km fahre ich gerne von D in die CH.

Share this post


Link to post
felixw

Danke für die Info. Das tönt gut.

 

You do not have the required permissions to view the quote content in this post.

Bühl Garage ist lieder zu weit. ZVB wäre als (ehemaliger) Zuger gut. Jetzt sah ich aber, dass auch Hess AG in Solothurn den Einbau anbietet. Das wäre aus dem Raum Biel natürlich ideal.

 

Felix

Share this post


Link to post
romka_zrh

Ich hatte einen Deal mit meinem Händler, der hat dann den Auftrag vermittelt. Bei mir alles perfekt verbaut, Auflastung etc auch problemlos. Die Firma ist der Generalimporteur von VB und hat sicher die größten Volumen.

 

Ich hatte eine Offerte von denen für ca. 9500 inkl MFK ohne Bluetooth-Modul. Über meinen Händler war es in Kombination mit einem Fahrzeugkauf günstiger.

You do not have the required permissions to view the quote content in this post.

Das ist dann zB ohne Autolevel, ein aus meiner Sicht extrem cooles Feature.

Share this post


Link to post
Ernesto
You do not have the required permissions to view the quote content in this post.

Das stimmt so nicht, meines hat inkl. Autolevel soviel gekostet. Ohne Autolevel macht das ja gar keinen Sinn.

Share this post


Link to post
Bulli-JS

Bis jetzt gibt es noch keine News zu meiner Start-Stopp-Problematik.

Weiter ist mir schon von Anfang an aufgefallen, dass das LFW sehr viel nachregelt, sprich Luft abbläst und kurze Zeit später mithilfe des Kompressors wieder aufpumpt oder auch umgekehrt. Gefühlt tritt es in der Sport-Stellung bei Stadtfahrten mit vielem Anfahren und Abbremsen am häufigsten auf. Ich fahre wegen der oben beschriebenen Problematik zurzeit immer ohne Start-Stopp-Automatik. Mir macht es den Eindruck, dass durch die geänderte Lastverteilung durchs Beschleunigen bzw. Abbremsen die Regelung meint, das Gewicht hätte sich verändert und beginnt nachzuregeln (eben in beide Richtungen).

Von einem Forums-Kollegen, der auch ein VB LFW im T6.1 Ocean hat, habe ich folgende Rückmeldung zu meiner Problembeschreibung bekommen «Das Nachregeln ist bei uns nur im Stand bemerkbar, wenn Personen zu- oder aussteigen. Ansonsten regelt das Fahrwerk unmerklich auch im Fahr- und Sportmodus.»

Wie ist das bei Euch so?

Share this post


Link to post
Tholi

Hi, bei mir ist das genauso.

Das Fahrwerk gleicht ja in "Echtzeit" Laständerungen aus. Diese werden mithilfe der mechanischen Sensoren ermittelt, die den Abstand zwischen Radaufhängung und Fahrzeugrahmen ermitteln. Verändert sich dieser Abstand um mehr als ca. 1 cm (glaube das ist die Toleranz) durch mehr oder weniger Gewicht wird durch mehr oder weniger Luft nachgeregelt.

Verlässt der Fahrer zB. seinen Sitz, wird das fehlende Gewicht durch Aufpumpen ausgeglichen, so dass der Wagen wieder in genau der gleichen Höhe steht wie mit Fahrer.

Für die genauen Toleranzen und Zeitkomponenten müßte man wohl einen Ingenieur von VB fragen, ich finde aber die Balance zwischen Nachregelung und nur kurzfristigen Änderungen, die nicht korrigiert werden, ist gut getroffen.

Während der Fahrt regelt das Fahrwerk bei mir auch nach, allerdings ist das auf Grund der Fahrgeräusche kaum bis gar nicht zu hören. Über 50 kmh höre ich definitiv nix mehr.

Share this post


Link to post
Ernesto

Das muss nachregeln. Ein permanenter Vorgang, war bei meinem Dethleffs schon so, ist auch beim T6. 

Share this post


Link to post
Bulli-JS

So, ich bin Euch noch eine Rückmeldung schuldig: Letzte Woche war unser Dieter (Bulli) wieder bei der LFW-Einbaufirma. Zunächst wollte VB wohl mit Softwareupdates bzw. -modifikationen das Problem lösen, hat dann aber doch zugestimmt, das gesamte Steuergerät austauschen zu lassen. Und siehe da, der Fehler ist verschwunden.

Wie bei den meisten anderen VB LFW, bleibt nun das Steuergerät bei Start/Stopp-Automatik und ausgeschaltetem Motor aktiv, es leuchtet das Handbedienteil, zumindest die Fahrzeuganzeige. Beim Starten verhält es sich unauffällig, sprich ab einer gewissen Geschwindigkeit geht die Beleuchtung von der Fahrzeugtaste aus, dann leuchtet nur noch der gewählte Fahrmodus, in "Normalstellung" leuchtet nichts mehr.

Weiter hat es bei mir auch den Anschein, wobei ich es nicht wirklich quantifizieren kann, dass beim Fahren wesentlich weniger nachgeregelt wird.

 

Was nun das Problem war, werde ich wohl nie erfahren, ich vermute aber ein Hardwarefehler auf der Platine, der gerade bei geringerer Spannung zum Tragen kommt. Es hat mich an so manche durch ESD verursachte Schäden an Steuerungsplatinen erinnert, die dem Qualitätsmanagement immer wieder die komischsten Fehlerbilder beschert haben.

 

Soweit bin ich glücklich nun eine (wohl von Anfang an) funktionierende Steuereinheit zu haben, und nicht ein durch Softwaremodifikationen kaschiertes Qualitätsproblem, und geniesse das tolle Fahrwerk mit all seinen Optionen. :;-):

An der Stelle auch ein Dankeschön an die Einbaufirma, der Kundenbetreuer hat sich dort sehr für meine Belange eingesetzt.

 

Vielen Dank an Euch alle für die Hinweise und Tipps 👍

Share this post


Link to post
Ernesto

Ente gut alles gut, das Fahrwerk ist ja wirklich Sahne. Bei mir jetzt dann schon bald 3 Jahre drin, wartungsfrei. Davor im 4.5T Wohnmobil 6 Jahre wartungsfrei, störungsfrei. Ich würde es immer wieder wählen.

Share this post


Link to post
Griffon13
You do not have the required permissions to view the quote content in this post.

Dies sehe ich komplett anders. Die Verbesserung des Fahrkomforts würde ich eher als gering bewerten. Die akustische Rückmeldung ist m.E. eher lauter als vorher.
Wenn man das LFW nur zur Verbesserung des Fahrkomforts in Betracht zieht, lohnt sich meiner Meinung nach die Hohe Investition nicht.

Edited by Griffon13

Share this post


Link to post
sheene

hallo Griffon, ich habe auch das VB luftfahrwerk, ich erfahre ein riesen unterschied in verbesserung von comfort, schade das sie das anders erfahren, comfortgefuhl, gerausche, akustik etc sind immer personlich naturlich. Sind sie sicher das es gut montiert ist ? Grusse frank

Share this post


Link to post
Tholi
You do not have the required permissions to view the quote content in this post.

Oh wirklich!? Gerade eben habe ich mich wieder über die satte Strassenlage gefreut, die ich bei meinem Ocean definitiv vorher nicht hatte, alles wirkt straffer und nicht mehr so schwammig wie beim Serienfahrwerk. Im Nachhinein lohnt sich der Einbau für mich nur für dieses Gefühl.

... Ja gut, und ich passe in die TG und kann höher wenn ich will... Aber gerade war's das Fahrgefühl auf verschneiten!😯 Hamburger Strassen.

9_9

Edited by Tholi

Share this post


Link to post
Bulli-JS

Ich hoffe hier nun keine Grundsatzdiskussion losgetreten zu haben oder mit meinem Posting jetzt loszutreten...  😇

Hier handelt es sich wirklich nur um meine, nicht nachgemessene, persönliche und unqualifizierte Meinung:

 

Ich sehe folgende Vorteile:

- wesentlich höherer Federungskomfort im "Normal-Modus"

- in beiden Fahrmodie höhere Kurvengeschwindigkeiten / geringere Seitenneigung. Auf der A4 Cham -> Goldau gibt es eine langgezogene abfallende Kurve, bei der ich immer bei 120 km/h (laut Tacho) Angst bekommen habe auf die andere Spur getragen zu werden, nun fühlt es sich fast an wie ein Auto-Scooter. Kreisverkehr lässt auch grüssen.

- Innengeräusch, hier finde ich es im Sportmodus etwas "rumpeliger", im Normalmodus leiser als das Originalfahrwerk - haben sogar die Kinder schon angemerkt

- Offroad-Modus - so ge.....l. Endlich mal beladen einen Feldweg fahren zu können, ohne die Heckschürze zu zerkratzen. Oder auch den Veloträger (der in D Fahrräder trägt ;-)) herunterklappen zu können und die Hekklabbe aufbekommen, wenn man mal etwas am Hang steht

- und zum Schluss die Autolevel-Funktion - Ankommen, Motor aus, Knöpfchen drücken und happy sein 🙃 😴

 

Nun noch die weiteren Annehmlichkeiten:

- ich komme in meine Garage

- durch das Auflasten auf 3320kg kann ich neben Frau und Kindern auch noch die Velos hinten drauf packen, ohne gleich straffällig zu werden

- "Hängepo" ist weg, der mich jedoch optisch nicht wirklich gestört hat

- Man fährt wegen der hohen Beladung nicht an der Grenze des Federungswegs

 

Die Nachteile sehe ich schon auch (sicher nicht abschliessend):

- Preis

- Karosseriearbeiten - wer weiss wie der Korrosionsschutz gemacht wurde

- Reparatur fern ab der Zivilisation?

- Kompressorgeräusche, die schon manchmal komische Blicke auf Parkplätzen nach sich ziehen - immer schön lächeln 😁

 

Ich bereue die Investition bis jetzt absolut nicht - am Ende des Tages muss es aber jeder für sich selber wissen.

 

*Schulss mit Lobgesang - und weg* 🕳️

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Facts and figures

    205 members have viewed this topic:
    BunDi  w1ls0n  caliclimber  65winfried  Bulli-JS  sunnyworld  JAMEF  Tom-Skip  toulouse  Rodger  ih88  Canislupus  deti_  Gerry82  cat_007  nicdaquick  Nietnagel  trucker  Ozeaner  felixgu  piitsch  Pianogerd  Arkon  dbcal80  marrlo  Multi_68  powstria  nowacamp  alfonso  cali2018  chruesi  Mick77  CALIRADI  Dieselschnüffler  calimerlin  fuzzy-baer  recamp  Emmental  hopuschmidt  Ernesto  skipper_hans  Tom50354  CaliElch  MarBo  Tholi  Mainline  WildCalPhoto  Radfahrer  Griffon13  Mario2u  ASI  sheene  hennesy50  TDE-Udo  Hans-Peter  radlrob  its_me  Cali_Nue  Wolfi-1027  msk  romka_zrh  dirtyharryffm  geh.raus.und.spiel  tco5000  Hyperion  Allegra  flow2013  patseeu  Wollfisch  Obersulm  Andy1983  Stoni  derwolf  hans_771  Alcali  Kellogs84  Friesenfrauke  f.schulz  bkel  Henar  Bo209  california_1991  DEDE2005  danshred  Heinzi20  steph31  Calimichl  Mischi1909  Dalarna  Grete56  ttbs  borz300  Knaller69  lurchi  Almroad  diddo  Swezl  samdust  GED21  Drysheep 
    and 105 more...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.