Jump to content
Nietnagel

Max. Laden defekt?

Recommended Posts

Benno_R
You do not have the required permissions to view the quote content in this post.

Ja, das haben sie mit dem "Trennrelais" und D+ Problem so richtig verkackt aus Sicht des 100% "Laders"

Ich habe als Votronic Nutzer satte 12.8 nach 3 Tagen Ruhe (Batterien haben 2 Saisons hinter sich). Solar und Landstrom brauche ich eigentlich nicht, nehme es nur der Batterieschonung zu Liebe im Sommer.

 

=> mit 80% leben und Stromverbrauch reduzieren :)

Share this post


Link to post
Nietnagel
You do not have the required permissions to view the quote content in this post.

 

... die Frage ist ja, wonach du bewerten willst, ob die Batterie voll ist.

 

Nach ...

... der zur Verfügung stehenden Zeit: kannst knicken. Diese Information ist für die Tonne.

... nach der Voltanzeige: naja, die stimmt bei all meinen Messungen mit dem Multimeter überein. Aber die Voltanzeige ist nur aussagekräftig, wenn länger nicht Strom geladen oder entnommen wurde. Also nur halb brauchbar.

... den blau gefüllten Balken: das klappt bei mir recht gut und stimmt in Ruhephasen indikativ mit der Voltanzeige überein.

 

Allerdings bekomme ich die Versorgerbatterie nur über längere Fahrten (>2h) über die 80% - oder 8 blaue Balken - da der Ladestrom mit 1A doch recht mager ist. 

Soweit zumindest meine Erfahrungen mit der Zauberkiste 🙂

 

Gruß Nietnagel 

Share this post


Link to post
Lmazi
You do not have the required permissions to view the quote content in this post.

Wie bemerkt ihr das die Batterie nur 80% voll ist?

Messt ihr dies?

Share this post


Link to post
finn1407
You do not have the required permissions to view the quote content in this post.

Anhand der Balkenanzeige der Camperunit. 10 Balken = 100%, 8 Balken = 80 Prozent 

Share this post


Link to post
finn1407

Danke an alle für die Infos. Dann wird mit max. Laden bis 80 Prozent turbomäßig geladen und danach nur tröpfchenweise bis 100 Prozent. Das deckt sich auch mit einer Info, die zu AGM-Batterien gefunden habe, nämlich, dass diese ab 80 Prozent nur langsam geladen werden sollten, wegen Verschleiß (Quelle hab ich leider gerade nicht, sorry).

 Ich habe nun beschlossen, mich zu entspannen, denn im Stich gelassen hat mich der Cali auch bei Nachttemperaturen um -15 Grad nicht, zwei Nächte hintereinander mit LSH und Kühlbox. Am Ziel vor der ersten Nacht wurden 18 Stunden Restzeit angezeigt, dann am nächsten Tag 25 Minuten gefahren mit max. Laden dann 20 Stunden Restzeit und das passte. Gefühlt waren wir autark von Freitagnachmittag bis Sonntagabend.

Jetzt muss ich mich nur noch an die 12,3 Volt laut CU gewöhnen, wenn der Cali 5 Tage bei 0 Grad steht 😂

 

 

Share this post


Link to post
gentleman4ever
Posted (edited)

ja dem ist auch... auch bei Landstrom... bis 80% sinkt die Ladeleistung beim Ocean von max. ~300Watt auf ~120Watt... Über 80% wird dann nur noch mit ~30Watt geladen... 

 

Wer 100% in der Anzeige haben möchte muss laaaaange Warten :)

Edited by gentleman4ever

Share this post


Link to post
Tholi
You do not have the required permissions to view the quote content in this post.

Oh ja.. aus aktuellem Anlass hab ich den Cali bei ca 80% mal an den Landstrom gehängt. Erst nach ca. 8! Stunden fällt die Ladespannung auf 13,4 Volt, also Erhaltungsladung wenn die Batterie voll ist. 13,4 Volt Erhaltungsladung sind für ne AGM auch reichlich niedrig, mal erst recht wenn es kalt ist.

 

@gentleman4ever: hast du für mich eine Quelle für die Wattangaben?

Share this post


Link to post
gentleman4ever

hab ich selber ermittelt... mit der Powerstation Ecoflow River 600... die zeigt einem den aktuellen Verbrauch an...

Share this post


Link to post
Tholi
You do not have the required permissions to view the quote content in this post.

Ah, vielen Dank! gut zu wissen, dass die das auch packt!

Bei 30 Watt und 150Ah + Starterbatterie macht man halt keine großen Sprünge... :ouch:

Share this post


Link to post
gentleman4ever
Posted (edited)

die packt das locker... zum Nachladen ohne Stromanschluss in der TG perfekt...

You do not have the required permissions to view the quote content in this post.

trennt man den Bus vom Landstrom so pendelt sich die Spannung bei den Temperaturen aktuell auch schnell wieder bei 12,8V Ruhespannung ein was wiederum 80% in der CU entspricht... denke alles oberhalb von 80% ist nur für kurze Zeit zu halten und eher für Ladungen während Fahrten gedacht... 

 

80% in der CU sind eigentlich 100% Ladezustand im Ruhezustand... 100% in der CU erreicht man nur wenn man alles rauskitzelt und kurzfristig den Akku über Nennspannung auflädt...

 

Stellt man das Fahrzeug länger ab pendelt sich das wieder ein... im Sommer bleibt die Spannung länger oben im Winter eben nicht...

 

--> nicht von der CU verrückt machen lassen

Edited by gentleman4ever

Share this post


Link to post
Tholi
You do not have the required permissions to view the quote content in this post.

... und schon gar nicht von blauen Balken!! 9_9

Share this post


Link to post
gentleman4ever

exakt... die blauen Balken sind nur an Spannungswerte geknüpft... deshalb ist es utopisch im Winter für längere Zeit über 8 Balken zu erreichen... ich lade bei 12,4V meistens nach und gut ist... 

Share this post


Link to post
Flo83

Für jeden der sich eine genauere Übersicht wünscht, würde ich den CTEK Battery Sense empfehlen. 

Da hat man den Überblick über Spannungs-/Ladungs- und Temperaturverlauf. 

 

Zum tatsächlichen Einschätzen der Situation finde ich hilft der Verlauf schon. Dann wird der blaue Heizkörper nicht mehr ganz so relevant. 

 

You do not have the required permissions to view the attachment content in this post.

Share this post


Link to post
Flh75

Wobei auch beim Ctek die % Zahl eher ein Schätzeisen ist. Das geht wild rauf und runter. Die Volt-Zahl ist massgebend. Und dafür taugt es gut.

 

Thomas

 

Share this post


Link to post
Flo83

Definitiv, aber die zusätzliche Zeitkomponente plus Temperatur - die Batterie erholt sich ja auch wieder mit Tempanstieg - sagen mehr wie nur die Prozentzahl. Wobei CTEK immer mehr Prozent bei gleicher Spannung anzeigt, also wird wohl mit anderen Faktoren gerechnet. 

 

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.