Jump to content
Nietnagel

Max. Laden defekt?

Recommended Posts

Nietnagel

Wir haben einen Beach Camper mit einer Zusatzbatterie. Da wir nun drei Tage ohne Landstrom stehe wollen, habe ich die Funktion „max. Laden“ in der CU für die Fahrzeit von 4 Stunden aktiviert. Als Verbraucher habe ich eine CFX-35 laufen, die alle 20 Minuten für 2 Minuten angesprungen ist. Das Lademanagement der Box habe ich auf medium (die Mittel) gestellt.

 

Während der Fahrt zeigt sich nun folgendes Bild:
 

You do not have the required permissions to view the attachment content in this post.

 

Vor der Abfahrt stand da was mit ca. 26 Stunden, was ist auch nicht als besonders viel empfand.

 

Ist das normal?!
Oder ist max. Laden defekt?

Bin ich morgen stromlos?! 😳


Gruß Nietnagel

Edited by Nietnagel

Share this post


Link to post
Flh75

Locker bleiben.  Die Batterie wird mit 14,3V geladen. Was willst mehr ? Die Zeitanzeige kannste knicken. Schau nochmal, wenn du die Zündungs aus hast nach Ankunft.  Alles gut.

 

Thomas

Share this post


Link to post
Nietnagel

... die Zeitanzeige hat sich etwas relativiert und ist nun in einem Bereich, der für mich passt (ca. 40h). Aber schon irgendwie verwirrend gemacht.

 

Noch mal kurz zur Erläuterung der Zahlen:

- 14,3V: damit wird die Batterie geladen (im Fahrbetrieb) 
- was sagt der Wert aus, wenn ich die Batterie nicht lade?

- 1A: Was will mir der eine Amper sagen, dass er in die Batterie geht?


Gruß Nietnagel 

Share this post


Link to post
danshred
You do not have the required permissions to view the quote content in this post.

Die Zeitangabe ist glaube ich genau so fehlerbehaftet wie die alte Prozentanzeige in der T6 CU.

Das kleine Generator Symbol und eine hohe Spannung 14,3 V zeigen dir das deine Batterie geladen wird. Ein Ladestrom von 1A sagen dir, dass die Batterie voll ist und nur noch minimal geladen wird.

 

Früher hat dir die CU immer über 20A als Ladestrom angezeigt.

 

Beim entnehmen siehst du dann zum Beispiel beim Kühlschrank -3A und solltest die Spannung nicht zu tief abfallen lassen.

 

Bis zu welchen Spannungswert kann man eigentlich gehen, damit die AGM noch 40-50% Restkapa hat ?

Share this post


Link to post
Nietnagel

... nach 1 Tag Standzeit mit der CFX-35 und etwas LED-Licht am Abend als Verbraucher sieht’s nun wie folgt aus:

 

You do not have the required permissions to view the attachment content in this post.

 

Die -3A werden durch die Kühlbox verbraucht, sprang gerade an.

 

Wie weit kann ich denn runter gehen, ohne dass die Batterie „schaden“ nimmt, bis 12,0V?

 

Gruß Nietnagel 

Edited by Nietnagel

Share this post


Link to post
Bo209

...dazu gibt es wahrscheinlich 1000 und 1 Meinung.

AGM-Batterien sollen nicht unter 50% Restkapazität entladen werden. Das würde einer Leerlaufspannung von 12,2V entsprechen. Diese Leerlaufspannung wird gemessen, nachdem die Batterie eine längere Zeit von keinem Verbraucher belastet wurde.

Share this post


Link to post
Flh75

Und wie sieht das aus, wenn die Kühlbox nicht läuft ? 

Ich bleib dabei: Locker bleiben. 

Thomas

 

 

Share this post


Link to post
jumperger

Irgendwo hab ich hier doch was von einer TPI zum Laden der Zusatzbatterie gelesen, kanns bloß grad nicht finden. 

Share this post


Link to post
Nietnagel
You do not have the required permissions to view the quote content in this post.

... kurz vor der Anfahrt bin ich nun bei den folgenden Werten abgekommen:

 

You do not have the required permissions to view the attachment content in this post.

 

Wie lange kein Verbraucher mehr gezogen hat kann ich dabei nicht sagen. 
 

Aber das würde ja bedeuten, dass ich die Zusatzbatterie mit der CFX-35 in knappen 2 Tagen auf 50% entladen habe.

 

Gruß Nietnagel 

Edited by Nietnagel

Share this post


Link to post
Griffon13
You do not have the required permissions to view the quote content in this post.

Hauptsache das Bier war noch kühl. Man gut das ich solche Anzeigen nicht habe. Da brauch ich mir auch keine Sorgen machen auf Grund dubioser Anzeigen. :bounce:

Share this post


Link to post
Bo209
You do not have the required permissions to view the quote content in this post.

Na ja, es war ja wahrscheinlich nicht nur der Kühlschrank in Betrieb. Die Fahrzeugelektronik saugt ja auch noch einiges weg. Beleuchtung? Musik? ...?

 

Kleine Anekdote am Rande: Vor Jahren war ich auf der Suche nach einer Kamera. Da ich von einer rein mechanischen kam, fragte ich den Verkäufer, wieviel Bilder ich denn so mit einem Batteriesatz machen könne. Er nannte mir einen vernünftigen Wert. Aber, meinte er, rechnen sie bei den ersten Malen mit deutlich weniger. ... hä? ... Na ja, kam die Antwort, am Anfang werden sie noch viel mit den möglichen Funktionen spielen und viel probieren.

 

Könnte das in dem Fall bei dir ...? Bei mir wäre es ganz sicher so 😀

Share this post


Link to post
Nietnagel

... das kann ich durchaus bestätigen 😁

 

You do not have the required permissions to view the quote content in this post.

... eigentlich nicht so richtig viel. Ja, mal eine LED für kurze Zeit. Sonst haben wir Licht über andere Quellen betrieben. Auch die mobilen Geräte haben wir über eine Powerbank geladen. Die Musik haben wir auch hierüber gestreamt. Das einzige was noch etwas Strom gezogen haben könnte, war der Test der LSH (läuft die über die Versorgerbatterie?).

 

Unterm Strich bin ich aber mit dem Setup zufrieden, zwei Tage autark und ich kann die Batterie schonend betreiben (nur 50% entladen). Werde mir aber noch ein Ctek untern Fahrersitz bauen ...

 

Danke für den Input!

 

Gruß Nietnagel 

Share this post


Link to post
Flh75

Ja LSH läuft über die 2. Batterie.

 

Thomas

Share this post


Link to post
Klara

Hallo zusammen, bei unserem T6.1 ocean kommt immer bei Max. Laden die Meldung keine Funktion. Hat jemand eine Idee warum es so ist? Wir können die Funktion eigentlich seit Begin (8/2020) nicht verwenden. Danke 

Share this post


Link to post
gentleman4ever

ich bin folgender Meinung:

während einer Tour kann man den Akku bei Bedarf auch komplett entladen, solange er danach möglichst schnell wieder geladen wird.

Was AGMs nicht abkönnen sind dauerhaft niedrige Ladezustände bspw. über den Winter.

Die Lade/Entladelektronik im Bulli schützt die Batterien m.M.n. ausreichend... ✌

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.