Jump to content
Alexej

Infotainment System bei ausgeschalteter Zündung

Recommended Posts

ISbaer

Auszug aus der Bedienungsanleitung

You do not have the required permissions to view the image content in this post.

einen anderen Hinweis oder eine Einstellungsmöglichkeit findet man in der Beschreibung nicht. 15 min halte ich deshalb für zu kurz und würde dies beim Freundlichen reklamieren.

Share this post


Link to post
Alexej
You do not have the required permissions to view the quote content in this post.

Danke! Kann gut sein, dass meine Zeitwahrnehmung durch Rotweineinfluss etwas getrübt war und es doch eher “etwa 30 Minuten” waren... 🍷 

Share this post


Link to post
Nicolaosio

Gibt's da echt keine Lösung? Ich find es schon etwas Schwachsinn eine Bluetooth Box im Auto mit bereits integriertem Soundsystem zu nutzen...

Share this post


Link to post
mc-dope

Im MIB2 konnte man mittels VCDS(?) das Entwicklermenü freischalten. Darin konnte darin wurde dann der Timer von 30 auf max. 120min gesetzt. Das sollte sich doch jetzt mit der neuen Infotainmentgeneration nicht geändert haben ;) Trotzdem würde ich auch immer zur Bluetoothbox greifen.

Share this post


Link to post
jumperger
You do not have the required permissions to view the quote content in this post.

Ich hab mir die jetzt zugelegt, da mein Ocean beim Händler steht. Ich hab aber glatt vergessen zu prüfen ob der T6.1 auch diese Ablage über der Küche hat wie beim T6?

Mal sehen

Share this post


Link to post
ibgmg
Posted (edited)

Nein hat er nicht, hat aber auch der T6 nicht gehabt, bis ich es erfunden habe :happy:.

Schau mal im Tom`s Shop, da kannst du die Ablage bestellen.

Edited by ibgmg

Share this post


Link to post
Holger-HH
Posted (edited)

BT Box ist schon eine Alternative, zumal die Lautsprecher im 6.1 sowieso ne Frechheit sind.

Das die Musik ausgeht ist ja nicht das einzige, WLAN geht dann auch nicht mehr 😡

Edited by Holger-HH

Share this post


Link to post
comlab

Kurze Frage zum Einschalten des Infotainment System bei ausgeschalteter Zündung, das tut bei mir nicht richtig. Habe das Discover Pro das nur den Touchscreen hat. Sobald ich des Power button drücke tönt tatsächlich Musik, quasi der letzte eingestellte Radio Sender, der Screen bleibt aber hängen bei "Willkommen, Nutzerprofil wir geladen..."  Sobald ich den Knopf wieder drücke, erscheint kurz das Hauptmenu danach wird das Infotainment System ausgeschaltet, kenn jemand das Problem. Mit eingeschalteter Zündung funktioniert alles, inklusiv Nutzerprofil laden. 

 

You do not have the required permissions to view the attachment content in this post.

Share this post


Link to post
Holger-HH
You do not have the required permissions to view the quote content in this post.

Japp, bei mir das gleiche. Er hängt beim laden des Nutzerprofils.

Kurz die Zündung einschalten, dann klappt es mit der Anmeldung.

Share this post


Link to post
Canislupus
You do not have the required permissions to view the quote content in this post.

Soll mit einem Softwareupdate behoben werden. Einfach kurz eine Tür aufmachen und das Radio geht.

Share this post


Link to post
Frankie72
You do not have the required permissions to view the quote content in this post.

Das ist bei meinem "Discover Media" mit den Drehknöpfen genau so.

Ich habe zudem noch das Problem, dass sich bei ausgeschalteter Zündung UND ausgeschaltetem Gerät hin und wieder die Hintergrundbeleuchtung des Displays für ein paar Sekunden einschaltet. Das ist mir in der Nacht aufgefallen, als ich mal wach wurde und mich gewundert habe, warum das Display "grau" leuchtet. Kennt dieses Problem auch jemand?

Share this post


Link to post
Daniel-Tim
You do not have the required permissions to view the quote content in this post.

Das Problem haben wir bei unserem auch, zumindest unter Landstrom. 

Share this post


Link to post
Frankie72

Ich habe heute mit einem Serviceberater des örtlichen VW Händlers telefoniert, nachdem ich ihm gestern eine E-Mail mit Schilderung der "Problemchen" geschickt habe.

1. Das Problem, dass das Multimediasystem bei ausgeschalteter Zündung nicht über die Meldung ""Willkommen, Nutzerprofil wir geladen..." hinauskommt, kann durch ein Softwareupdate behoben werden (wurde ja auch schon geschrieben), was aber laut dem Serviceberater nicht online passiert, sondern beim freundlichen Händler. Wie auch immer.
2. Auch das Einschalten der Hintergrundbeleuchtung könnte ein Softwareproblem sein. Genaueres dazu ist aber nicht bekannt.

Nebenbei noch erfahren, dass mein Cali eine Rückrufaktion hat, über die ich aber wohl, weil EU-Reimport, nicht über das KBA informiert worden bin. Betrifft eine Überprüfung und ggf. Austausch von Bowdenzügen bzw. deren Abdichtungen in den beiden vorderen Türen.

Share this post


Link to post
MM15
You do not have the required permissions to view the quote content in this post.

Das ja interessant. Man wird darüber nur informiert wenn das Fahrzeug hier gekauft wurde? Das wäre ja der Hit.

Ich dachte VW würde die Käufer informieren, in solchen Fällen. Das sowas übers KBA läuft hätte ich nicht gedacht. 

Und wo bekommen die die Daten her? Ich hätte jetzt auf die Zulassungsstelle getippt. 

Share this post


Link to post
rso4x4
You do not have the required permissions to view the quote content in this post.

OT: Meiner ist aus LUX und die KBA-Mitteilung kam schon im Juni.
Allerdings geht er wegen Werkstattmurks bei der "Bowdenzugabdichtungsreparatur" jetzt zum 4. Mal in die Werkstatt 😒

 

Achja, Software wegen allerlei Widrigkeiten wurde/wird auch erneuert.

Share this post


Link to post
Frankie72
You do not have the required permissions to view the quote content in this post.

OK. Das würde einiges erklären. Mein Cali gehörte im Juni nämlich noch dem Händler.
Ich bin dann mal gespannt. Ich muss dann in den nächsten Tagen mal einen Werkstatt-Termin machen.

Share this post


Link to post
Ronnie6
You do not have the required permissions to view the quote content in this post.

JBL Tuner (FM, DAB+, Bluetooth) Perfekt und klein

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Facts and figures

    449 members have viewed this topic:
    magicrunman  jumperger  T3-4-5  Kaasaa  samdust  Tom00  Portnoy  Scoty81  Fettweg1  BritzBus  Arkon  felixgu  Heinzi20  Krieger6  andcali  Kaleu  nicb6  Edition25_IN  Toby-e36  f.schulz  hjd  sonicimpact  MM15  uschi11  Regencamper  ttbs  quas  Petromax1965  Respig  gentleman4ever  piitsch  toniderbus  krueschan76  Griffon13  mob  Nietnagel  Emmental  foxy  Canislupus  mycali  calimerlin  danshred  repari  Ronnie6  kikoubun  maunzerle45  Volki70  reklov9  Apollo7  ollster  randolph34  Fetitz  thomaszihlmann  fregatte  integer  Holger-HH  comlab  jimmirain  Ober01  Warsteiner  Marc01  koppi  Tomi81  bavaria  mic04  aberle  fortis86  burti  tonitest  deroddo  Semmi  Wurstblinker  SteuerEule  Beachcamper83  Multi-Wahn  wierer-sigi  seeigel56  Axei  tile  Nobby_D  fiedibus  Arnd2D2  Klara  Kalaaf  OzOz79  moin84  ISbaer  rogerf  Timbocito  groeta  Lobster11  Almeja  Svekoh  til_toll  peterboy  eimsbush  georges  Bo209  WildCalPhoto  rso4x4 
    and 349 more...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.