Jump to content

Search the Community

Showing results for tags 'werkseitig verbaut'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • VWCAMPER Board
    • Announcements
    • Forum guidance
    • Error reports
    • Praise and criticism
    • Questions and updates around the store
  • VW California Spezial
    • VW California Diskussionen, Infos und Lösungen
    • VW California Zubehör
    • VW California Möbel und Ausbau
    • VW California Aufstelldach
    • VW California Hochdach
    • VW California Betten
    • VW California Elektrik
    • Cali-Kids
    • Kochen im Cali
    • VW California Dokumentationen
    • Der robuste Off - Road - Cali
    • Fahrzeugpflege
  • VWCAMPER Events
    • Camper Treffen
    • Basteltreffen
  • Camping und Reisen
    • Reisevorhaben
    • Reiseberichte
    • Camping- und Stellplatztipps
    • Maps
  • T5.1
    • T5.1 Diskussionen, Infos und Lösungen
    • T5.1 OBD
    • T5.1 Bordelektrik
    • T5.1 Multimedia
    • T5.1 Luftstandheizung
    • T5.1 Wasserzusatzheizung - Zuheizer
  • T5.2
    • T5.2 Diskussionen, Infos und Lösungen
    • T5.2 Multimedia
    • T5.2 OBD
    • T5.2 Bordelektrik
    • T5.2 Luftstandheizung
    • T5.2 Wasserzusatzheizung - Zuheizer
  • T6
    • T6 Diskussionen, Infos und Lösungen
    • T6 OBD
    • T6 Bordelektrik
    • T6 Multimedia
    • T6 Luftstandheizung
    • T6 Wasserzusatzheizung - Zuheizer
  • T6.1
    • T6.1 Diskussionen, Infos und Lösungen
    • T6.1 OBD
    • T6.1 Bordelektrik
    • T6.1 Multimedia
    • T6.1 Luftstandheizung
    • T6.1 Wasserzusatzheizung - Zuheizer
  • Grand California / Crafter
    • GC - General discussions, information and solutions
    • GC - OBD
    • GC - Bordelektrik
    • GC - Multimedia
    • GC - Luftstandheizung
    • GC - Wasserzusatzheizung - Zuheizer
    • Crafter allgemein
  • International Zone
    • General VW California Chat
  • Marktplatz
    • Private Marketplace
    • Commercial Marketplace
  • Sonstiges
    • Uservorstellung
    • Test-Bereich
    • Diebstahlschutz und Fahndungsliste
    • Privates
    • Off-Topic
    • Andere Ausbauten im T5 und T6
    • Selbstgemachtes
    • Kastenwagen und andere WoMo außer VW Tx
    • Computer Corner
    • VW-Familie

Categories

  • Files
  • Manuals for Boardsoftware
  • Modifications
  • POI
  • General
  • Travelling

Blogs

There are no results to display.

There are no results to display.

Calendars

  • Cali Club Meets
  • Regular Tables
  • Fairs
  • Festivals
  • Miscellaneous

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. Hallo Liebe Forenmitglieder, gleich mal vorweg, ich weiss nicht ob ich hier mit meinem Anliegen in der richtigen Rubrik bin, wenn nicht - bitte nicht böse sein! ich habe mir schon viele Beiträge zum Thema "Laden der 2. Batterie" durchgelesen, aber leider bleiben mir immer noch offene "Verständnisfragen" Also zum Fahrzeug: Ich habe einen T5.2 Beach mit werksseitig verbauter 2. Batterie und Außensteckdose für Landstrom - ganz normal beim Autokauf mitbestellt. Mein Problem: Es geht um das längere durch laufenlassen der Luftstandheizung (2-5 Tage). Bis jetzt haben wir sie immer nur Nachtsüber gebraucht, da wir am nächsten Tag weitergefahren sind und die Batterie durchs fahren anscheindend aufgeladen wurde. In diesen Nächsten ist sie aber durchgehend von ca 19:00 bis 8:00 auf Stufe 4-5 gelaufen - ohne Probleme. Natürlich war das Fahrzeug hier immer am Landstrom angeschlossen und es sind zusätzlich noch Verbraucher an der 230V Steckdose gehangen (Laptops, Handyladegeräte usw...). Bis vor kurzem war ich der Meinung, dass sobald ich das Fahrzeug am Landstrom angesteckt habe, ich mir keine Gedanken um den Ladezustand der 2.Batterien (eigentlich beider Batterien) machen muss, da sie automatisch mitgeladen werden? ABER Dieses Wochenende sind wir länger am Campingplatz gestanden, weil das Wetter einfach kacke war... es hatte durchgehend -2 bis 3 Grad (egal ob Nachts oder Tags) - dazu zeitweise Niesel und leichten Regen. Wir haben daher die meiste Zeit im Auto bei laufender Standheizung verbracht. Von Freitag ca 19:00 bis Sonntag (heute morgen) gegen 3:30 viel dann die Heizung aus. Ich habe in meinem selbstgebauten Küchen-Ausbau eine V-Anzeige und die ist kontinuierlich abgefallen. Natürlich haben wir Zeitweise auch andere Verbrauche an die werksseitig verbaute 230V Steckdose im Innenraum angesteckt. Erst Samstag Abends viel uns auf, dass die Batterie unter 11,4V gefallen ist, was wir bis jetzt noch nie hatten (die anderen Schwankungen waren meistens durch angeschlossene Verbraucher erklärbar - wie Kühlbox, Standheizung, Laptops, Handy usw...). Um 3:30 hatte die Batterie laut anzeige dann nur noch 10,3V - die Heizung viel wie erwähnt aus (es war ****kalt ). Nach ca 1 Stunde zeigte die Anzeige ca 11,0V an - die Heizung lies sich aber dennoch nichtmehr starten. Das Display ging für 5 Sekunden an danach wieder aus - Ladestrom/Startstrom (?) war anscheinend zu niedrig. Nun denke ich, dass die 2. Batterie (worüber ja die Standheizung hauptsächlich läuft) anscheinend nicht über den Außenanschluss mit geladen wird?! - lieg ich da richtig? Meine Gedanken zur Problemlösung: Nun habe ich in vielen Beiträgen gelesen, dass einfach ein Ladegerät an die 2. Batterie angeschlossen wurde. Ich würde dies ebenso gerne realisieren - ich habe hinter dem Fahrersitz eine 230V Steckdose, wo bereits die Küchenzeile angeschlossen ist (die funktioniert auch nur wenn Landstrom angeschlossen ist). Hier würde ich gerne den Strom für eine Ladegerät abzweigen und direkt unter den Fahrersitz zur 2. Batterie legen. Würde das funktionieren? Als Ladegerät würde ich das C-Tek MXS 7.0 (passt das unter den Fahrersitz?) mit einer 20A Sicherung von Steckdose zu Ladegerät und einem Komfortindikator von Ladegerät zur Batterie verwenden und fix einbauen. Mein Ziel ist, ich möchte das Auto am Landstrom anstecken und mir keine Gedanken über die Batterie machen müssen. hier die Links zu den Produkten die ich gerne verbauen möchte: Ladegerät C-Tek MXS 7.0: https://www.amazon.de/gp/product/B004INGZRC/ref=ox_sc_act_title_5?ie=UTF8&psc=1&smid=A3JWKAKR8XB7XF Komfortindikator: https://www.amazon.de/gp/product/B002MT8S7E/ref=ox_sc_act_title_4?ie=UTF8&psc=1&smid=A3JWKAKR8XB7XF 20A Sicherung von 230V zu Ladegerät: https://www.amazon.de/gp/product/B015356RQC/ref=ox_sc_act_title_3?ie=UTF8&psc=1&smid=A1YWKSHVKRYO2W Was meint ihr dazu - kann ich das bedenkenlos einbauen oder hab ich da was wichtiges übersehen? Danke für eure Hilfe, liebe Grüße
  • Member Statistics

    26,960
    Total Members
    1,023
    Most Online
    schmersgahoven
    Newest Member
    schmersgahoven
    Joined
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.