Jump to content
Macsilk

LiFePO4 100Ah (112Ah) als Ersatz für Aufbau AGM

Recommended Posts

Macsilk

Austausch der Varta AGM Aufbaubatterie 92Ah (27kg) gegen eine Liontron LiFePO4 100 Ah (112Ah)  Arctic (1.105€) (17kg) unter Einbehaltung des Einbauortes vorne im Motorraum und Erhalt aller werkseitigen Leitungen und Anschlüsse zwecks Rückbaumöglichkeit auf Originalzustand (was aber jetzt nicht mehr notwendig wäre, da die Lithium-Batterie seit Monaten einwandfrei funktioniert).

 

Mein Ziel:

Mindestens doppelte Batteriereichweite, Gewichtsreduzierung, keine/kaum bemerkbare Ladungsverluste bei Standzeiten, genaue Angaben (keine Schätzwerte) zum Ladezustand, Aufladezustand (Solar, Motor, Landstrom) und Verbrauch über die App´s der Hersteller. 

 

Mit dem 1:1 Einbau der LiFePO4-Batterie alleine ist es jedoch nicht getan.

2 Problemfelder, 2 Wünsche: 

1.       Wunsch: Die Batterieanzeige der CU „schätzt“ aufgrund der höheren Spannung der LiFePO4 die Restkapazität der Batterie sehr lange Zeit auf 100%.

2.       Problem: Das werkseitig verbaute VW-Ladegerät hat eine zu hohe Ladestromschlussspannung und ausschließlich eine Ladekennlinie für (Blei-) AGM-Batterien, beides passt nicht für die neue LiFePO4, die Batterie schützt sich indem sie sich abschaltet.

3.       Problem: Die Lithiumbatterie zieht, wenn sie bei laufendem Motor geladen wird, deutlich über 100A von der Lichtmaschine, das belastet alle beteiligten Leitungen und auch die neue Batterie.

4.       Wunsch: Der verbaute Solarregler von Votronic lässt sich zwar auf die neue Batterie einstellen, passt aber nicht mehr zu meinem Wunsch, dass alles über Bluetooth ausgelesen werden kann.   

 

Meine Lösungsversuche:

Zu 1. Die Anzeige der CU zeigt dauerhaft 100%. Über die vom Hersteller (Liontron und Victron) kostenlos zur Verfügung gestellten App´s lassen sich die Liontron Batterie, das Landstromladegerät, der Solarregler und der Booster über Bluetooth überwachen und steuern.

Zu 2. 

·         Das original VW Ladegerät lädt nicht nur die Aufbaubatterie vorne im Motorraum, sondern versorgt auch die Hauptbatterie unter dem Fahrerfußboden mit einer Erhaltungsladung. Das sollte bei Landstromanschluss so auch erhalten bleiben.

·         Außerdem reagierte bei mir das KFG in Zusammenarbeit mit dem Batterietrennrelais im Motorraum anscheinend allergisch auf die fehlenden Informationen vom Ladegerät, wenn ich den Stecker am Ladegerät gezogen habe.

·         Darüber hinaus scheint eine Info an die CU geschickt zu werden, wenn Landstrom angeschlossen ist, denn dann zeigt die CU auch das Laden der Aufbaubatterie an (Ladebalken) und wenn versucht wird zu starten, wird im Fahrzeugdisplay angezeigt, dass der Landstrom noch eingesteckt ist. Diese Info sollte m.E. auch erhalten bleiben.

Daher habe ich mich entschieden, dass original Batterietrennrelais und das original 230V-Ladegerät im Fahrzeug zu belassen und ein neues LiFePO4-fähiges 17A/4A Ladegerät von Victron (Victron Energy Blue Smart IP67, 12/17, 230V, 137€) zusätzlich für die Aufbaubatterie im Fußraum des Fahrers einzubauen. Warum IP67? Ich bin in der ersten Planung davon ausgegangen, dass das Gerät in den Motorraum kommt. Beim original VW-Ladegerät habe ich die Ladeleitung zur alten/neuen Aufbaubatterie ausgepinnt, um die zu hohe Ladeschlussspannung für die LiFePO4 zu vermeiden.

Zu 3. Die hohen Ladeströme habe ich durch den Einbau eines Victron Ladebooster (Victron Orion-Tr Smart, DC 12/12-30A, 360W, 220€) auf max. 30A begrenzt.

Zu 4. Um alle Geräte über Bluetooth überwachen und steuern zu können (z.B. Solarregler ausschalten über Bluetooth) habe ich den original Solarregler mit einem Gerät von Victron (Victron Smart Solar MPPT 15A, 105€)  ersetzt.

 

Umbau:

Zu 2. Das Ladegerät wurde mit Kabelbindern (nicht schön aber definitiv auch nicht sichtbar) im Fußraum oberhalb des Bremspedals mit Kabelbindern am Rahmen befestigt. Die Ladekabel zur    

 

  

 

Batterie wurden auf der linken Seite im Fußraum durch die Kabelbaum-Manschette (da war noch ein Durchgang nicht genutzt) in den Motorraum geführt und mit dem Pluspol der neuen Batterie verbunden. Minus kommt an den Massepunkt vorne links vor den Scheinwerfern (Achtung: Auf dem ersten Foto der noch nicht isolierten Batterie war das Minuskabel des Ladegeräts noch mit dem Minuspol an der LiFePO4 verbunden).

 

Das 230V Kabel des neuen Ladegerätes habe ich unter der Fußraumabdeckung bis unter den Fahrersitz gelegt. Den 230V Haushaltskaltgerätestecker am original VW-Ladegerät abgezogen und ein Y Kabel gebastelt, der die 230V sowohl an einen neuen Stecker für das VW-Ladegerät wie auch an den Stecker vom neuen Ladegerät weiterleitet, ohne dass ich das werkseitige Kabel kappen musste.

 

 

Beim VW-Ladegerät unter dem Fahrersitz habe ich dann noch das Kabel (Blau mit Rotem Streifen) welches durch das rote Kabel vom VW-Ladegerät kommend versorgt wird, ausgepinnt. Dieses Kabel läd Aufbaubatterie, was ja wegen der zu hohen Ladeschlussspannung vermieden werden sollte. Das ausgepinnte Kabel habe ich isoliert und den Stecker wieder mit dem Ladegerät verbunden.

 

  

 

Zu 3.  Den Booster habe ich mit den original schwarzen Plus Leitungen (25mm2) vom Batterietrennrelais (vom Hauptverteiler hinter der Batterie) kommend und zur Aufbaubatterie gehend) verbunden.

 

     

 

Dabei habe ich ca. 60cm 16mm2 Kabel mit Ringkabelschuhen versehen, die mit den original Kabelschuhen und Schrauben fest miteinander verbunden wurden (mehr als 16mm2 gehen leider nicht in die Aufnahmeklemmen des Boosters, aber ich habe da ja auch nur 30A durchlaufen). Die Isolierung der Verbindungstellen erfolgte über eine doppelte Lage Schrumpfschläuche. Das Masse-/Minuskabel für den Booster habe ich am besagten Massepunkt in Fahrtrichtung links hinter dem Scheinwerfer angeschlossen. Die Länge der Kabel sind nur meiner Bequemlichkeit geschuldet, ich wollte nicht kopfüber hinter dem Hauptverteiler arbeiten, es geht auch deutlich kürzer.

 

Den Booster habe ich mit vier Neodym-Magneten versehen und hinter der Batterieaufnahme/Hauptverteiler zusammen mit den Kabelüberlängen an der Wand zum Fahrgastraum angebracht. Hält sehr gut und lässt sich auch wieder abnehmen.

 

  

 

Zur Wärmeisolierung habe ich die Batterie in PVC-Schaum verpackt. Bisher sind bei über 30 Grad Außentemperatur und Autobahnfahrt auf dem nächsten Stellplatz nicht mehr als 36 Grad in der Batterie (hat intern zwei Temperatursensoren verbaut, die mit der App ausgelesen werden können) gemessen worden. Kälte dürfte kein Problem sein, da die Arctic mit Heizmatten ausgestattet ist und so ein Laden bis in die tiefsten Minusgrade ermöglicht.

 

Zu 4. Nicht unbedingt erforderlich war mein Wechsel des Solarreglers im Technikschrank. Ich wollte alle Geräte von und zur Batterie über Bluetooth überwachen und ggf. steuern können. Dies ging nicht mit dem verbauten Regler, also habe ich ihn gegen einen Victron Solarregler getauscht. Dabei habe ich den zentralen Stromschalter auch gleich verlegt, damit man da besser rankommt, den Türanschlag getauscht, den nutzbaren Raum vergrößert, Regale eingesetzt und eine Plexiglasscheibe vor der Technik installiert, damit das Regal auch genutzt werden kann.

 

  

You do not have the required permissions to view the image content in this post.

 

 

Achtung1:

Die von mir bestellte Liontron hat keinen Batteriesockel (gab es noch nicht mit Sockel, soll aber kommen) mit dem die Batterie auf dem Batteriesitz festgeklemmt werden kann. Ich habe die Klemmen dennoch angebracht und die Batterie mit Spanngurten gesichert. Sie bewegt sich nicht.

 

Achtung 2:

Die gelieferte Liontron hat die Batteriepole genau andersherum wie die AMG-Batterie, das ist aber kein Problem, da ausreichend Platz und Kabel für das Tauschen der Polanschlüsse vorhanden ist. Ggf. lässt sich dies auch beim Bestellen anders konfigurieren, ich hatte es nicht als „Problem“ auf dem Zettel und Glück gehabt, dass ausreichend Platz vorhanden war, um die Polanschlüsse zu tauschen.

 

Achtung 3:

Der Booster erkennt über die Spannung der Lichtmaschine, wenn der Motor läuft und die Boostertaste des GC gedrückt wurde.  Dann wird die Aufbaubatterie über die Hauptbatterie mittels Booster geladen und die Lima speist die Hauptbatterie. Da die „intelligente“ Lima aber auch immer dann anspringt, wenn der GC gebremst wird (Bremsenergierückgewinnung), schaltet sich der Booster immer wieder ein, auch dann wenn die Boostertaste nicht eingeschaltet ist. Um dies zu verhindern, kann man am Booster eine vorhandene Kabelbrücke durch Kabel mit einem Schalter ersetzen, den ich neben der VW Boostertaste angebracht habe. Nun bestimme ich, wann die Aufbaubatterie während der Fahrt geladen wird.

 

Warum Liontron? Das Gehäuse ist nicht verklebt wie bei den anderen Herstellern. Evt. defekte Bauteile lassen sich daher leicht reparieren und ich habe 5 Jahre Garantie.

 

Mein FAZIT:

Der Wechsel auf eine Lithiumbatterie ist definitiv machbar und aus meiner Sicht mehr als sinnvoll und hat sich auf jeden Fall gelohnt. Ein 1:1 Austausch, wie in der Werbung oder wie hier im Forum beschrieben, ging bei mir leider nicht. Wenn man sich nur um die Batterie, den Booster und das Ladegerät kümmert, und die Kabel mit den entsprechenden Kabelschuhen vorkonfektioniert kauft, ist der reine Umbau sicherlich in ein paar Stunden machbar.  Ich habe vorher und während des Umbaus viel gelesen und ausprobiert und brauchte etwas länger. Auch mein Bestreben alles wieder zurück bauen zu können, hat einiges an Zeit gekostet. Alles in allem bin ich jetzt sehr glücklich mit der individuellen Lösung meines Problems.

 

 

 

 

Share this post


Link to post
snuggles

Hallo @Macsilk, danke für deinen Bericht. 

 

Folgendes ist mir bei Deiner Lösung noch unklar: Du schreibst, du hast die Ladeleitung des originalen Ladegeräts getrennt (ausgepinnt), die normalerweise mit der Aufbaubatterie verbunden ist (du hättest auch die entsprechende Sicherung ziehen können).

 

Wenn ich die Stromlaufpläne richtig im Kopf habe (bin aktuell im Urlaub und kann nicht nachsehen), wird nun aber auch die Starterbatterie nicht mehr geladen, da das Laden der Starterbatterie über das KFG gesteuert wird: Das KFG erkennt im Werkszustand die Ladung der Aufbaubatterie und lässt das Trennrelais im Motorraum anziehen. Das bewirkt einen Zusammenschluss der Aufbau- und der Starterbatterie, so dass beide Batterien durch das Ladegerät geladen werden. 

 

Viele Grüße

snuggles

Share this post


Link to post
Marc_K

Danke für die Ausführung. 
 

Ich hatte vor das VW Ladegerät vollständig zu ersetzen.

Ich habe verstanden, dass durch den Austausch die Warnmeldung für den Angesteckten Landstrom entfällt.

 

Könnt ihr mich aufklären, mit welchen Folgen ich noch zu rechnen hätte (die fehlende Ladeanzeige in der CU wäre mir egal).

 

Übrigens: ich habe einfach mal eine 100ah LiFePo4 Batterie von Wattstunde im Motorraum verbaut und das mal ohne weitere Veränderungen vorzunehmen.

In einem anderen Beitrag schrieb mal jemand, dass das ohne Probleme funktionieren würde.

Das kann ich nicht bestätigen. Das BMS der Batterie schaltet immer wieder ab, weil der Ladestrom 100a überschreitet.

Und am Landstrom wird die Batterie zwar geladen, das BMS schaltet aber auch da auf Standby, sobald die Batterie voll ist und es kommt die Meldung „Spannung zu hoch“.

 

Die Temperatur scheint mir hingegen unproblematisch. Im Winter wärmt die Heizmatte und selbst in der Sonne wurde die Batterie trotz der extremen Ladeströme nicht wärmer als 46Grad (während der Fahrt).

Am wärmsten wird es der Batterie, wenn das Auto mit warmen Motor in die Sonne gestellt wird.

Auch wenn der Motorraum kein idealer Ort für die Montage ist, kann man das m.E. machen.

Allerdings fahre ich mit dem Auto auch nicht nach Südspanien oder noch weiter Richtung Süden.

 

Share this post


Link to post
Macsilk
You do not have the required permissions to view the quote content in this post.

Moin snuggles,

die Beiträge hier im Forum zeigen, dass es eine ganze Reihe von möglichen Lösungswegen zum Einbau einer Lithiumbatterie gibt. Meiner ist eben dieser. Ich konnte nach interessiertem Mitlesen, eigenem Messen und Ausprobieren meine mir gesetzten Ziele erreichen. Dass ich dabei in eine bestehende Konfiguration von Fahrzeug, Aufbau, KGF und CU eingreife und ich dabei nicht alle Schnittstellen kannte, war mir bekannt und stellt ein Risiko dar, dass ich bereit war/bin zu tragen.

Dir noch einen schönen Urlaub.

Beste Grüße aus Lübeck 

Macsilk 

Share this post


Link to post
Ernesto
You do not have the required permissions to view the quote content in this post.

Alle seriösen Hersteller raten von der Montage einer LiFePo4 im Motorraum ab. Nicht wegen der Temperaturen sondern vor allem wegen der auftretenden Feuchtigkeit. Beim GC ist ein 1:1 Austausch sowieso tödlich für das BMS. Da war der beschriebene Aufwand schon richtig. Es muss ein Booster dazwischengeschaltet werden und ein anderes Ladegerät für 230 V installiert werden. Das BMS verträgt die hohe Ladespannung genauso wenig wie hohe A Leistungen. Der Booster reduziert beides.

Die hier im Board beschriebenen Lösungen, wie auch die auf Youtube zu findenden 680er Ausbauten sind der aufwändigere, aber sicherere Weg.  Eine der wenigen wirklich einfach rückbaubaren und relativ günstigen Lösungen ist mein LPS Einbau, welchen notabene die VW Elektronik nicht einmal bemerkt.

Share this post


Link to post
snuggles
Posted (edited)

Moin @Macsilk,

hey, ich wollte deinen Umbau nicht kritisieren, kam vielleicht nicht gut rüber. Dein primäres Ziel war es, eine LifePo4 vorne anstelle der AGM einzubauen und dieses Ziel hast du erreicht. Wichtig ist der Booster und das neue Ladegerät, damit das reibungslos funktioniert und beides hast du verbaut.

 

Ich wollte nur für andere Leser dieses Threads hinterfragen, ob die Starterbatterie bei deiner Umbauvariante wie von dir im Beitrag geschildert, tatsächlich noch vom Originalladegerät geladen wird. Dies ist m. E. nicht mehr der Fall. Wäre toll, wenn du dies nochmal messen könntest (Höhe der Spannung am Starthilfepin unter der roten Abdeckung im Motorraum, bei Anschluss von Landstrom).

 

Beste Grüße

snuggles

 

You do not have the required permissions to view the quote content in this post.

Beides sind nach meiner Beobachtung Themen, denen man sich beim GC bei dem Ziel, eine LifePo4 vorne zu verbauen, widmen muss.

 

Wir sind nun seit zwei Wochen auf Korsika unterwegs und hatten Außentemperaturen bis zu 40 Grad. Unter der Motorhaube im Bereich der AGM Batterie habe ich bisher maximal 57 Grad Celsius gemessen. 

Der Hersteller Liontron schreibt in seinem Datenblatt beispielsweise, dass bei Entladung und Lagerung maximal 60 Grad zulässig sind, bei einer Ladung jedoch nur 45 Grad. Das BMS hätte also hier eine Ladung während der Fahrt über die Lichtmaschine mehrfach verhindert.

45 Grad im Motorraum wurden in den vergangenen 17 Tagen an 13 Tagen überschritten.

 

Im Winter stand auf unserer AGM im Motorraum mehrfach eine Wasserpfütze. Das Gehäuse einer für einen Frontaufbau im GC geeigneten LifePo4-Batterie muss also wasserdicht sein.

Edited by snuggles

Share this post


Link to post
Marc_K
You do not have the required permissions to view the quote content in this post.

Zur Info:


Die von mir gekaufte Batterie von Wattstunde ist Staub- und Wassergeschützt nach IP65.

Das BMS schaltet erst bei 70 Grad an, allerdings soll nur bis 45 Grad geladen werden.

Share this post


Link to post
n.t5
You do not have the required permissions to view the quote content in this post.

IP65 ist zwar nicht gerade der Knaller was den Schutz von Komponenten bei Verwendung in dem Bereich bertrifft. Es ist nicht mal der Dampfstahler, was viele wohl im ersten Moment vermunten, sondern man glaubt nicht wohin das Spühwasser eines vorausfahrenden Fahrzeuges bei einer Regenfahrt überall hin vordringt. Normalerweise ist für elektronische Komonenten diesem Bereich immer IP69 die State of the Art aber du hast die Batterie ja noch mals verpackt sollte somit kein Thema sein.

 

Solltest bloß darauf achten, dass auch das Wasser, welches von oben auf die Batterie läuft auch sauber ablaufen kann.

Habe vorgestern bei meinem die Bordbatterie ausgebaut und da stand noch einiges an Wasser auf der Befestigungsplatte unter der Batterie, obwohl der GC bestimmt schon 3 Tage in der Garage stand.

Dies zeigt, es läuft einiges an Wasser über die Bordbatterie.

 

VG

Norman

Share this post


Link to post
WuRie

Zum Thema Wasser auf der Batterie: das gehört da nicht hin. Ich habe es mit dem Beitrag von Geoman reklamiert und meine Werkstatt hat es neu abgedichtet ohne die Scheibe auszubauen. Bei mir läuft jetzt kein Wasser mehr von der Frontscheibe auf die Batterie. Wenn ich mich richtig erinnere hat es durch das Wasser an dieser Stelle auch schon kaputte Lipos gegeben.

 

You do not have the required permissions to view the quote content in this post.

Share this post


Link to post
Ernesto
Posted (edited)
You do not have the required permissions to view the quote content in this post.

Eine Frontscheibe ersetzen oder abdichten können sie bei VW schon, das habe ich in den letzten drei Jahren zweimal beim Cali und einmal beim Grand Cali machen lassen. Alles perfekt gelaufen. 

Die Batterie im Motorraum ist aber auch so Feuchtigkeit ausgesetzt und hierfür muss eine LiFePo zwingend zusätzlich abgedichtet werden. Eine AGM hat damit keine Probleme da sie ja auch nicht über eine Elektronik (BMS) verfügt. Die verbauten Teile rund um die Batterie sind definitiv wasserfest ausgeführt (z.B. der Hella Shunt).

Eine zusätzliche Abdichtung ist aber dem Temperaturmanagement eines BMS abträglich. Egal wer behauptet, man könne die AGM im GC 1:1 gegen eine LiFePo4 tauschen, glaubt ihm nicht. Es braucht zusätzliche aufwändige Massnahmen.

 

Abdichtung gegen Wasser oder Feuchtigkeitseintritt

Heizung für den Winter

Booster angepasst an die Anforderungen bezüglich Ladeschlussspannung und max. Ladestrom

230 V Ladegerät mit entsprechender Ladeschlussspannung und Lithium Kennlinie

 

Unabhängig von allen Massnahmen, wer eine LiFePo im Motorraum verbaut wird bei VW bei allen elektrischen Problemen immer abgewiesen werden. Keine Garantie, keine Analysen, siehe auch entsprechende Berichte. Die machen erst etwas, wenn der Originalzustand wieder hergestellt wurde.

 

Darum die Empfehlung, zusätzlich verbauen und zwar hinten. Dort wird der 12V Anschluss auch am sinnvollsten integriert. Mit der verfügbaren 16mm2 Leitung von der Aufbaubatterie kann ein Booster mit bis zu 50A betrieben werden, was vollkommen reicht für die Ladung einer LiFePo4.

Auch die 230 V für ein Ladegerät sind hinten direkt ab Sicherung verfügbar. Ebenso kann an derselben Stelle ein Wechselrichter für die Speisung der 230V Steckdosen eingeschlauft werden, am besten man wählt ein Kombigerät inkl. Landstromvorrang, 230 V Lader, Wechselrichter und Booster mit  Spannungssteuerung. Sowas gibt es beispielsweise von Votronic.

 

Edited by Ernesto

Share this post


Link to post
Marc_K
You do not have the required permissions to view the quote content in this post.

Das kann ich so nur bestätigen. Ich hatte die Batterie von Wattstunde ohne weitere Veränderungen in den Motorraum geschraubt und einige Tage ausprobiert, wie sich die Batterie verhält. Das kann man so nicht machen!

 

Die Batterie kommt da vorne wieder raus und ich werde sie im hineteren linken Schrank einbauen. Dazu ein Victron 30A Ladebooster und ein Ladegerät für 230V

Ich werde übrigend kein Kombigerät verbauen. Zum einen ist von Votronic momentan fast nichts lieferbar und zum anderen spart das kaum Platz und auch kein Geld.

Share this post


Link to post
Ernesto
You do not have the required permissions to view the quote content in this post.

Willst Du nur die LiFePo installieren und keine Batterie mehr im Motorraum? 

Share this post


Link to post
Marc_K

Nein, die alte AGM kommt wieder rein. Ich wähle den einfachen Weg und schließe die LiFePo4 über einen Victron Ladebooster als zusätzlichen Verbraucher an.

Share this post


Link to post
Le_Bruno
You do not have the required permissions to view the quote content in this post.

... ich habe jedenfalls schon vor über einem Jahr eine ECITVE  LC 100 LT LFP einfach ausgetauscht und damit die Möglichkeit des autarken Stehens von etwa 1 Tag auf ca. 2,5-3 Tage bei Heizungsbetrieb erhöht (Erfahung im Winterbetrieb). Am vergangen Wochenende beispielsweise haben wir von Mittwochabend ca. 21:00 bis Sonntag ca. 17:00 (also etwa 4 Tage bei sommerlichen Temperaturen) autark gestanden, Kühlschrank und Warmwasser an, insgesamt 2 Pers. 2 x geduscht, Geschirr abgewaschen und hatten bei Abfahrt zur Rückreise immer noch 29% Batterieladung. Für mich einzig wahrnehmbarer Nachteil ist, dass Batterieanzeige immer 100% anzeigt, weil die Camperunit die LiFePo4 infolge des integrierten BMS immer als voll geladene Batterie erkennt und man zum Nachladen während der Fahrt die Booster-Taste drücken muss. Durch die ECTIVE-Bluetooth-App hat man aber eine ganz gute Ladesstandsanzeige/ Kontrolle und über "Landstrom" funktioniert die Ladung völlig unproblematisch.  Verändert habe ich an der Verkabelung überhaupt nichts und zur Vermeidung von Diskussionen setze ich einfach zum Servicetermin die originale AGM wieder ein.  Dies sind jedenfalls meine Erfahrungen.

 

Wer mir jetzt Glauben schenken will oder nicht, mag jeder für sich selbst entscheiden...

Share this post


Link to post
snuggles

Hallo @Le_Bruno,

vielen Dank für Deinen Bericht!

 

Im Hersteller-Datenblatt (

You do not have the required permissions to view the link content in this post.
) steht als BMS-Schwellenwert 15,0 Volt. Das BMS dieser Batterie kommt also mit den Ladespannungen des GC offenbar zurecht.

Der vom Hersteller empfohlene maximale Ladestrom von <60A wird bei Deiner Einbauvariante sicherlich überschritten, ob dies auf Dauer problematisch ist, keine Ahnung.

Die aufgrund des Einbauortes bestehenden Hitzeprobleme im Sommer bleiben auch, der Hersteller erlaubt eine Ladung nur bis 45° C, die werden im Sommer schonmal überschritten. Die Batterie nimmt aber lt. Datenblatt keinen Schaden, lediglich die Ladung wird unterbrochen.

 

Ansonsten ist dies die erste Batterie die ich sehe, die lt. Datenblatt mit der vorherrschenden Ladespannung von bis zu 15,0 Volt klarkommt.

 

 

 

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.