Jump to content
Marc_K

Wasserpumpe läuft auf Halbgas

Recommended Posts

Marc_K

Hallo zusammen,

 

wir stehen gerade in Frankreich und die Wasserpumpe läuft gefühlt noch mit halber Leistung.

Das Auto ist erst 4.000km alt und ich kann mit ziemlicher Sicherheit sagen, das kein Fremdkörper im Wassertank war.

 

Ich habe die Pumpe mal rausgeholt und angesehen und mal kurz ohne Wasser laufen lassen, leider ohne Erfolg.

Es hört sich eher so an als würde sich das Teil quälen und demnächst komplett versagen.

 

Hat jemand einen Tipp?
 

Gruss Marc

Share this post


Link to post
AndreGC680

Hallo Marc,

 

Wir sind gerade aus DK zurück.

Bei der Nutzung der Dusche haben wir folgendes beobachtet:

Duschvorgang beginnt normal, der Wasserdruck lässt kontinuierlich nach und läuft etwa halbiert weiter.

Dann schließe ich den Wasserhahn für 5 sec. und öffne wieder.

Das Wasser kommt wieder mit vollen Druck, jedoch erst kurz kalt, dann wieder warm wie vorher.

Das Ganze kann sich wiederholen, muss es aber nicht.

 

Habe noch keine logische Abfolge mit anderen Zusammenhängen gefunden.

 

Der Saugschlauch Sitz fest auf der Pumpe drauf, Tank ist ausreichend gefüllt, andere Entnahmen finden nicht statt.

 

Es hilft Euch jetzt nur bedingt weiter, ggf. Gibt es noch andere Nutzer die hier Beobachtungen gemacht haben.

 

VG André 

Share this post


Link to post
Norwegenfreund

Hallo Marc,

 

die Wasserpumpe unseres GC hat auf der ersten Reise den Geist aufgegeben, kurzzeitig davor nur mit verringerter  Leistung. Wir haben die Pumpe ausgetauscht, waren allerdings in D und ein BERGER war in der Nähe. Austausch war relativ unproblematisch.

 

Grüße Lutz 

Share this post


Link to post
Elfie

Hallo Marc,

bei uns war es das Gleiche, bei 4000 km lief das Wasser morgens kaum noch mit Druck, Mittags kam aus keinem Wasserhahn mehr etwas raus. Wir haben einfach eine neue Pumpe eingebaut und nun ist der Druck besser als vorher und alle Hähne funktionieren wieder. 
LG Elfie

Share this post


Link to post
AndreGC680

Was genau sollte man vorsorglich aus dem Zubehör für eine Pumpe kaufen und mitführen?

 

VD André 

Share this post


Link to post
Ernesto

Ich habe mir dieselbe von Reich gekauft. So ist sichergestellt, dass ich sie 1:1 austauschen kann. 

 

You do not have the required permissions to view the link content in this post.

Share this post


Link to post
Hyperion
You do not have the required permissions to view the quote content in this post.

Hallo

 

Ich hatte bei meinem Modul mit der Reich nur Probleme. 

1. Nach dem Wasserwechsel dauerte es eine Ewigkeit, bis sie endlich angesaugt hat.

2. ...hat sie kein Jahr gehalten.

 

Mit der Comet bin ich sehr zufrieden. Gefühlt besserer Wassdruck. Saugt immer sofort an, hält seit 1,5 Jahren.

 

O.k., vielleich war die Reich einfach nur ein Montagsmodell.

 

You do not have the required permissions to view the link content in this post.

 

Grüsse

Nicole

 

 

Share this post


Link to post
Norwegenfreund
Posted (edited)
You do not have the required permissions to view the quote content in this post.

Scheint die 04/21- GC- Lieferung zu sein und damit nicht der Wasserpumpenmonat…🤪

Haben auch 1:1 getauscht und jetzt gehts problemlos.

 

VG, Gudrun

Edited by Norwegenfreund
Ergänzung

Share this post


Link to post
Rene74

Moin

 

Sind die Pumpen per Stecker einfach zu tauschen oder muss man da am Kabel was machen ? 
 

danke und Grüße !

 

rene 

Share this post


Link to post
calicalli
Posted (edited)

Hallo René,

 

ich habe die zwei Kabel durchtrennt und an der neuen Pumpe mittels der sehr zuverlässigen WAGO Hebelklemmen verbunden. Diese Verbindung ist im Gegensatz etwa zu Lüsterklemmen auch bei den im Kfz.-Bereich entstehenden Vibrationen dauerhaft fest und kann jederzeit mit einem Handgriff wieder gelöst werden.

 

Gruß calicalli

Edited by calicalli
Tippfehler

Share this post


Link to post
kuestensturm
You do not have the required permissions to view the quote content in this post.

Die Pumpe kann ich auch empfehlen. Habe jetzt endlich einen vernünftigen Wasserdruck. Selbst wenn beide Wasserhähne gleichzeitig geöffnet sind, kommt noch aus beiden ein gleichmäßiger Wasserstrahl. Die 20 € haben sich gelohnt. Danke für den Tipp 👍

Share this post


Link to post
Marc_K

Danke für die vielen und schnellen Antworten.

 

Am Tag nach meinem Post war dann Schluss. Pumpe kaputt.

 

Da wir noch ein paar Tage auf einem CP mit Wasserhahn am Platz waren, hatte ich mich erst heute mit dem Tausch beschäftigt.

 

In meine GC 600 Mj. 2021 ist eine Reich Pumpe verbaut. Ausgeschlossen ist die Pumpe mit dem Uniquick System von Reich.

Daher kann ich nur jedem empfehlen eine zweite Reich Pumpe als Ersatz mitzunehmen, dann lässt sich die Pumpe nämlich in 5 Minuten tauschen.

 

Diese Video hat mir geholfen, diese Uniquick System zu verstehen:

 

 

Da ich in Frankreich keine Pumpe gefunden habe, die auf das Reich System passt, habe ich die stärkste Pumpe mit einem „normalen“ 10mm Anschluss gekauft. Dazu noch ein Stück Trinkwasserschlauch mit 10 mm Innendurchmesser.

 

Ich habe das Stück Reich-Rohr vom Tankdeckel abgezogen und durch den gekauften, entsprechend abgelängten Schlauch ersetzt. Den Schlauch habe ich am Verbindungsstück am Deckel mit einer Rohrschelle befestigt (musste ich auch kaufen) und unten einfach die Pumpe in den Schlauch gesteckt.

Das Rückschlagventil habe ich mir gespart. Für die paar Tage ist das schon ok.

 

Und dann muss man noch den Stecker der „VW-Pumpe“ abschneiden und die beiden Kabel vom Fahrzeug mit der neuen Pumpe verbinden.

Die benötigte Lüsterklemme gab es geschenkt ( zu Hause wird das noch ordentlich gemacht).

 

In Summe hat die Montage nicht lange gedauert.

 

Ärgerlich ist, dass man einen Laden finden muss, der einem die Teile verkauft. 

Und im Vergleich zu einem deutschen Webshop, habe ich für den Kram den drei- oder vierfachen Preis bezahlt.

Und zu Hause wird die Noname Pumpe auch noch ausgebaut und gegen ein andere Produkt getauscht.

 

Wer gut vorbereitet verreist, kann sich diese Erfahrung sparen.

 

Share this post


Link to post
snuggles
You do not have the required permissions to view the quote content in this post.

Hallo @AndreGC680,

was du beschreibst, ist m. E. der 30-Sekunden Abschalteffekt, aufgrund eines Softwarebugs des KFG. Man zapft Wasser (oder duscht) und nach ca. 30 Sekunden schaltet das Wasser ab, der Druck lässt langsam nach. Durch kurzzeitiges Schließen des Wasserhahns (oder Öffnen einer Tür, Antippen des CU) startet die Pumpe erneut.

 

Kann es sein, dass es das ist?

 

Viele Grüße

snuggles

Share this post


Link to post
AndreGC680
You do not have the required permissions to view the quote content in this post.

Hallo snuggels,

 

dein Beitrag hat mich zum überlegen gebracht.

Danke dafür.

 

Das Thema Bug KFG hatte ich noch gar nicht auf dem Sender.

 

Wir waren 3 mal mit dem GC unterwegs.

Bei allen Ausflügen funktionierte die Anzeige des Abwassertankes wenigstens so, dass es im Verhältnis zum Frischwasser stand.

 

Auf der letzten Fahrt nach DK, hat der Abwassertank immer null Prozent angezeigt, obwohl er meinst halb oder dreiviertel voll war.

Hinzu kam nun das Thema mit der sich abschaltenden/schwächer werdenden Wasserpumpe in der Dusche. 

 

Hängt das beides zusammen und ist auf den Bug im KFG zurückzuführen?

Was kann ich selbst tun?

Warum hat es die ersten drei Reisen funktioniert?

 

Den resett des KFG mit dem blauen Stecker habe ich schon durchgeführt, weil sich die Stufe mal nicht per Taste an der CU einfahren lies.

Danach hat die Stufe wieder funktioniert.

Ich habe dies auf die Nutzung des Tasters im Armaturenbrett zurückgeführt.

 

Hatte während des Werkstattaufenthaltes beim Folierer die Stufe vorm im Cockpit ausgeschaltet, dass Sie nicht bei jeden Öffnen ausfährt.

Danach kam es zu der Fehlfunktion.

 

Noch mal für mich:

Resett KFG, Zündung an, 20 sec. warten, blauen Stecker ziehen, 2 min warten, Stecker wieder rein, Zündung aus? richtig?

 

 

Vielen Dank

 

André

 

 

Share this post


Link to post
GerriZwei

Hallo zusammen,

 

ich habe die Erfahrung gemacht, dass mit abnehmender Füllmenge des Tanks der Wasserdruck nachlässt. Besonders fällt es  bei der Toilette auf, wo das Wasser beim Spülen nicht die gesamte Schüssel erreicht. Will jetzt vielleicht nicht jeder so genau wissen, ist aber so 😉.

Das macht doch aber aus meiner Sicht keinen Sinn. Egal bei welcher Wassermenge muss doch die Pumpe die gleiche Leistung haben.

 

Hat jemand ähnliche Erfahrungen gemacht?

Und gibt es irgendwelche Vorzeichen, dass die Pumpe bald den Geist aufgibt?

Sind gerade in der 🇨🇭unterwegs und möchte vorbereitet sein.

 

Viele Grüße 

GerriZwei

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.