Jump to content
Zaesch

Fehler �Feedback-Lock-Position� hinten rechts

Recommended Posts

Zaesch

Hallo zusammen,

 

Ich habe mal wieder ein kleines Problem mit unserem lieben Bus. Seit zwei-drei Wochen schaltet die Standheizung ab wegen Unterspannung. Letztes Wochenende habe ich dann mal die Batterien mit den Cteks üner Nacht reconditioniert und die Anzeige und Messwerte waren soweit i. O.. Am Abend schaltete die Standheizung wieder im Startvorgang ab...Unterspannung. Mit meinem Carly-Adapter und der App, welche ich zum schnellen und unkomplizierten Löschung störender Fehler vor unserem letzten Elternzeit-Trip beschafft hatte könnte ich den Fehler der Standheizung und noch zwei weitere auslesen. Dieser hier scheint ein kritischer zu sein, welcher einen Werkstattbesuch erforderlich macht:

 

You do not have the required permissions to view the image content in this post.

 

Ich könnte herausfinden, dass es wohl irgendetwas mit der Schiebetüre zu tun hat und frage mich zum einen, was das Problem ist und zum anderen, ob durch den Fehler möglicherweise die Starterbatterie leergesaugt wird?!?

 

Vielleicht hat ja jemand eine Idee...

 

Vielen Dank schonmal,

 

Sascha

 

 

Gesendet von iPhone mit Tapatalk Pro

Share this post


Link to post
Zaesch

Hallo zusammen,

 

schade, dass hier niemand eine Idee dazu hatte. So war ich "gezwungen", am Freitag zu meinem örtlichen Freundlichen zu gehen. Vorher kurz angerufen, "ich soll einfach kurz reinschauen, dann guckt einer mitm Laptop danach". Der Mitarbeiter war sehr schnell, bemüht und sih seiner Sache sehr sicher:

"Da ist die Zweitbatterie restlos platt. 7,x V...mal nachsehen, ob wir bei VWN noch Garantie abrechnen können. Sind seit 01.01. kein VWN-Partner mehr." Er sieht nach und teilt mir mit, dass sie es abrechnen können und die Batterie (80 Ah) auf Garantie ausgetauscht wird. Termin ist jetzt am Dienstag.

 

Meine Einwände, dass die WWZH doch auf der Starterbatterie läuft, tat er ab "Nein, bei dem Baujahr (2013) ist das nicht so!"?!?

 

Naja, jetzt nehmen wir mal die neue Batterie und schauen dann weiter.

Share this post


Link to post
Zaesch

Kurze Rückmeldung:

 

Batterie unterm Fahrersitz wurde getauscht, Standheizung schaltet nicht mehr ab und es treten auch keine neuen Fehler in den Steuergeräten auf. Top Diagnose und Fehlerbeseitigung durch das Autohaus Biggel in Kressbronn.

 

Und ich bin um eine Weisheit reicher: die Lüftung scheint tatsächlich auf der Camperbatterie zu laufen...

Share this post


Link to post
exCEer
You do not have the required permissions to view the quote content in this post.

 

Hallo Zaesch,

ich weiß nicht, warum sich dieses Gerücht so hartnäckig hält, aber die werksseitige WWZH (also nicht der nachträglich zur WWZH aufgerüstete Zuheizer!) bedient sich im Standheizbetrieb aus der Zweitbatterie. Lediglch das Dachdisplay nuckelt an der Starterbatterie.

 

Das war schon so im T5.1 (bis auf eine Kleinserie zu Beginn der Produktion im Mai 2003) und auch im 5.2 war es so.

 

Ob diese aufwändige Schaltung auch im T6 übernommen wurde kann ich nicht mit Sicherheit sagen; aktuell wird der T6 bei Bestellung der Werks-WWZH ohne Zweitbatterie ausgeliefert (Entfeinerung, merkt ja keiner...), wie es bei der Kombi WWZH und ggf. zusätzlicher Bestellung der Zweitbatterie (quasi ja die Beach-Standardvariante) ausschaut ist ebenfalls noch nicht bekannt.

 

Schön, dass deine WWZH wieder läuft; halte bitte die Spannung der Zweitbatterie im Auge, nicht dass da entweder die Absicherung zur Zweitbatterie und/oder das Trennrelais defekt ist und die zweite während der Fahrt gar nicht geladen wird.

 

Viele Grüße

Jochen

Share this post


Link to post
Zaesch
You do not have the required permissions to view the quote content in this post.

 

Hi Jochen,

 

das war mir wirklich nicht bewusst...jedenfalls meinte der Servicetechniker, dass ab 2015 auf die Starterbatterie umgestellt wurde.

 

Danke auch für den Hinweis mit der Absicherung und dem Trennrelais! Ich werde ein Auge darauf haben.

 

Gruß,

 

Sascha

 

 

Gesendet von iPhone mit Tapatalk Pro

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.