Jump to content
Bullicamper924

Luftstandheizung schaltet sich wieder ab

Recommended Posts

Bullicamper924

Hallo,

 

meine Eberspächer Airtronic M schaltet sich nach dem Einschalten über die Camperunit nach ein paar Minuten wieder selbständig ab. Nach dem Einschalten läuft das Gebläse zwar kurzzeitig an, aber es kommt nur kalte Luft. Das typische „Klackern“ der Dieseleinspritzung ist nicht zu hören. Das Verhalten ist unabhängig davon, ob der Motor läuft oder nicht. Also schließe ich ein Batterieproblem aus. Klemme 30 Reset hat auch nicht geholfen.  Laut dem Freundlichen ist kein Fehlerspeichereintrag im Steuergerät abgelegt. 
 

Gefühlt ist die Auffälligkeit erst seit dem der Freundliche das Steuergerät vom Webasto Zuheizer getauscht hat. Der Zuheizer hatte das Problem, dass er nicht mehr ausgegangen ist. Das Problem ist seit dem Steuergerätetausch aber behoben.

 

Jemand eine Idee?

 

Vorab vielen Dank und beste Grüße

Share this post


Link to post
Calimichl

Hallo Bullicamper924,

 

so ein Problem hatte ich vor zwei Jahren mal.

Es war so das auf Temperaturstufe 2 die Heizung zunächst ganz normal lief, bei erreichen der Solltemperatur hat die Heizung dann wie normal abgeschaltet.

Dann als wieder die Temperatur zum Starten der Heizung erreicht war zeigte sich das von dir beschriebene Verhalten.

Die Heizung ließ sich ab diesem Zeitpunkt nicht mehr einschalten.

Zuhause mit VCDS ausgelesen, wurde ein falscher Wert eines Temperatursensors angezeigt, meine ich.

Ich habe mir damals den Fehler leider nicht aufgeschrieben.

Nach löschen des Fehlers hat die Heizung wieder funktioniert.

Ich konnte leider den Fehler nicht lokalisieren, seither lasse ich die Heizung mind. auf Stufe 3 kaufen und hatte keine Probleme mehr.

Seither habe ich auch immer das Laptop und VCDS dabei, ich hasse es wenn ein Fehler augenscheinlich nicht mehr auftritt und ich weiß nicht warum.

Ich meine ich habe hier im Forum mal gelesen das bei den unteren Stufen die Heizung komplett abschaltet und wieder neu starten muss, ab Stufe 3 läuft sie ständig weiter und muß nicht komplett neu starten zum nachheizen, eventuell tritt deshalb auch der Fehler nicht mehr auf?

 

Gruß,

 

Michael

Share this post


Link to post
Bullicamper924
You do not have the required permissions to view the quote content in this post.

Hallo,

 

mit „Das Problem ist seit dem Steuergerätetausch aber behoben.“ meinte ich das Problem mit dem Zuheizer. Das Problem mit der Standheizung besteht nach wie vor. Und es ist unabhängig von der eingestellten Stufe. 
 

Gruß

 

Bullicamper924

Edited by Bullicamper924

Share this post


Link to post
Bullicamper924
You do not have the required permissions to view the quote content in this post.

Hallo,

 

das Problem mit der Luftstandheizung ist gelöst. Die Standheizung hat keinen Brennstoff bekommen, da der Freundliche bei der Reparatur des Zuheizers die Dosierleitung für die Standheizung eingequetscht hatte 😡

 

Gruß

 

Bullicamper924

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.