Jump to content
Joejkl

Camper Unit Reset

Recommended Posts

Joejkl

Hallo!

neulich als ich die Standheizung aktiviert wurde hat mir die Anzeige gesagt, dass dies zur Zeit nicht möglich ist, da der Diesel fast leer ist. 
 
Entschuldigung Für das schlechte Deutsch, ich habe diesen Text diktiert.

 

okay, das stimmt diese war fast leer…

Leider, nach dem tanken steht dieser Hinweis jetzt immer dort und lässt sich nicht mehr entfernen.

Ich glaube die Anzeige ist nicht eingefroren sondern es fehlt nur der „okay“- Knopf um dieses dialogfeld zuschließen.

Ich kann somit wieder den Kühlschrank ausschalten noch die Stand Heizung aktivieren… Oder irgendwas anderes machen, ich kann noch nicht mal das Dach auf beziehungsweise zu machen… 

Ich habe schon versucht 20 Sekunden auf den Hardwareknopf zu drücken leider passiert gar nichts. 
Das hab ich jetzt schon mehrere Tage, es scheint also auch nicht selber sich zu lösen. 

 

Hat jemand eine Idee wie ich die „CamperUnit“ Neu starten kann? 
ich finde einige Anleitungen, leider nur für Fahrzeuge bis T6 und ich habe T6.1 ...

Danke!

Edited by Joejkl

Share this post


Link to post
derkuurt
You do not have the required permissions to view the quote content in this post.

Ich würde die Sicherung der CU ziehen. Kann Dir aber leider nicht sagen, welche das ist..

Share this post


Link to post
Flo83

Sicherung ziehen klappt. Ist eine der 5A Sicherungen unter dem Fahrersitz. Im Zweifel mal beide versuchen :)

Gilt auch beim T6.1

 

You do not have the required permissions to view the image content in this post.
 

 

 

MfG 

Edited by Flo83

Share this post


Link to post
Joejkl
You do not have the required permissions to view the quote content in this post.

Danke für deine Antwort, leider hat das nicht zum Erfolg führt. Ich hab eine andere Anleitung gefunden wo ich drei 25 A Sicherung runter dem Lenkrad raus ziehen muss, danach hat das Auto erst mal nur Fehlermeldung angezeigt aber nach circa 5 km Autofahren wann diese wieder verschwunden. Und die camping Unit hat wieder funktioniert

Edited by Joejkl

Share this post


Link to post
Flo83

Hi dann war das wohl die Sicherung für das Standheizungssteuergerät. 

 

MfG

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Facts and figures

    138 members have viewed this topic:
    Ulle  Tholi  KarlNapp  MelrawHH  Rilakkuma  pahe  Goschenschlosser  domineli  mobi.pelle  usch41  Carsten-KA  littlefoot  littlefoot  Seb1984  Danzi00  derkuurt  H-Bird  Dasti  piitsch  canislupus1975  jumperger  Mathi  dauerwelle  enno4u  simonh78  Jodin  Canislupus  Joejkl  berggazelle  felixgu  GHUH  Rotwild77  romka_zrh  solarsolar  steph31  GED21  Warsteiner  MM15  T3-4-5  scabrero  ashmimi  foxy  chruesi  Orson  Mini.bulli  Thucy  Radix  Jochen  ISbaer  uschi11  klar2226  Arkon  Emmental  Manni  Andy1983  i_love_storm  alexo  ttbs  f.schulz  DirkDe  Peter1975  Kalliforniadream  Remolacha  Flo83  Sonntagskind11  moritz95  calimerlin  Mini  miti11  Calimichl  Endamt  vonDunkelwald  Peckig  samdust  pfuschy  Neroshan  Volker2602  CaliRS  Tim_Jochen  Stac  mermel  Necrite  Tom00  Patt  Komma  R_Stangl  Heinzi20  Arnd2D2  Tom50354  Bellavista  RhönerBub  Carly  ThorstenLu  Migel  Jspi  ibgmg  Selle  ali4020  Krzys  lampla 
    and 38 more...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.