Jump to content
crossmax

Beach Fahrer, zeigt her eure 230V Steckdosen (sofern ihr diese selbst verbaut habt)

Empfohlene Beiträge

vor 4 Stunden schrieb Griffon13:

@fabster

 

Eine Wohnortangabe im Profil wäre für eine Empfehlung sicherlich hilfreich. 🌏

Und ich Dache ich habe alles ausgefüllt 🤣 Danke habe ich ergänzt. Ich komme aus Stuttgart.

 

vor 1 Stunde schrieb Maxi05:

Hallo Fabster,

 

Vanessa erledigt das in ca. 30 Minuten.

Nach Terminvereinbarung.

Sind im Südosten von München in Grosshöhenrain.

 

Viele Grüße 

Sabine

Hallo Sabine,

 

auch mit dem Defa Plug im Bugteil? Möchte nicht das Kabel aus dem Motorraum hängen lassen.

 

danke für deine Hilfe

Diesen Beitrag teilen


Link zum Beitrag

... wenn wir mal eine Scheune hätten, dann ginge ein Einbau bei uns auch...

Viele Grüße, Mudie

 

Diesen Beitrag teilen


Link zum Beitrag
vor 4 Stunden schrieb Mudie:

... wenn wir mal eine Scheune hätten, dann ginge ein Einbau bei uns auch...

Viele Grüße, Mudie

 

Scheune? Du willst doch lediglich ein Kabel in den Innenraum verlegen.

Das ist in ~2h erledigt und auf jedem Parkplatz schnell gemacht.

 

Ich bin vom Motorraum rechts in den Beifahrerraum, dann seitlich unter dem Teppich nach hinten und unter dem Beifahrersitz wieder raus.

Dort ist jetzt eine Doppelschuko an der originalen hinteren Plastikblende der Sitzkonsole angeschraubt.

 

Kein Hexenwerk und schnell gemacht. Abgesichert ist die Kühlbox (dafür habe ich es primär gelegt) dann mit einem Zwischenstecker mit Sicherung.

 

Im Motorraum ist ein Schukostecker am Kabel, dort kommt für den Camping-Betrieb ein kleiner Schuko-Doppelbuchse drauf. In die freie Buchse kommt das Ctek für die Starterbatterie und auf den Stecker der Doppelbuchse der Adapter von Schuko auf CEE. Das Kabel hängt dann vorne aus der Motorhaube raus, welche noch vollständig geschlossen werden kann.

 

Fertsch! 😎

 

Diesen Beitrag teilen


Link zum Beitrag
vor 1 Stunde schrieb wolverine007:

Scheune? Du willst doch lediglich ein Kabel in den Innenraum verlegen.

Das ist in ~2h erledigt und auf jedem Parkplatz schnell gemacht.

 

(...)

 

:)

 

Hi Meister: klar, das ist nur eine kleinere Baustelle. Allerdings schweben mir da auch größere Baustellen vor - und bei dem angekündigten Regenwetter morgen hätte ich da als Weichei wieder gerne ein Dach über den Kopf... Mal sehen, was sich so ergibt!

 

Viele Grüße, Mudie

 

Diesen Beitrag teilen


Link zum Beitrag

Hallo Fabster

ja das Kabel hängt zum Motorraum raus, da aber die Motorhaube ganz geschlossen werden kann stört und das nicht.

habe leider kein Foto davon gefunden.

viele Grüße 

Sabine

Diesen Beitrag teilen


Link zum Beitrag
Am 4.2.2019 um 16:11 schrieb Rollerpilot:

Dito

Dito

Zwischenablage01.jpg

Auch sehr gute Idee. Habe dazu ich die fertigen Sicherungshalter mit dem Deckel genommen wo schon ein Kabel dran ist und dieses dann mit den 6,3mm Steckern erweitert zum Ziel.

Dein B10-Automat trennt aber nur einpolig, oder? 

 

Grüße

Robert 

Diesen Beitrag teilen


Link zum Beitrag
vor 1 Stunde schrieb radlrob:

Dein B10-Automat trennt aber nur einpolig, oder?

Ich habe den ABB DS202C B10 A30 FI/LS-Schalter 6kA 2P Typ A B 10 30mA verwendet. Meines Wissens nach kombiniert dieser den FI und den LS Schalter und schaltet letzteren auch zweipolig. Somit alles in einem Gerät. Oder liege ich hier falsch?

 

Allerdings auch etwas kostenintensiver...

 

Grüße

Daniel

Diesen Beitrag teilen


Link zum Beitrag

Ah, OK, dann hast Du einen Kombiautomaten FI/LS verbaut und noch einen einpoligen LS-Schalter separat? Meine Frage bezog sich auf den im Bild rechten Schutzschalter. 

 

Grüße

Robert 

Diesen Beitrag teilen


Link zum Beitrag

Sorry, der im Bild ist gar nicht meiner, zu Rollenpilot kann ich nichts sagen. ... Ich habe nur den Kombi FI/LS verwendet

vor 14 Minuten schrieb zdaniel:

Der hat einen 2-polig schaltenden LS nebst FI integriert. Oder liege ich hier falsch?

 

 

Grüße

Daniel

Diesen Beitrag teilen


Link zum Beitrag

Sorry, der im Bild ist gar nicht meiner, zu Rollerpilot kann ich nichts sagen. ... Ich habe nur den Kombi FI/LS verwendet

vor 14 Minuten schrieb zdaniel:

Der hat einen 2-polig schaltenden LS nebst FI integriert. Oder liege ich hier falsch?

 

 

Grüße

Daniel

Diesen Beitrag teilen


Link zum Beitrag
vor 5 Minuten schrieb zdaniel:

Oder liege ich hier falsch?

 

 

Grüße

Daniel

Nein, das passt schon. 

Diesen Beitrag teilen


Link zum Beitrag
vor 3 Stunden schrieb radlrob:

Dein B10-Automat trennt aber nur einpolig, oder? 

Stimmt. Zuerst von außen (Campingstrom) rein in den FI Schalter und von dort raus und mit der Phase (L1) rein in den 10A Automaten.

 

 

bearbeitet von Rollerpilot

Diesen Beitrag teilen


Link zum Beitrag

Hast PN

Diesen Beitrag teilen


Link zum Beitrag

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×

Important Information

Diese Seite verwendet cookies um Funktionen dieser Webseite besser zu unterstützen.Du kannst die Einstellungen ändern, andernfalls schränkt es die Funktionalität ein.