Jump to content
Ronnie6

verkaufe Motor Start/Stop Deaktivier-Modul

Recommended Posts

Ronnie6

🇨🇭🇨🇭🇨🇭🇨🇭🇨🇭🇨🇭🇨🇭🇨🇭🇨🇭🇨🇭🇨🇭🇨🇭🇨🇭🇨🇭🇨🇭

 

 

AUTOMATISCHE DEAKTIVIERUNG DES START/STOP SCHALTER zu verkaufen
Hab noch 2 Stk.

Kein Kodieren nötig!!

OHNE FEHLERMELDUNG!!! (Habe selbst eine verbaut)

Auto-off modus: Jedesmal wenn das Fhz. gestartet wird, ist die Start-Stop automatisch ausgeschaltet. 

29.- SFr. inkl. Porto! Via Twint/ PayPal oder in Bar zu begleichen

 

🇨🇭🇨🇭Sorry nur für die Schweizer bedacht🇨🇭🇨🇭,

weil sonst wird es zu kompliziert und das Porto teurer als das Produkt. Ausser Ausnahmen natürlich 🤗

 

You do not have the required permissions to view the attachment content in this post.

Share this post


Link to post
CALIRADI

Hallo @Ronnie6

 

...aus reiner Neugierde:

 

Wie muss ich mit das vortellen?

Taster ausbauen - Kabel dazwischen - Taster wieder einbauen - Fertig?

 

- das Ding läuft bei Dir schön länger problemlos?

- meinst Du, es funktioniert auch bei einem T6?


Liebe Grüße

 

Florian

Share this post


Link to post
Ronnie6
You do not have the required permissions to view the quote content in this post.

 

Ja genau! Kannst noch 3 Modi einstellen irgenwie..... 

 

Ich habs seit 5 Wochen verbaut und ohne probleme! Wenn ich es Aktiv haben will, also Motor aus, dann musst du speziell den Taster drücken! Eigendlich genau umgekehrt als Original.

 

Habe eben gleich 5 Stk bestellt und habe jetzt noch 2 Stk.

 

Edited by Ronnie6

Share this post


Link to post
BulliTraum2020

Woher ist das Original? Klingt interessant - sitze aber leider in Deutschland ;)

Share this post


Link to post
CALIRADI
You do not have the required permissions to view the quote content in this post.

Denke, das ist von Aliexpress... "LHSYJ Professional Autoparts Store"...

Share this post


Link to post
Ronnie6
You do not have the required permissions to view the quote content in this post.

Genau, hab dort gleich 5 Stk bestellt.

 

Wie gesagt, funktioniert soweit perfekt und ohne Fehlermeldung

Share this post


Link to post
Benno_R
You do not have the required permissions to view the quote content in this post.

Hallo Florian

 

weil es mich auch interessiert habe ich gesucht. 6.0 und 6.1 sind unterschiedlich. Werde mir den 6.0 ordern.

 

6.0:

You do not have the required permissions to view the link content in this post.

Share this post


Link to post
CALIRADI
You do not have the required permissions to view the quote content in this post.

Hallo @Benno_R,

 

danke für die Auskunft. Würde mich interessieren, wie das bei Dir dann läuft 😊

 

Florian

Share this post


Link to post
Ronnie6
You do not have the required permissions to view the quote content in this post.

Eben, dachte ich mir doch!👍

Share this post


Link to post
exdent

Moin,

auch bestellt für den 6.0. Scheint einen Modus (Service Mode) zu haben, der den Originalzustand wiederherstellt (z.B. für den TÜV). Warum es dann noch 2 andere Modi (Memory und Shutdown) gibt erschließt sich mir noch nicht.

Grüße von der Ostseeküste

Axel

Edited by exdent

Share this post


Link to post
Ronnie6
You do not have the required permissions to view the quote content in this post.

Das Intressiert mich auch! Weil ich habs bis jetzt nicht ganz verstanden und eine Änderung bemerkt

Share this post


Link to post
motorpsycho

Es gibt drei Modi

- bei Start deaktiviert

- bei Start aktiviert

- bei Start auf dem Zustand wie das Fahrzeug ausgeschaltet wurde (Memory)

 

Die verschiedenen Modi lassen sich mit einer einer Tastekombination umprogrammieren.

Ich habe dieses Teil jetzt rund zwei Monate im T6.1 verbaut und es funktioniert zuverlässig im dritten (Memory) Modus!

 

Gruss

Share this post


Link to post
Ronnie6
You do not have the required permissions to view the quote content in this post.

Ok, cool! Modus 3 Memory würde ich auch gerne gestellt haben!

3s drücken dass die Led aus geht, wsrten bis es wieder an geht und dann 4x drücken und danach warten oder? 🤔

Edited by Ronnie6

Share this post


Link to post
motorpsycho

bei mir gings anders:

-start/stop auf aus (Led an)

-mindestens 3 sec. warten

- 3 x Start/stop taster betätigen (led ist aus)

- warten bis die LED wieder an geht

                     - 2 x start/stop betätigen für Memory Mode

                     - 3 x start/stop betätigen für off Mode

                     - 4 x start/stop betätigen für on Mode

 

Ich weiss aber nicht ob das bei allen Produkten gleich geht!

Share this post


Link to post
Tim_Jochen

Wie bekommt man krazzerfrei den Taster aus dem Armaturenbrett, gibt es da einen Trick? Den einzelnen oder das Dreierpaket? Danke! 

Share this post


Link to post

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.