Jump to content
justinleon

Tinnitus im VW T6.1 California Ocean

Recommended Posts

Crambi
Posted (edited)
You do not have the required permissions to view the quote content in this post.

Hallo, ich schließe mich hier mal an. Wir haben das gleiche / ähnliche Problem. Auch im Campingmodus piept es bei jedem Türen öffnen... Die Zeit habe ich noch nicht gestoppt, 1:50 dauert es nach meinem Gefühl aber (zum Glück) nicht.  Ich habe meinen Beitrag aus dem Mängellistenthread hier noch einmal eingefügt.

 

Liebe Grüße 

Lilli

Edited by Crambi
Gruß hinzugefügt :)

Share this post


Link to post
Raimaphi
You do not have the required permissions to view the quote content in this post.

Sry, Halbleiter machen für gewöhnlich keine Geräusche außer vielleicht mal beim Ableben. Dann aber auch nur einmal. 
 

Vielleicht ein Wandlertrafo oder sowas. Die machen das gerne, wenn sie nicht sauber vergossen o. ä. sind. 

Share this post


Link to post
Daniel777

Hallo zusammen, ich kenne das hier geschilderte Problem auch von meinem California Coast, den ich im Oktober letztes Jahr neu gekauft habe. Ich war auch schon zweimal deswegen beim VW-Händler. Nachdem sie dort gemerkt haben, dass sie mich nicht so leicht abwimmeln können kam dann diese finale Aussage vom Verkäufer: Das Geräusch kommt vom sog. „Klappentraining“ der Abgasklappen, und das wäre so korrekt. Bei jedem Motor mit gleichem Motorkennbuchstaben und gleichem Modellbaujahr würde es dieses Geräusch geben. Ich bin kein Ingenieur, vielleicht hat hier jemand mehr Ahnung und kann sagen, ob das Sinn ergibt.

Share this post


Link to post
hangloose69
Posted (edited)

Also auch wenn es mich nicht wirklich nervt, habe ich mir doch auch schon meine Gedanken gemacht.

 

Ich habe mal verschieden Szenarien getestet

Campingmodus nicht aktiv = Oeffnen mit FB Fiepen ist 10s auch ohne Tuere zu oeffnen

Campingmodus aktiv = Oeffnen mit FB kein Fiepen

Campingmodus aktiv = Oeffnen mit FB kein Fiepen nach oeffnen der Vodertuer Fiepen 10s

Campingmodus aktiv = Oeffnen mit FB kein Fiepen nach oeffnen der Schiebetuer kein Fiepen

Campingmodus aktiv = Oeffnen mit FB kein Fiepen nach oeffnen der Schiebetuer kein Fiepen nach oeffnen der Vordertuer Fiepen 10s

Campingmodus aktiv = Erneutes Oeffnen mit FB kein Fiepen nach oeffnen der Schiebetuer kein Fiepen nach oeffnen der Vordertuer kein Fiepen 

Die letzten  beden Vorgaenge habe ich mehrmals wiederholt und es kommt im Campingmodus immer nur bei jedem 2x ein Fiepen

 

Also ich habe keine Erklaerung fuer das fiepen, der Campingmodus deaktiviert da aber etwas und das muesste VWN doch sicherlich Wissen. Deshalb glaube ich, dass es auch im Campingmodus zu codieren sein muss, dass es kein Fiepen gibt.

 

VG

Thomas

Edited by hangloose69

Share this post


Link to post
Tim_Jochen

Klar ist, dass der Bus sich vorbereitet, wenn er glaubt, es ginge gleich los. 

 

Klappentraining - was da gemeint ist, dass von Aktuatoren angetriebene Elemente, z.B. der Klimatisierung, erst in eine Referenzposition fahren, z.B. einen Anschlag, dann wissen, wo sie sind, und dann losfahren auf eine sinnvolle Startposition. Das ist notwendig, wenn die Teile keine Absolutposition sensieren können und ihre Position vergessen, wenn die Elektronik in den Schlafmodus geht. 

 

Ich kenne keine Aktuatoren, die fiepen. Das könnten allenfalls deren Elektroniker sein. Aber das ist nicht akzeptabel. 

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.