Jump to content

Empfohlene Beiträge

Geschrieben (bearbeitet)

Hallo Zusammen

Wir haben seit einiger Zeit das Problem, dass unser Cali im Stadtverkehr (bei uns eher Dorf) zu ruckeln bzw. stottern beginnt. Er ist auch schon mal an einer Ampel ausgegangen. Oft ist es wenn ich wenig Gas geben muss, zum Beispiel beim Auslaufen vor einer Ampel oder wenn es Berg ab geht. Wenn ich über 2500 Umdrehungen habe ist es gefühlt besser. Unter Volllast zum Beispiel auf der Autobahn habe ich keine Probleme.

Wir sind dann zu VW und die sagten uns nach dem Auslesen, dass das "Abgasrückführventil?" defekt sei. Das ganze Teil wurde für sportliche 1300 Franken gewechselt und nun sei alles io. Dass dachte ich mir auch, denn am Tag der Abholung lief der Cali wieder wunderbar rund.

Dann aber die Überraschung. Bei der nächsten Fahr zur Arbeit wieder heftiges ruckeln und stottern. Also nochmals in die Werkstatt. Dort haben sie zwar ein leichtes Ruckeln auf dem Prüfstand festgestellt, aber beim Auslesen keinen Fehler gefunden.

Der Kraftstoff-Filter wurde geprüft und so hatten sie eine Reinigung mittels Beimischung einer Flüssigkeit zum Diesel gemacht und sind gute 50km Autobahn gefahren. Nun sei alles ok.

Doch schon auf der Heimfahrt wieder das gleiche und auch heute, alles andere als ok, er ruckelt und stottert...

Der Chef meinte, sonst müsse man halt die "Einspritzdüse?" wechseln, dass sei aber teuer....

 

Ihr könnt euch vorstellen wie es einem nun geht. Mein Vertrauen ist gelinde gesagt am Stottern/Ruckeln.....

Ich selbst verstehe leider von Autos gar nichts und bin hier voll auf die Werkstatt angewiesen, darum mal meine Frage in die Runde: Was sagt den die Glaskugel des Caliboard's 😉😀

 

Ach ja, wir haben ca. 75000km auf dem Tacho!

 

Gruss Andreas

P.S. Tja Alexander, falls du hier mitliest.... die Freude war von kurzer Dauer 😩

bearbeitet von raumfahrer
KM hinzugefügt

Diesen Beitrag teilen


Link zum Beitrag

Hallo Andreas,

 

das klingt ja frustrierend! Ich fürchte, da kann ich nicht weiterhelfen, aber eventuell könntest du noch anmerken, was für einen Motor du fährst. Oder habe ich das im Profil überlesen?

Vielleicht kann dann weitergeholfen werden...

 

Ich drücke dir die Daumen!

Liebe Grüße

Radkäppchen

Diesen Beitrag teilen


Link zum Beitrag
Geschrieben (bearbeitet)
vor 28 Minuten schrieb Radkäppchen:

Hallo Andreas,

 

das klingt ja frustrierend! Ich fürchte, da kann ich nicht weiterhelfen, aber eventuell könntest du noch anmerken, was für einen Motor du fährst. Oder habe ich das im Profil überlesen?

Vielleicht kann dann weitergeholfen werden...

 

Ich drücke dir die Daumen!

Liebe Grüße

Radkäppchen

Stimmt, es ist der 103KW/140 PS mit Jahrgang 2011 (PS ich musste es nachschauen, so gut kenne ich mich damit aus...😎)

P.S. hoffe den richtigen Motor im Profil ergänzt zu haben..

bearbeitet von raumfahrer
Profil: Motor hinzugeführt, hoffe richtig

Diesen Beitrag teilen


Link zum Beitrag

Hallo Andreas,

tatsächlich glaube ich, dass es etwas mit Undichtigkeit im Ladeluftsystem zu tun hat. Deswegen hat man bei VW das AGR-Ventil vermutet.

Wenn nicht jemand anderes eine bessere Idee hat,  würde ich das Ladeluftsystem abdrücken lassen.

Gruß Charly

Diesen Beitrag teilen


Link zum Beitrag

Hallo Charly

Danke für deinen Input. Verstehe ich es richtig, man setzt das System unter Druck und schaut ob es leck ist?

Diesen Beitrag teilen


Link zum Beitrag

Hallo Andreas,

richtig. Und wenn ich es richtig im Kopf habe, hatte ich schon mal eine undichte Druckdose für die Leitschaufelverstellung des Turboladers.

Gruß Charly

Diesen Beitrag teilen


Link zum Beitrag
vor 3 Stunden schrieb redone:

Hallo Andreas,

richtig. Und wenn ich es richtig im Kopf habe, hatte ich schon mal eine undichte Druckdose für die Leitschaufelverstellung des Turboladers.

Gruß Charly

Danke dir! Dann werde ich am Montag mal schauen ob ich einen Termin bei der Werkstatt bekomme und denen freundlich den Hinweis von dir mit auf den Weg geben 🙂

Diesen Beitrag teilen


Link zum Beitrag

Hallo Andreas,

mein Tipp mit der Druckdose für die Leitschaufelverstellung ist eher für Leute, die das selbst testen können.

Als Hinweis gebe ich dir noch:

Das Ladedrucksystem abdrücken, ist nicht billig. Dafür kann die Werkstatt schon mal 2 Stunden brauchen.

Aber vielleicht war ja ein Marder im Motorraum und hat kleines Loch in einen der Unterdruckschläuche gebissen. Das ist etwas, was du vielleicht selbst prüfen kannst. Man muss da allerdings sehr genau hinschauen.

Gruß und viel Erfolg.

Diesen Beitrag teilen


Link zum Beitrag

Das mit dem Marder habe ich auf dem Radar. Wir haben zwar den Cal,i mindestens zu Hause, immer in der Garage und auch ein "Marderzaun inkl. Platten und Ultraschall" ist verbaut, aber 100% Sicherheit hat man ja nie. Danke für deinen Hinweis zum Zeitaufwand, nur was will ich machen, da muss ich wohl einfach in den sauren Apfel beissen (wenn den nicht der Marder in den Gummi gebissen hat 😂

Diesen Beitrag teilen


Link zum Beitrag

So, haben nun mal Zeit gefunden mir die Schläuche bei Tageslicht anzuschauen. Soweit ich das beurteilen konnte, war alles ok... 

Noch bin ich nicht in die Garage, denn ich habe noch folgendes bemerkt. Wenn es von der Temperatur um die 7° ist, dann ist es am Schlimmsten. Wenn es wärmer ist, geht es besser, wenn es um die 0° ist auch??? Gestern Abend bin ich von der Arbeit nach Hause. Abfahrt bei 0° und da bemerkte ich fast nichts, zu Hause vor der Garage hat er mir dann wieder abgestellt, nachdem er stotterte. Der Motor war dann warm, Aussentemperatur aber immer noch um die 0°??? Am Morgen das Gegenteil. Bei der Abfahrt zu Hause ca. 7° (Cali war in der Garage) und das Stottern. Dann auf dem Weg zur Arbeit immer besser (Aussentemperatur um die 0°) und der Motor wird knapp warm...

Wenn es nun etwas mit der Dichtigkeit wäre, müsste es dann nicht immer Probleme machen? Warum die Schwankungen 🤔. Ich werde Morgen mal mit der Werkstatt sprechen, da ich unseren UP zum Service bringen muss, falls jemand bis dahin noch einen Tipp hat, bin ich dankbar  🙏

 

Gruss Andreas

Diesen Beitrag teilen


Link zum Beitrag

Leckagen in der Unterdruckansteuerung der VTG und auch ein undichtes Ladeluftsystem würden mit hoher Wahrscheinlichkeit entsprechende Eintragungen im MSG zur Folge haben.

 

Ich empfehle also zunächst einmal das Auslesen (eventuell von einem Bordmitglied) der Steuergeräte. Sollten hier tatsächlich keine Anhaltspunkte (Fehler) hinterlegt sein, ist eine Messfahrt unter Inaugenscheinnahme/Aufzeichnung einschlägiger Messwertblöcke mit einiger Wahrscheinlichkeit zielführend.

 

Beispiel zur Auswahl der  Messwertblöcke:

 

  1. Raildruck SOLL/Ist im Leerlauf bei betriebswarmen Motor -treten hier Auffälligkeiten zutage, wäre zunächst der Zustand der Intank- und Zusatzpumpe zu prüfen
  2. Plausibilität aller Temperatur- und Drucksensoren (zum Beispiel Kühlwasser, Außen- und Ansaugluft, Atm. Druck, Ladedruck etc.)
  3. Zustand des DPF und Regenerationsverhalten
  4. Überprüfung auf ausstehende Service- bzw.- Feldmaßnahmen (zum Beispiel TPI 2040236 ff. - Motor geht bei Regeneration in Schubphase aus.)
  5.  Stellgliedtests AGR, Saugrohrklappe, etc.

Die Aufzählung ist nicht abschließend und kann beliebig weitergeführt werden. Deswegen wäre es dringend zu empfehlen, den Speicher nochmal extern auslesen zu lassen. Manchmal werden die Fehler auch erst mit leichten Zeitversatz abgelegt, nachdem diese von der EDC entprellt, bzw. bestätigt wurden.

 

Die Vermutung der Werkstatt auf einen eventuell "offenen Injektor" kann aus der Luft gegriffen sein, oder sie haben aufgrund des Fehlerprotokolls Anhaltspunkte hierfür (Beispiel "Regeldifferenz Raildruck". Das weiß nur die Werkstatt.

 

Sollte dir der Speicher ausgelesen werden, bestehe auf einen Ausdruck dieses Scans.

 

Gruß und viel Erfolg!

 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag

@Nendoro

Vielen Dank für deine Ausführungen. Ich bin nun zur Einsicht gekommen, dass ich schlicht und einfach zu wenig von der ganzen Technik verstehe 😓 und es wohl keinen Sinn macht, hier dem Problem selber auf die Spur zu kommen. Ich war heute schnell in der Garage und habe die Tipps von euch weiter gegeben und kann heute Abend auch noch mit dem zuständigen Mechaniker sprechen. Es bleibt mir nichts anderes übrig als den Fachleuten zu vertrauen und bis jetzt war ich ja eigentlich mit meiner Garage auch sehr zufrieden. Lassen wir doch die Leute dran, die hier eine Ausbildung haben und ich gehe meinem Geschäft nach wo ich hoffentlich mehr davon verstehen als von Autos 😂

Möchte an dieser Stelle aber allen Danke dir versucht haben mit eine Hilfe zu sein. 

 

Ich werde berichten, wenn das Problem gelöst ist.

 

Gruss Andreas

 

 

Diesen Beitrag teilen


Link zum Beitrag
vor einer Stunde schrieb raumfahrer:

@Nendoro

Vielen Dank für deine Ausführungen. Ich bin nun zur Einsicht gekommen, dass ich schlicht und einfach zu wenig von der ganzen Technik verstehe 😓 und es wohl keinen Sinn macht, hier dem Problem selber auf die Spur zu kommen. Ich war heute schnell in der Garage und habe die Tipps von euch weiter gegeben und kann heute Abend auch noch mit dem zuständigen Mechaniker sprechen. Es bleibt mir nichts anderes übrig als den Fachleuten zu vertrauen und bis jetzt war ich ja eigentlich mit meiner Garage auch sehr zufrieden. Lassen wir doch die Leute dran, die hier eine Ausbildung haben und ich gehe meinem Geschäft nach wo ich hoffentlich mehr davon verstehen als von Autos 😂

Möchte an dieser Stelle aber allen Danke dir versucht haben mit eine Hilfe zu sein. 

 

Ich werde berichten, wenn das Problem gelöst ist.

 

Gruss Andreas

 

 

Es ist zwar richtig das der normale Verbraucher schnell am Ende seiner Möglichkeiten ist und sich dann in die Hände von Fachkräften begeben muss aber gerade bei VW zeigt sich sehr oft das man nicht alles glauben muss von dem Quatsch der einem dort erzählt wird. Es ist nie verkehrt wenn man sich selbst schlau macht und hinterfragt was der freundliche einem so vorschlägt. 

 

 

Chris

Diesen Beitrag teilen


Link zum Beitrag

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×

Important Information

Diese Seite verwendet cookies um Funktionen dieser Webseite besser zu unterstützen.Du kannst die Einstellungen ändern, andernfalls schränkt es die Funktionalität ein.