Jump to content

Empfohlene Beiträge

Liebe caliboardmitglieder

ich bin im Moment in den schweizerbergen mit Familie und T6 in den Ferien.

Da es in der Nacht relativ kalt wird, wollte ich kurz die standheizung anlassen. 

Da steht aber nur: „Heizen nicht möglich“?!?

Wenn ich das Display anstelle sieht es aus, als ob eine Zeit für die Heizung programmiert ist (versuche ein Bild anzuhängen!)! Ich kann aber auf dem Menü „Standheizung“ nichts ändern, da nur das „Heizen nicht möglich“ erscheint?

Was mache ich falsch? Kann mir jemand helfen?

Vielen dank.

Liebe Grüsse.

Urs

 

image.jpg

image.jpg

Diesen Beitrag teilen


Link zum Beitrag

Hallo Urs,

das Thema hatten wir schon ein paar Mal.

Hast du einen California Coast oder einen Ocean? Bist du ganz sicher, dass eine Luftstandheizung verbaut ist - diese ist m.W. beim Coast nicht serienmäßig!

Kannst du mal bei geöffneter Fahrertür die Aufkleber fotografieren, die an der Schmalseite der offenen Fahrertür angebracht sind?

 

Gruß

Jochen

Diesen Beitrag teilen


Link zum Beitrag
Geschrieben (bearbeitet)
vor 24 Minuten schrieb exCEer:

Hallo Urs,

das Thema hatten wir schon ein paar Mal.

Hast du einen California Coast oder einen Ocean? Bist du ganz sicher, dass eine Luftstandheizung verbaut ist - diese ist m.W. beim Coast nicht serienmäßig!

Kannst du mal bei geöffneter Fahrertür die Aufkleber fotografieren, die an der Schmalseite der offenen Fahrertür angebracht sind?

 

Gruß

Jochen

Hallo Jochen

Schon jetzt vielen Dank für deine Antwort.

hier die Bilder:

image.jpg

image.jpg

image.jpg

bearbeitet von wyssurs
Noch etwas gefunden!!

Diesen Beitrag teilen


Link zum Beitrag

Hallo Urs,

ok, das wäre schon mal geklärt 😀

Die Sicherungen unter dem Fahrersitz hast du geprüft?

Hat deine CU die Auswahlmöglichkeit zwischen der webasto Wasserstandheizung und der Eberspächer Luftstandheizung? Ist da womöglich was verstellt?

 

Gruß

Jochen

Diesen Beitrag teilen


Link zum Beitrag
Geschrieben (bearbeitet)
vor 15 Minuten schrieb exCEer:

Hallo Urs,

ok, das wäre schon mal geklärt 😀

Die Sicherungen unter dem Fahrersitz hast du geprüft?

Hat deine CU die Auswahlmöglichkeit zwischen der webasto Wasserstandheizung und der Eberspächer Luftstandheizung? Ist da womöglich was verstellt?

 

Gruß

Jochen

Hallo Jochen

In der CU habe ich keine Auswahlmöglichkeit! Die Sicherung werde ich gleich prüfen.

Gruss

urs

Wenn ich die Sicherungen öffnen kann (hinter dem Flaschenfach, oder?!?)

bearbeitet von wyssurs
Zusätzliche Frage

Diesen Beitrag teilen


Link zum Beitrag
vor 19 Minuten schrieb wyssurs:

Hallo Jochen

In der CU habe ich keine Auswahlmöglichkeit! Die Sicherung werde ich gleich prüfen.

Gruss

urs

Wenn ich die Sicherungen öffnen kann (hinter dem Flaschenfach, oder?!?)

Hallo Jochen 

Die Sicherungen sind nicht unter dem Sitz, oder? Ich kann aber das getränkefach hinter der die Sicherungen sein sollten, nicht öffnen🤔?

Was mache ich falsch?

Liebe Grüsse.

urs

Diesen Beitrag teilen


Link zum Beitrag

Hallo Urs,

die Sicherungen für die Luftstandheizung und die anderen Campingverbraucher sind unter dem Fahrersitz! Dazu den Sitz so weit es geht nach hinten und oben (wenn du keine Drehsitze hast) bzw. bei Drehsitzen hilft es, wenn du den Sitz ca. 90° drehst und ihn dabei so weit es geht an den Küchenschrank verschiebst. Du musst dann quasi vom Fahrerfussraum in die Sitzkiste "reintauchen" und mit einer Taschenlampe reinleuchten. 

Hier siehst du ein Bild, wie das ganze beim T6 (hier aber Beach) ausschaut:

Gruß

Jochen

Diesen Beitrag teilen


Link zum Beitrag
vor 10 Minuten schrieb exCEer:

Hallo Urs,

die Sicherungen für die Luftstandheizung und die anderen Campingverbraucher sind unter dem Fahrersitz! Dazu den Sitz so weit es geht nach hinten und oben (wenn du keine Drehsitze hast) bzw. bei Drehsitzen hilft es, wenn du den Sitz ca. 90° drehst und ihn dabei so weit es geht an den Küchenschrank verschiebst. Du musst dann quasi vom Fahrerfussraum in die Sitzkiste "reintauchen" und mit einer Taschenlampe reinleuchten. 

 

Gruß

Jochen

Hallo Jochen

Gefunden😊👍🏻!

Ich weiss, dass ich mich in dieser Beziehung etwas doof anstelle, aber wie sehe ich jetzt, ob eine Sicherung defekt ist? Normalerweise sieht man ja den Draht🤔?!?

D36A26D7-5B03-45CD-8FBC-8CACE3DBBF21.jpeg

B450EBD2-147C-43F0-8760-B2427925AEFE.jpeg

Diesen Beitrag teilen


Link zum Beitrag

Hallo Urs,

auf deinem unteren Bild sieht man zwei nebeneinanderliegende 3er Blöcke Sicherungen. Dann kommt eine Art Relais bzw. leerer Steckplatz, dann kommt wieder ein 3er Block Sicherungen und dann im nächsten 3er Block Sicherungen ist es die mittlere Sicherung. Das müsste einer 25A-Flachsicherung sein. Diese rauspopeln und bei gutem licht begutachten; idealerweise hast du ein Multimeter und kannst die auf Durchgang prüfen.

Ansonsten mach ein Detailfoto von der ausgebauten Sicherung und poste es hier.

 

Gruß

Jochen

 

Diesen Beitrag teilen


Link zum Beitrag
vor 1 Minute schrieb exCEer:

Hallo Urs,

auf deinem unteren Bild sieht man zwei nebeneinanderliegende 3er Blöcke Sicherungen. Dann kommt eine Art Relais bzw. leerer Steckplatz, dann kommt wieder ein 3er Block Sicherungen und dann im nächsten 3er Block Sicherungen ist es die mittlere Sicherung. Das müsste einer 25A-Flachsicherung sein. Diese rauspopeln und bei gutem licht begutachten; idealerweise hast du ein Multimeter und kannst die auf Durchgang prüfen.

Ansonsten mach ein Detailfoto von der ausgebauten Sicherung und poste es hier.

 

Gruß

Jochen

 

Hallo Jochen 

das mache ich gleich morgen. Jetzt habe ich die kleine zum schlafen gelegt. Sie hat unten sowieso warm genug und wir nehmen oben eine Decke mehr mit. Es soll hier diese Nacht knapp über 0 Grad werden!

Jetzt schon einmal vielen Dank für deine Hilfe und ich werde morgen hier gleich ein Foto von der Sicherung reinstellen. Bin gespannt.

Ich wünsche dir einen guten Abend.

urs

Diesen Beitrag teilen


Link zum Beitrag

Guten morgen Jochen und Califreunde.

Hier die Fotos von der Sicherung. Die sieht iO aus. Es ist die einzige 25A Sicherung. 

Kann ich eine nach der anderen zur Kontrolle rausnehmen, ohne etwas abzustellen oder zu verstellen?

Liebe Grüsse.

Urs

EED23D21-161E-4D76-9FEE-BE9FB90846E4.jpeg

FD451A2B-8D82-407D-9927-3A429CCB82F1.jpeg

Diesen Beitrag teilen


Link zum Beitrag

Moin Urs

vor 13 Minuten schrieb wyssurs:

... Kann ich eine nach der anderen zur Kontrolle rausnehmen, ohne etwas abzustellen oder zu verstellen? ... 

Deine Frage kann ich nicht beantworten, weil Elektriktik, daher nur zwei kleine Zwischenfragen:

¬ Dein Tank ist über 'Reserve' voll und die 'Bitte Tanken'-Lampe leuchtet nicht? 

¬ Hast Du die CU schon resettet? Dazu den Knopf unter dem Drehknopf einige Sekunden, mindestens fünf, gedrückt halten. 

Den Rest überlasse ich jetzt gerne dem, der sich auskennt: Jochen. 

Tschüß sagt Elmar 

Diesen Beitrag teilen


Link zum Beitrag

Hoi Urs,

 

bist aber nicht zufällig auf "Reserve" dort?

 

Andy

Diesen Beitrag teilen


Link zum Beitrag

Die Lösung kenne ich auch nicht. Mit Reserve kann es aber nichts zu tun haben. Die LSH heizt auch auf Reserve weiter nur der Zuheizer versagt dann den Dienst.

Diesen Beitrag teilen


Link zum Beitrag

Hallo Urs, schau Dir mal bei youtube dieses Video an:  

"VW California T5/T6 Camperunit Reset durchführen"

Hat bei mir geholfen und Fehler bis heute nicht mehr aufgetreten.

 

Viele Glück und viele Grüße. GERD

Diesen Beitrag teilen


Link zum Beitrag

Hallo Urs,

die Sicherung sieht erst mal gut aus.

Möglicherweise ist bei dir - warum auch immer - das falsche Heizgerät in der CU hinterlegt.

Geh mal in die VW-Diagnose der CamperUnit (Taste rechts unten drücken, dabei gleichzeitig den Drehknopf drehen). Dort muss es eine Auswahlmöglichkeit "Heater Select" geben, da kann man auswählen, ob eine Webasto oder eine Eberspächer Luftstandheizung verbaut ist. Was ist da bei dir angehakt?

Lässt sich die Standheizung denn per FB anschalten?

Ich habe hier im caliboard diesen Fehler mit dem Suchbegriff "Heizen nicht möglich" etliche Male gefunden, aber es gibt bisher leider keinen eindeutigen Grund bzw. eine Problemlösung dazu. Irgendwie ging es dann irgendwann immer wieder. Sehr komischer Fehler!

Wenn du dich traust bau mal die CU aus. Wenn du nicht weißt wie ruf mich an (schick mir ne PN mit deiner Nummer, ich rufe zurück) und wir machen das online im Gespräch.

 

Gruß

Jochen

Diesen Beitrag teilen


Link zum Beitrag
vor 2 Stunden schrieb Pianogerd:

Hallo Urs, schau Dir mal bei youtube dieses Video an:  

"VW California T5/T6 Camperunit Reset durchführen"

Hat bei mir geholfen und Fehler bis heute nicht mehr aufgetreten.

 

Viele Glück und viele Grüße. GERD

 

Diesen Beitrag teilen


Link zum Beitrag

Ihr seid genial, vielen Dank für eure Hilfe.

- Tank ist mehr als halb voll!

- Reset hat gegeben: „ keinen Fehler“

- CU ausbauen habe ich etwa Angst. Habe auch nur wenig Werkzeug dabei.

- Standheizung direkt anstellen funktioniert nicht

- Standheizung hat die letzten 2 Jahre problemlos funktioniert

- das Auto hängt am Strom 

Sonst wird die nächsten zwei Nächte noch etwas gefroren und dann muss ich doch noch zum freundlichen😏🤔!

Noch Ideen?

Ihr seid in den Ferien einfach für jeden Bullifahrer unentbehrlich!! Danke, danke, danke,...........!

Diesen Beitrag teilen


Link zum Beitrag

Aus reiner Neugier: Worin lag nun das Problem und wie hast Du es gelöst?

 

Diesen Beitrag teilen


Link zum Beitrag

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×

Important Information

Diese Seite verwendet cookies um Funktionen dieser Webseite besser zu unterstützen.Du kannst die Einstellungen ändern, andernfalls schränkt es die Funktionalität ein.