Jump to content
Calimuenchen

T6 Beach - Wasserablauf / Wasserabläufe auf dem Dach

Recommended Posts

Calimuenchen

Hallo zusammen,

 

vielen Dank schon einmal vorab für dieses großartige Forum.

Es hat schon viele meiner anfänglichen Fragen beantwortet.

 

Ich hoffe Ihr könnt mir kurz auch in dieser Sache weiterhelfen.

Meine Suche hier im Forum hat leider kein Bild des Normalzustandes gebracht, daher ist es hoffentlich o.k. wenn ich ein neues Thema dazu erstelle.

 

Mir ist nach den letzten Regengüssen aufgefallen daß vor allen 4 Wasserabläufen auf dem Dach unseres Cali´s kleine Pfützen stehen.

Ein Bild des Ablaufes vorne links kurz zur Veranschaulichung anbei.

 

 

Ist das normal so?

Werden diese Pfützen beim (An-) Fahren in die Abläufe gedrückt?

Oder sollten sie von alleine ablaufen - das tun sie bei unserem Cali leider nicht.

 

Habt schon einmal vielen Dank für Eure Hilfe!

 

Viele Grüsse

 

Manuel

You do not have the required permissions to view the attachment content in this post.

Share this post


Link to post
lonsito

Am besten mit einem Strohhalm ans Loch und pusten. Oder Spritze mit Schlauch. Dann läuft es meist ab

Share this post


Link to post
calidreamer

Hallo, eine kleine Pfütze bleibt immer, wird beim Fahren weggedrückt/nach hinten/ seitlich außen/Verdunstung. Die Ablaufröhrchen nach außen durch die A-Säule in die Radkästen sitzen konstruktionsbedingt einige Millimeter höher als die "Rinne", daher die kleinen"Pfützen".

Gruß C.

Share this post


Link to post
Calimuenchen

Habt vielen Dank für Eure Antworten - dann bin ich beruhigt.

 

Manuel

Share this post


Link to post
mischtonmeister

Eine Ball/Birnspritze gehört für diesen Zweck zur Standardausstattung:

You do not have the required permissions to view the link content in this post.

Share this post


Link to post
T2-Fahrer

Diesen Gummiball mit angeformter Spitze gibts in jeder Apotheke zu kaufen, nennt sich dort Ohrenspritze und kostet keine 2.- Euro.

 

Gruß T2-Fahrer

Share this post


Link to post
don99

Hallo in die Runde, kleine Zusatzfrage .. beim T6 Ocean mit elektrischem Dach kommt man hinten an die Abläufe gut hin aber vorne sind die total zugebaut .. wie kann man die Abläufe freibekommen? irgendeine Idee ?

Share this post


Link to post
calidreamer
You do not have the required permissions to view the quote content in this post.

Hallo,

schau mal oben rechts in der Suchfunktion "Dachabläufe" und dann u. A. den Beitrag #15, dort ist alles sehr gut beschrieben ( auch in dem gesamten Thread)!

Du kannst die schwarzen Kappen relativ einfach abnehmen, dann sind die Abflussöffnungen freigelegt.

Gruß C.

Edited by masoze
Zit.rep.

Share this post


Link to post
stobart

Hallo zusammen, wir stehen vor einem ähnlichen Problem wie Calimuenchen. Das Wasser scheint sowohl links als auch rechts nicht „richtig“ abzulaufen. Haben bislang bei Regen immer mit Calicap gestanden, weshalb es vermutlich nicht zu Wasser im Innenraum gekommen ist. Intensives Nachhelfen mit der Gummi-Ohrenspritze hat keine Veränderung gebracht, allerdings ist es am Reifen immer etwas nass, wenn die Spritze im Einsatz war. Daher ist der Schlauch wohl nicht komplett zugesetzt. Tippen aber auf einen Knick o. Ä.! Vllt liegen wir aber auch komplett falsch und es ist alles im

Bereich der Norm, Eure Einschätzung wäre dafür sehr hilfreich. Anbei ein Bild unmittelbar nachdem Wasser aufgegossen wurde und ein weiteres ca. 5-7 Minuten danach. Sollte der Pegel nicht deutlich niedriger sein? Wenn es richtig gießt und wir ohne Cap stehen ist die Rinne ja ruckzug voll und das Wasser erreicht den Faltenbalg. Genau das ist doch der gefährliche Moment für Wasser im Innenraum, liegen wir damit richtig?

 

Vielen Dank Euch!

VG

Stobart

 

Wasser aufgegossen:

 

Pegel nach 5-7 Minuten:

You do not have the required permissions to view the attachment content in this post.

 

Share this post


Link to post
Andre65

Das ist zwar nur ein 5 mm Loch aber bis dahin sollte es in kurzer Zeit abgelaufen sein. Nach 5 min allemal. Wir hatten ja tatsächlich schon den Fall, dass der Ablaufschlauch bei der Montage der A-Säulen-Verkleidung gequetscht oder geknickt worden war.

Share this post


Link to post
radlrob

Jab, sehe ich auch so. Und ein "immer etwas nasser Reifen nach Einsatz der Gummiohrenspritze" klingt für mich auch merkwürdig. Bei uns pieselts ordentlich raus aus den Radkästen wenn wir oben mit der Spritze reindrücken.

Share this post


Link to post
Chribee

Moin,

 

bevor das Wasser am Zeltstoff reinläuft, fließt es über die vordere rechte Kante außen an der Karosse ab. Das ist also so eine  Art Notüberlauf. 

 

VG

Chribee

Share this post


Link to post
stobart
You do not have the required permissions to view the quote content in this post.

und wenn ihr nicht mit der Spritze nachhelft bzw nur Wasser oben einfüllt/es regnet? Pieselt es dann immer noch aus dem Radkasten oder tropft es nur? 

Share this post


Link to post
stobart

Sooo, habe mich gestern noch mal etwas länger mir der Ohrenspritze und ein paar Strohhalmen rangemacht und siehe da, nach einiger Zeit kam der Abfluss auf beiden Seiten wieder in Gang. Erstmals „schnurrte“ es auch schön beim Ablauf des Wassers durch das Mini-Loch. Ist denke ich auch ein Merkmal für wiederhergestellte Funktionalität (falls sie bei uns zuvor/ab Werk überhaupt da war). Man sollte zusätzlich darauf achten nicht zu wenig Wasser in die Rinne zu füllen, bevor man mit der gefüllten Ohrenspritze startet. Unser Dach sieht übrigens ab Werk sehr unsauber verfugt (graue Silikonklekse etc...)aus. Ist das normal bzw bei Euch auch so der Fall? Falls ja, sieht mir irgendwie danach aus als wären auf beiden Seiten Löcher geschlossen worden, weiß jemand mehr darüber? Anbei je ein Bild jeder Seite.

 

Danke Euch und Grüße!

You do not have the required permissions to view the attachment content in this post.

Share this post


Link to post
T2-Fahrer

Sieht wohl bei allen Dächern so aus, Stand der Technik sozusagen.

 

 Keine Sichtfläche, und somit verschmerzbar, wie ich finde.

 

Gruß T2-Fahrer 

Share this post


Link to post
ibgmg

Hallo, 

So weiße, verstreute Silikonpatzen habe ich beim Ocean noch nicht gesehen, halte ich nicht für normal..... 

Share this post


Link to post
calimerlin
You do not have the required permissions to view the quote content in this post.

Hallo,

 

Beim Ocean ist in diesem Bereich die Hydraulik und die Dachscheren befestigt.

Da dies beim Beach ja wegfällt, sind das wohl die Montagepunkte , die da nicht benötigt werden.

Und die werden dann halt einfach  "zugekleistert".

Nicht besonders schön, aber halt zweckmässig.

 

Ob das bei allen Beach so  "sorgfälig" verarbeitet ist, wie auf den obigen Bildern,  weiss ich aber auch nicht.

 

 

Gruss,

 

Stephan

 

Share this post


Link to post
radlrob

So schauts bei unserem 5.2 aus. Genauso bescheiden. 

 

You do not have the required permissions to view the attachment content in this post.

Share this post


Link to post
stobart

Danke Euch, verbuchen wir damit unter „akzeptiert“. 

Share this post


Link to post
Feli

Hallo zusammen

Auch ich hatte am Wochenende Wasser in der Rinne stehen. Ich kannte das nicht, weil ich sonst immer das Cap drauf hatte, auch bei gutem Wetter. Ich stehe gerade ein bisschen auf dem Schlauch, - wo finde ich diese Abläufe genau, wo ich mit der Ohrenspritze ran muss?

Danke für Erklärungen.

Share this post


Link to post
Tuilin

Schau mal hier, da sind einige Bilder zur Reinigung:

 

Share this post


Link to post
Feli

Super, vielen Dank !

Share this post


Link to post
stobart
Posted (edited)
You do not have the required permissions to view the quote content in this post.

Bei uns steht auch manchmal Wasser drin, dann allerdings so niedrig, dass der Pegel das Loch nicht erreicht. Will heißen, dass die Rinne nur leerer wird, wenn der Pegel entsprechend hoch ist oder das Wasser zB bei der Fahrt mit Druck nach vorn gegen das Loch gedrückt wird. Kürzlich war ich allerdings schon erschrocken, als nach 3 Wochen am Stück geschlossenem Dach beim Hochfahren plötzlich Wasser in der Rinne stand. Erklären kann ich mir das nicht, Dach wurde davor zuletzt im absolut Trockenen geschlossen...

Edited by stobart

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Facts and figures

    352 members have viewed this topic:
    DataTraveller  cyberosti  Otto Waff  marcus8  Dirk.w  LueneElch  gegentakt  toni_cgn  Casimir46  tykkelsen  Tom73  chris82  Uwe Gerd  hanselmannc  lutzha  happymobil  ultop  Muckel  Andre  drbgw  SvenU  maxcavalera  twowings  Laker  HaSp  denl  pahe  Murtzli  Ovali54  trixse  Kinley  awacs  Wolfgangbr  Peterbetty  Albertix  Blue Eagle  beachbullirc22  arta  ErKo  pipophil  SchraubR1  jaris  catburger  crossbiker  Kerb  AndreasMisslik  guarana  SOS  dufu75  kaerwagott  Linux52  mapman  Tiatia  Andy1  georg.be  JanBavaria  strandfloh  Paul86  Nordbulli  Dagobert_14  MaHo  JensMuc  cruiseTian  Rollerpilot  caliguso  sheene  bioprentraeger  Radkäppchen  mysti  Multi_68  Q-RockZ  Schattenpark3r  climber_bs  BenCH  nf805  nana  chruesi  malder  Feli  Jupp_DE  Lukas720  exCEer  piitsch  Jupp_DE  kronos76  fabster  Keinbaum  superkiter  abbyhund  mimosa  danigoes4cali  alexo  fuzzy-baer  Mick77  wunderwuzi  Emmental  RalfK  calimerlin  Hyperion  stobart 
    and 252 more...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.