Jump to content

zzrtreiber

Mitglied
  • Gesamte Inhalte

    167
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

11 Neutral

Über zzrtreiber

  • Rang
    Routinier

Persoenlich

  • Biografie
    T4 California Coach Bj. 1992, BMW E39 523i LPG, Kawasaki ZZR1200
  • Interessen
    Camping, Motorrad, Familie, Haus und Garten
  • Stellplatz
    -

Fahrzeug

  • Fahrzeug
    T5.1 California
  • Erstzulassung
    06/2009
  • Fahrgestellnummer
    12xxxx
  • Dachform
    Camper Aufstelldach California Comfortline/Trendline
  • Farbe
    Grauweiss
  • Getriebe
    6 Gang Frontantrieb
  • Motor
    R5 2,5L PD 128KW DPF ab Werk
  • Zugelassen als
    Wohnmobil

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. zzrtreiber

    Hänger im Frischwasser-Tankgeber

    Hallo Dedetto, danke für die Info. Dann werde ich das mal probieren... Andreas
  2. zzrtreiber

    Hänger im Frischwasser-Tankgeber

    Hallo Dedetto, Um zu verhindern das das blaue Zeugs ins Wasser gelangt wollte ich eben alles in ein Edelstahlrohr stecken. Die Frage ist nur, ob die Anzeige dann noch funktioniert. Sollten Fotowiderstände auf der Platine sein würden die ja nicht mehr reagieren. Was sind das für Bauteile auf der Platine? Andreas
  3. zzrtreiber

    Hänger im Frischwasser-Tankgeber

    Hallo, konnte mir meine oben gestellte Frage selbst beantworten. Nachdem ich meinen Geber im T5 ausgebaut hatte stellte ich fest, dass dieser einen langen Riss von oben nach unten aufwies. Habe heute den neuen, Edelstahlgeber verbaut. Mit dem alten Geber wurde, trotz leerem Tank immer ein Balken angezeigt, jetzt nicht mehr. Ich frage mich nur warum dieser eine Balken. Bei meinem T4 war es ein durchsichtiges Plastikrohr in dem die Platine mit den Bauteilen steckte. Durch den Riss im Rohr drang Wasser ein und setzte die Elektronik lahm. So weit für mich klar. 1. Beim T5 ist die Platine einschl. Bauteile aber durch diese blaue Masse geschützt, m.E. kann kein Wasser an die Elektronik gelangen. Warum aber die falsche Anzeige? Da der alte T5 Geber längenmäßig passen würde und auch nach erstem Anschließen an die T4-Bordelektronik korrekt funktioniert würde ich den alten T5 Geber gern im T4 verbauen. Verschraubungen sind anders. Deshalb kam mir die Idee das Rohr auf Edelstahl umzurüsten. Da ich kein Elektroniker bin tauchen neue Fragen auf: 2. Wie funktioniert das Ganze? Beim T4 war das Rohr durchsichtig, sind auf der Platine Fotowiderstände verbaut gewesen die auf die Schwimmer reagiert haben oder reagieren die magnetisch oder so? 3. Beim T5 ist das Rohr nicht durchsichtig, sind auf der Platine ebenfalls Fotowiderstände verbaut die auf den Schwimmer reagieren oder reagieren die ebenfalls magnetisch oder so? 4. Und wie ist es dann beim Edelstahlrohr? Hintergrund der Fragen (bevor ich unnütz Geld verschwende): Wenn es mir gelingen sollte den alten gerissenen T5 Geber auseinander zu nehmen, würde ich die Platine in ein Edelstahlrohr stecken wollen und im T4 einsetzen. Die Frage ist ob die Funktion dann noch gewährleistet ist. Ich hoffe ich habe mich verständlich ausgedrückt und ihr könnt mir meine Fragen beantworten. Andreas
  4. zzrtreiber

    Hänger im Frischwasser-Tankgeber

    Hallo, kann mir jemand sagen welche Länge der neue Geber hat? Evtl. kann ich diesen in meinen T4 California einbauen, habe den Tank rechts. Andreas
  5. zzrtreiber

    Glasdeckel Umbau von Spüle und Herd

    Hallo, habe eine neue Scheibe erhalten. Ganz toll, diesmal 297, außerdem sind die beiden Bohrungen für die Dämpferhalterung falsch gebohrt worden. Habe nur ich diese Maßprobleme oder hatte der ein oder andere das Problem auch? Andreas
  6. Hallo, habe meine CU bei Maclabor reparieren lassen. Kann ich nur empfehlen. Sehr schnelle Reparatur, am Montag versandt, am Freitag wieder da und eingebaut. Wäre am Donnerstag schon wieder da gewesen wenn DHL nicht gebummelt hätte. Sogar die kleine "Macke" am Frontrahmen wurde kostenfrei weitestgehend beseitigt. Ist zwar etwas teurer als bei anderen Anbietern aber bei Maclabor weiß man wenigstens wie die CU repariert wird. Wie gesagt, sehr empfehlenswert. Andreas
  7. Hallo Pascal, vielen Dank für die Info. Andreas
  8. Hallo, muss ich die Stecker an der Camperunit in einer bestimmten Reihenfolge wieder anschließen? Ich meine irgendwo gelesen zu haben das die Standheizung nicht einzuschalten geht wenn man in falscher Reihenfolge anschließt, finde es aber nicht mehr. Andreas
  9. zzrtreiber

    Notschliessung Cali T5.2

    Hallo, danke für die Info. Dann werde ich mal zum Freundlichen fahren und dort nachfragen. Andreas
  10. zzrtreiber

    Notschliessung Cali T5.2

    Hallo Calidreamer, danke für die Info. Bei mir steht nichts mit Brillenfach etc. ausbauen. Bei mir steht die Anleitung auf Seite 26 und 27 (siehe Bilder). Da steht z. B. auch nicht, dass die Unit oben auch noch 2 Haltenasen hat. Von wann ist dein Heft "Zusatzanleitung California" (steht auf der Rückseite)? Meine Anleitung ist von 05/2008. Andreas
  11. Hallo Patrik, sind das Rutschmatten auf den Regalböden? Wenn ja, wo gibt es die? Andreas
  12. zzrtreiber

    Notschliessung Cali T5.2

    Hallo, da ich meine Unit zur Reparatur einschicken muss habe ich gleich mal nach der Ablaßschraube für die Notverriegelung geschaut. Nichts zu sehen, nur Schaumstoff. Lt. Goodmorning ist eine Markierung mit Filzstift. Bei mir ist nichts (siehe Foto). Wo ist diese Schraube und wie komme ich da ran. Das Handbuch ist unter aller S... Allein die Beschreibung zum Ausbau der Unit ist eine sechs. Das oben auch noch Haltenasen sind steht natürlich nirgends. Zum Glück bin ich gerade nicht auf dem CP... Wo ist die Ablassschraube und wie komme ich da ran? Andreas PS: Sorry, bin nur immo extrem stinkig. Mit dem Ausbau der Unit fing es an.
  13. zzrtreiber

    Schiebetür hakt

    Hallo, seid einiger Zeit stelle ich fest, dass meine elektrische Schiebetür beim Zufahren auf ca. der Hälfte kurz hakt, man sieht wie die Tür hinten leicht nach außen "gedrückt" wird, als wenn sie über einen Widerstand rollen muss. Manchmal fährt sie dann wieder auf. Erst nach mehrmaligem Versuchen fährt sie dann zu. Was kann das sein? Führungsrollen, Seilzug etc? Danke im Voraus für eure Antwort(en) Andreas
  14. zzrtreiber

    Markise �light�

    Hallo, vielen Dank für die Info. Andreas
  15. zzrtreiber

    Markise �light�

    Hallo pinball96, könntest Du zu deinen Materialien noch die entsprechenden Links hinzufügen. Danke Andreas
×

Important Information

Diese Seite verwendet cookies um Funktionen dieser Webseite besser zu unterstützen.Du kannst die Einstellungen ändern, andernfalls schränkt es die Funktionalität ein.