Jump to content

molli81

Members
  • Content Count

    36
  • Joined

  • Last visited

Community Reputation

12 Neutral

About molli81

  • Rank
    Beginner

Persoenlich

  • Biografie
    Erster Camper
  • Wohnort
    Hannover
  • Beruf
    Bankangestellter
  • Stellplatz
    -

Fahrzeug

  • Fahrzeug
    T5.2 California
  • Erstzulassung
    03.2014
  • Dachform
    Camper Aufstelldach California Beach
  • Farbe
    Candy-Weiss
  • Getriebe
    6 Gang Frontantrieb
  • Motor
    R4 2.0 CR 132 KW BMT
  • Zugelassen als
    PKW
  • Extras
    Edition
  • Umbauten und Zubehoer
    Standheizung / Markise / 3er Sitzbank / BearLock

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Danke ibgmg und fossilum - habe Kontakt mit VW aufgenommen. Werde berichten.
  2. Ich hatte mein Auto im Oktober zur Inspektion in Hannover beim Vertragshändler. Der stellte fest, dass mein Auto 75A1 Bedarf hat und verwies mich an das Autohaus Kühl in Hildesheim (Kompetenzzentrum). Der schnellstmögliche Termin war der 25.03.2019! Schlappe 5 Monate... Nach mehrfachen Anrufen wurde mir ein kostenloser Leihwagen zugestanden. Zwar nur ein UP - aber besser als nichts! Beim Abgeben des Autos wurde zwar etwas rumgemurrt "das muss ein Fehler der Mitarbeiterin gewesen sein, VW erstattet keinen Leihwagen" aber schlussendlich konnte ich den Leihwagen kostenlos mitnehmen. Mein Auto wurde nicht wie besprochen innerhalb einer Woche fertig - es dauerte noch bis zum nächsten Montag - also 8 Tage. Als ich das Auto abholte wurde mir mitgeteilt, dass das Dach lackiert wurde. Auf den ersten Blick sieht alles sauber und ordentlich aus. Nun meine Frage: Ich habe einen weißen Cali Edition (mit teilw. schwarzen Dach). Die lackierten Teile sind bei geschlossenen Dach nicht sichtbar. Bei geöffneten Dach jedoch schon. Die lackierten Flächen wurden (sorgfältig) lackiert. Allerdings nicht in candy weiss sondern in silber! Ist das normal??? Hat bereits jmd. die Erfahrung gemacht, dass die Nachlackierung nicht in Ursprungsfarbe stattgefunden hat??? Andernfalls schreibe ich mal VW an - finde ich ehrlich gesagt ungewöhnlich. Mir scheint eher so, als wäre Candy Weiss gerade nicht zur Hand gewesen...
  3. molli81

    RNS 510 Boot Schleife

    Hallo Artur, habe ein DAB+ Gerät. Habe es inzwischen auch mit einer neuen Software hinbekommen...
  4. molli81

    RNS 510 Boot Schleife

    Hallo zusammen, ich habe seit einiger Zeit ein Problem mit meinem Navigationsgerät RNS 510. Das System fährt immer hoch - das VW Logo ist schon verzerrt- um sich dann wieder abzuschalten und wieder von vorne hochzufahren. Ich habe im Internet schon verschiedene Firmware updates - FW 5238 Josi / FW 5274 Josi - ausprobiert und bekomme immer einen SWL Error (010306). Wohnt jemand in Hannover mit einer funktionierenden Firmware? Dann würde ich gerne einmal vorbeischauen und testen ob mein RNS 510 noch zu retten ist. Ohne das RNS funktioniert weder Radio noch Freisprecheinrichtung, Navi und Kamera...das ist schon ziemlich doof... Für weitere Tipps wäre ich im Übrigen auch dankbar
  5. molli81

    Calidrawer Heckauszug

    Ich habe mal eine Frage zu der Befestigung: Der Calidrawer liegt an der linken und rechten Seite mit einer Schiene auf den Alu-Bodenschienen auf. Zusätzlich ist eine Leiste direkt vor der Rückbank, welche mittels zusätzliche Befestigungen den Calidrawer hält. All diese Befestigungen liegen auf der Aluschiene. Eine Zuladung von 120kg sollte wohl iO sein. Die Alu-Bodenschiene stört das alles nicht? Nicht wegen verkratzen - es ist ja keine Bewegung vorhanden. Aber das Gewicht? Vielen lieben Dank :-)
  6. molli81

    Calidrawer Heckauszug

    Gibt's eine Info wieviel der 1.000 er Calidrawer aushält?
  7. Moin zusammen, nachdem ich mich durch unzählige Threads zum o.g. Thema durchgelesen habe, musste ich feststellen, dass ich (i) zu unerfahren in Sachen Elektrik, (ii) ggfs. auch zu unbegabt bin und (iii) nicht die notwendige Zeit mitbringe, mich dem Thema Solaranlage do-it-yourself angemessen zu nähern. Es müsste (wenn überhaupt) eine Plug-and-play oder eine von einem Anbieter installierte Lösung für das Dach her. Lösungen von Unternehmen inkl. Einbau bewegen sich bei auf einem Niveau von rd. EUR 1.750, was mir definitiv zu viel ist. Alle Lösungen, angefangen über masoze, Eumel, mopedjunkie, calidreamer, pupsili sind für mich Laien doch irgendwie zu komplex, so detailliert sie auch beschrieben wurden. Wenn also jmd. weiterhelfen mag/kann würde ich mich sehr freuen. Würde mir in Hannover und näherer Umgebeung auch gerne mal etwas anschauen kommen...
  8. Sorry - ich war länger nicht mehr online....<br />

    <br />

    Also nachdem ich in der Werkstatt war (und die spanischen Idioten ungefähr 2 L Öl reingekippt haben) hat die Lampe nach wie vor geblinkt.<br />

    Öl war dann natürlich seeehhhrrrr viel drin...<br />

    <br />

    Egal, ich sollte damit wieder fahren.<br />

    <br />

    Auf dem Rückweg nach Deutschland, nach ca. 300km ist die Lampe dann irgendwann aus gegangen.<br />

    Als ich in Deutschland zur Werkstatt bin konnte man nichts mehr feststellen.<br />

    <br />

    Fazit: Ich kann leider nicht sagen woran es gelegen hat. Sehr unbefriedigend, leider...<br />

    <br />

    LG<br />

    <br />

    Molli

  9. Hallo, was war damals das Problem bei deinem Cali? Habe jetzt scheinbar das Gleiche mit "Ölstand kontrolieren"...<br />

    Besten Dank für deine Info im Voraus.<br />

    Rainer

  10. molli81

    Ölkanne mit Welle

    Macht das einen Unterschied ob ich hinfahre oder vorher dort anrufe???
  11. molli81

    Ölkanne mit Welle

    Hab nichts feststellen können...morgen dann erstmal zur VW Werkstatt. Ärgerlich, im Urlaub :-(
  12. molli81

    Ölkanne mit Welle

    Hallo zusammen, nachdem ich gute 2.000km total entspannt nach Spanien gefahren bin, macht mit mir mein Cali jetzt unverhofft Sorgen: KM: 23.000 (noch keine Wartung o.Ä., der Cali ist von 2014) Plötzlich leuchtet die gelbe Ölkanne mit Welle darunter auf. Dazu in der MFA "Ölstand prüfen!" Hab natürlich sofort nach dem Öl geschaut und in der Tat es durfte etwas mehr sein. Habe inzwischen 2L eingefüllt, auch das richtige 507. Öl ist also genug drin. Die Lampe leuchtet trotzdem noch. Möchte eig. ungern hier in Spanien zu irgendeinem Händler... Hat hier jmd. einen Tipp was ich tun sollte??? D A N K E !
×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.