Jump to content

kersm

Members
  • Content Count

    245
  • Joined

  • Last visited

Community Reputation

6 Neutral

About kersm

  • Rank
    Candidate

Persoenlich

  • Wohnort
    AUT / Oö / SE
  • Interessen
    Bergsteigen, Klettern, Mountainbike, Fotografieren
  • Stellplatz
    -

Fahrzeug

  • Fahrzeug
    T5.2 California
  • Erstzulassung
    5.2012
  • Fahrgestellnummer
    09xxxx
  • Dachform
    Camper Aufstelldach California Comfortline/Trendline
  • Farbe
    -
  • Getriebe
    6 Gang 4Motion
  • Motor
    R4 2,0l CR 103KW
  • Zugelassen als
    Wohnmobil
  • Umbauten und Zubehoer
    Calicap,
    Markisenlicht,
    Schalter zur Innenöffnung der Heckklappe,
    Komfortfensterheber für Beifahrer,
    Quecha Base Seconds,
    Radio auf Camperbatterie,
    Licht in den Schränken,
    Heckauszug, Daisy Küchenregal

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hallo, das Problem mit dem Faltkanister hatte ich auch. Bin dann auf Ortlieb Wasserbeutel umgestiegen, seit dem habe ich keine Probleme mehr... Und ist noch kompakter. Zum austropfen hänge ich ihn Öffnung nach unten eine Weil auf, dann drehe ich ihn um und lasse ihn mit Öffnung nach oben fertig austrocknen. Meistens hinten am Fahrersitz an der Kopstütze befestigt. lg Martin
  2. Hallo, Fehlerbild könnte mMn auf Kontaktfehler im Wasserhahn hinweisen, versuch mal einfach mit einem Drahtbügel die Steckverbindung unter der Spüle zu überbrücken. Den Stecker findest du unter der Spüle, dünnes 2 poliges Kabel auf der einen Seite geht direkt zum Wasserhahn. Normalerweise ist er in Schaumstoff eingpackt. lg Martin
  3. kersm

    Starterbatt und Campingbatt doch verbunden?

    Hallo, der Vollständigkeit halber: Bei mir war die Ursache wirklich die 6 Jahre alte Starterbatterie. Hatte das weiter beobachtet und festgestellt, das mit Trennrelais soweit alles in Ordnung ist. Im Südtirol Urlaub ist schließlich die Batterie soweit zusammengefallen, dass nicht mal nach einer Nacht ohne Landstrom das Starten funktionierte. Hab mir dann schließlich vor Ort eine neue originale VW 85Ah statt der original 72Ah um 3€ billiger als beim Freundlichen Zuhause die 72Ah gekostet hätte geholt... lg Martin
  4. Hallo zusammen, gut das ich hier drübergefallen bin, war drauf und drann mir einen neuen Wasserhahn zu besorgen. Weil das Reinigen des Mikroschalters inzwischen schon sehr häufig wurde und dennoch in keinen 5 tägigen Urlaub überstand. Da ich die notwendigen Kleinteile für die Relaisschaltung herumliegen hatte, musste das gleich ausprobiert werden 😉 Ohne erneutes Kontakt reinigen (vor Begin der Bastelarbeit hat der Mikroschalter gerade wieder nicht funktioiert) läuft die Pumpe jetzt wieder mit einem schon lange nicht mehr gewesenem Druck Hoffe damit ist Ruhe! Zur Sicherheit, habe ich den profisorisch neben der Schublade installierten Schalter aber auch entsprechend in die Relaisschaltung mit eingebunden Danke Andre für den Hinweis!! lg Martin
  5. Hallo, nein, nur senkrecht stellen und dann richtung Fahrersitz anziehen. Vorher Abstecken oder Sicherung raus... lg Martin
  6. kersm

    Starterbatt und Campingbatt doch verbunden?

    Hallo, meinte nur Licht, Zuziehilfe und die Steuergeräte. Ja das war mir damals klar als ich dass gemacht habe, das er noch auf dem Bus hängen bleibt und somit auf die Starterbatterie auch noch Einfluß hat, aber meinem Eindruck nach gehts schon länger... Aber wie gesagt hatte ich diesmal den Radio nie an. Werde das weiter beobachten, aber solange ich eine Standzeit von ca 2 Tagen habe werde ich nichts unternehmen wenn es wirklich die "alte" Starterbatterie ist. lg Martin
  7. kersm

    Starterbatt und Campingbatt doch verbunden?

    Danke, so ein Teil sollte ich mir wirklich besorgen, dann kann ich das einfach überwachen ohne mühsam mit Multimeter herum zu tun... Vielleicht ists wirklich das Tür auf/zu, immerhin ist die Starterbatterie auch schon 6 Jahre alt. lg Martin
  8. kersm

    Starterbatt und Campingbatt doch verbunden?

    Hallo zusammen, hatte das Problem am WE auch 😞 Ich konnte nur mehr mit Starthilfe starten. Hab in 4 Tagen mit dem Kühlschrank die Camperbatterien geleert... Dachte mir, das ist kein Problem da ja Relais und Diode die Starterbatterie schützen sollten. Das bekannte Dioden Problem, sollte meinen 2012er nicht treffen. Vor dem Dach schließen wollte ich gleich starten, da mir das schon mal passiert ist, dass das starten danach nicht mehr ging. Jedoch waren da die Batterien schon leer bzw sind beim Zündung einschalten zusammengefallen. Ist wirklich vom Türen auf Zu in den 4 Tagen die Starterbatterie leer 😖 Radio ist nie gelaufen, bzw auf Camperbatterie umverdrahtet... Schaltet das Trennrelais wirklich erst mit Motor an/aus? Ich dachte die Zündung muss beim Dach öffnen bzw schließen an, damit die Dachhydraulik die Power von allen Batterien hat 😕 Und das Trennrelais schaltet deswegen mit der Zündung... lg Martin
  9. Super Lösung! Ich glaub so Dinger hab ich auch noch wo herumliegen... lg Martin
  10. Hallo, bei mir ist einer abgebrochen, der andere ausgeleiert... Da die Stühle auch so halten hab ich mir noch nicht die Arbeit gemacht. Wobei es vermutlich nicht schlecht wäre, weil mir vorkommt, das der Stoff der Stuhltasche drunter leidet... Aber ist mir gerade zuviel Aufwand ca. 4h, hatte des alles schon mal auseinandergenommen, weil ich Heckklappen-Innenöffnungschalter verbaut habe (Anleitung in der Parallelwelt: Heckklappe Entriegelung von Innen | Seite 2 | TX-Board - das T5 / T6 Forum) Und ich bin mir gar nicht sicher, so wie ich die Teile in Erinnerung habe, ob man es schafft neue Plastikdinger bruchfrei auf den Metalbügel anzubringen... mfg Martin
  11. kersm

    Solar Bulli

    interessantes Projekt (in englisch): lg Martin
  12. kersm

    Schuhfach hinter Schiebetür

    Hallo, diese Option bei Spacecamper ist mir auch schon mal aufgefallen. Seitdem schön öfter mal gegrübelt wie ich das beim Comfortline realisieren könnte, aber leider noch keine für mich zufriedenstellende Idee... Lg Martin
  13. Hallo, ich habe die Platine aus dem Gehäuse genommen. Sollte sich durch vorsichtiges Wegbiegen der Plastikverankerungen dann leicht nach schräg oben herausziehen lassen... Ist aber schon eine weile aus dass ich das gemacht habe, genauer kann ich mich nicht mehr erinnern lg
  14. Hallo, aus eigener Erfahrung weis ich das da ne eingelötete Schmelzsicherung verbaut ist. Vielleicht ist die auch bei dir das Problem :-/ Ich hatte sie zwar selbst zerstört hab da was gebastelt und dabei unabsichtlich einen Kurzschluß ausgelöst... Wie Sebastian schreibt mit Lötkolben solltest du umgehen können dann ist das ganz einfach zu reparieren. lg Martin
  15. Hallo, hat jemand Erfahrung mit Entfernung vom Spiegel? Wenn man da das falsche Mittel nimmt wird ja der Spiegel blind / schwarz... lg Martin
×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.