Jump to content

zdaniel

Mitglied
  • Gesamte Inhalte

    21
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

1 Neutral

Über zdaniel

  • Rang
    Neuling

Persoenlich

  • Stellplatz
    -

Fahrzeug

  • Fahrzeug
    T6 California
  • Zugelassen als
    -

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Klar, kein Problem... nur bin ich gerade nicht am Auto gewesen. Wird nachgereicht. P.S.: War sicher nicht so gemeint, aber hört sich ein wenig vorwurfsvoll an... Das sollte man sicher nicht, machen aber ab und zu doch welche. Man sollte so viele Dinge nicht machen, aber manchmal kommen eben ungünstige Umstände zusammen und man begeht Fehler. Also einfach eine Schutzmaßnahme.
  2. Kurze Rückmeldung: Oben aus der Haube bekomme ich das Kabel problemlos raus! 👍 So kann man es auch gut einmal um den Spiegel wickeln um nicht versehentlich bei eingestecktem Kabel loszufahren!
  3. Hallo, also so bei mir geht das eindeutig nicht. Die 3x2,5mm Leitung ist zu dick. Die passt nicht am Spalt zwischen Motorhaube und Grill wenn ich die Haube komplett schließen möchte... da müsste man 3x1,5mm nehmen. Vielleicht gab es da Änderungen in den Baujahren? Ich versuche mal den beschriebenen Weg oben raus.
  4. Sorry, der im Bild ist gar nicht meiner, zu Rollerpilot kann ich nichts sagen. ... Ich habe nur den Kombi FI/LS verwendet Der hat einen 2-polig schaltenden LS nebst FI integriert. Oder liege ich hier falsch? Grüße Daniel
  5. Sorry, der im Bild ist gar nicht meiner, zu Rollenpilot kann ich nichts sagen. ... Ich habe nur den Kombi FI/LS verwendet Der hat einen 2-polig schaltenden LS nebst FI integriert. Oder liege ich hier falsch? Grüße Daniel
  6. Ich habe den ABB DS202C B10 A30 FI/LS-Schalter 6kA 2P Typ A B 10 30mA verwendet. Meines Wissens nach kombiniert dieser den FI und den LS Schalter und schaltet letzteren auch zweipolig. Somit alles in einem Gerät. Oder liege ich hier falsch? Allerdings auch etwas kostenintensiver... Grüße Daniel
  7. Ok, ich habe nur das Ctek für die Starterbatterie im Motorraum untergebracht, ansonsten scheint die Installation ja identisch zu sein.
  8. Ich dachte daran es im Winter für die Erhaltungsladung unsere Zweitwagens zu nutzen. Aber dafür kann ich dann auch das Ctek aus dem Motorraum nehmen. Dann kann man auch nicht vergessen es anzuschließen.
  9. Vielen Dank für Eure Hilfe. Alles ist verbaut und klappt problemlos. Letzte Frage: Nun habe ich mein Ctek MXS 7.0 unter dem Fahrersitz zum laden der Zweitbatterie. Da es dort aber ziemlich eng ist, habe ich a) Angst, dass es zu heiß werden könnte und b) kann ich es so nicht flexibel nutzen. Nun war meine Überlegung das Ctek unter dem Beifahrersitz flexibel zu installieren. Ich habe von der Zweitbatterie ja bereits 2 Kabel à 2,5mm2 zum Beifahrersitz liegen. Diese nutze ich für einen 12V Anschluss. Nun meine Fragen: 1. Reichen die 2,5mm2 an Querschnitt aus? Ich würde dann nämlich ein Kabel für das Ctek nehmen und eins für die 12V Dose. Masse würde ich dann jeweils am Beifahrersitz abgreifen. Verbinden würde ich das Verlegte Kabel dann noch mit dem Ctek Schnellanschlusskabel (das hat m. E. auch keinen größeren Querschnitt). 2. Die Kabel sind ja verdrillt und laufen im gleichen Kabelkanal. Kann es da zu Störungen kommen, wenn ein Kabel zum Laden und eines zum Stromentnehmen gleichzeitig genutzt wird? 3. Ich würde dann das Ctek Kabel batterienah zusätzlich mit 7,5A absichern. Macht das Sinn? 4. Oder mache ich mir unnötig Sorgen wegen evtl. Hitzeentwicklung des Ctek? Besten dank für eure Hilfe. Daniel
  10. Hast du da einen Link für mich? Ich finde immer nur welche die wiederum nur 1,5mm2 Kabel haben. Und was ist ein 6,3mm Stecker?
  11. Habe ich verwendet. Habe die Kabel nun doch noch größtenteils in ein Schutzrohr eingezogen. Der Teppich wölbt sich nun ein bisschen, ist aber zu verschmerzen. Da man ja doch irgendwie mal drauftritt fand ich es schlussendlich besser. Habe ich nun bestellt. Gleicher Automat aber mit 10A. Habe ich. Habe direkt an der Einspeisung im Motorraum und dann noch mal unter dem Fahrersitz geerdet. CEE Anschlusskabel (25m) und CEE Anschlussdose haben jeweils 3x2,5mm. Das was nach dem FI/LS kommt hat dann 3x1,5mm. Werde nun doch noch für die 12V 2,5mm2 verlegen und ein getrenntes Schutzrohr verwenden. Und nun noch kleine Fragen: 1. Gibt es noch Tipps wie ich das Kabel samt Rohr am besten unter dem Teppich befestige? Ist gelegentliches Drauftreten unproblematisch? Denn ganz versteckt, so dass man nicht mal drauftritt, lässt sich das Kabel ja nicht verlegen. 2. Wenn ich Minus für 12V an der Sitzkonsole unter dem Beifahrersitz abgreife, muss ich ja eigentlich nur ein Kabel (Plus) rüberziehen oder? 3. Wie binde ich am besten die 10A Sicherung in das 12V Kabel ein. So richtig habe ich keinen passenden Sicherungshalter gefunden. Kann ich nicht auch den originalen unter dem Fahrersitz verwenden? Was bräuchte ich da für Teile? Besten Dank! Daniel
  12. Heißt das, Du hast auf die Schutzschläuche verzichtet und 12V und 230V ebenfalls parallel verlegt?
  13. Ok, so mache ich das. DIe 1,5mm2 habe ich einfach zwei Mal zum Beifehrersitz eingezogen gehabt (einmal für 12 und einmal für 230V) ohne großartig nachzudenken. Jetzt liegen sie schon drin, würde sie im Notfall aber nochmal ersetzen. Deswegen auch die Frage ob die nenebeneinander liegen dürfen. Habt ihr die Gummileitungen (3x1,5) im Fahrzeuginneren eigentlich auch noch extra in ein Schutzrohr verlegt? Ich hatte das Gefühl, dass das nicht funktionieren würde und sie ohne verlegt. Kritisch oder vertretbar? Als Fi/Ls habe ich diesen hier: ABB DS202 A-B63/0,03 Der wurde hier mal empfohlen. st der in Ordnung oder gehen die 16A gar nicht wegen 3x1,5mm2? Danke für eure Antworten, morgen kann ich das Projekt dann abschließen.
  14. Zu 1 habe ich jetzt rausgefunden, dass die 1,5mm2 für meine Waeco CF40 ausreichen müssten. Absicherung darf dann maximal 10A sein. Zu 2. bin ich bei den 12V noch nicht schlauer. Also wo den Minuspol anschließen. Auf der Suche nach Antworten habe ich immer wieder gelesen, dass 12V und 230V nicht im gleichen Kanal liegen dürfen. Zwischen Fahrer und Beifahrersitz habe ich die aber parallel durchgezogen. Ist das nun ein Problem?
  15. Hallo, Besten Dank. Es hat geklappt und das Kabel liegt unter dem Fahrersitz. Habe dann gleich noch eines zum Beifahrersitz rübergelegt. Nun wollte ich noch zusätzliche 12V Dosen setzen. Hierzu zwei Fragen: 1. Reichen 1,5mm2 Kabel aus? 2. Kann ich mit Minus direkt an den Minus Pol der Batterie (Plus würde ich dann extra absichern)? besten Dank! Daniel
×

Important Information

Diese Seite verwendet cookies um Funktionen dieser Webseite besser zu unterstützen.Du kannst die Einstellungen ändern, andernfalls schränkt es die Funktionalität ein.