Jump to content

Tina84

Members
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Tina84

  • Rank
    Newbie

Fahrzeug

  • Fahrzeug
    T5.1 California
  • Erstzulassung
    2007
  • Farbe
    Off-Road Grey
  • Getriebe
    6 Gang 4Motion
  • Zugelassen als
    Wohnmobil

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. So ihr Lieben, nun des Rätsels Lösung - zumindest bei mir: nachdem ich schon die neue Pumpe bestellt habe, habe ich heute noch einmal rumgelesen, was den Ein- und Ausbau angeht. Dabei bin ich hier im Board auf eine Anleitung gestoßen, bei der am Ende ein Reset der Camper Unit durchgeführt wird. Da mein California ja im März mit defekter Lichtmaschine lahmlag, dachte ich mir, vielleicht liegt es doch daran und ich führe erst einmal einen reset durch. Gesagt getan, und siehe da: der Hahn spuckt wieder Wasser mit kräftigem Druck aus! 😃 Entweder wars Zufall oder die völlige Trennung vom Stromkreis hat irgendeinen Einfluss auf die Elektrik der Wasserpumpe gehabt. Danke euch ich allen noch einmal für die Tipps! Jetz kanns losgehen nach Kroatien!
  2. Pumpe läuft leider auch in längerem Betrieb nichtmit mehr Druck. Habe jetzt mal eine Ersatzpumpe bestellt. Kann ich die selbst leicht wechseln bzw. den Schlauch umstecken ist ja leicht, aber wie sieht es mit der Strom- Verkabelung aus? Kriege ich das als Laie hin oder soll ich den 🙂 Ranlassen? Hoffe, dass dann alles läuft, in drei Wochen solls nach Kroatien gehen...
  3. Hallo zusammen, habe ein Probelm mit der Heckklappe: wenn ich meinen Cali verriegele und ein zweites Mal auf die Verriegelungstaste drücke, um den safelock auszuschalten, springt mein Heckklappenschloss auf, sodass alle anderen Türen zwar verriegelt sind, man die Heckklappe aber von außen öffnen kann. Letztes Jahr wurde das Schloss der Fahrertür gewechselt, gibt es hier einen Zussammenhang? Der Freundliche meinte, da würden irgendwelche Magnetschalter altersbedingt kaputt sein und man müsse das komplette Schloss wechseln... danke für für eure Hilfe!
  4. Danke für die vielen Tipps. Selbst bin ich elektrisch nicht bewandert, um das zu testen. Habe eben den Schlauch von der Pumpe gezogen und die Pumpe bei halbem Tank laufen lassen. Das Wasser sprudelt oben raus, aber nur ca. 3 cm hoch. Ich denke also, dass der Druck nicht reicht bis zum Wasserhahn und ergo dieser Microschalter kaputt ist. Am Wasserhahn selbst ist keinerlei Verkalkung, daran liegt es also nicht. Werde dann wohl zum Freundlichen müssen...
  5. Hallo dedetto, ich habe über die Reinigungsöffnung nachgesehen und keine auffällige wasserbewegung festgestellt. Habe die Pumpe auch schon etwas laufen lassen, aber leider kommt kein Wasser mehr. Allerdings ist der Tank auch nach wie vor voll und ich habe kein Wasser in den Küchenfächern oder am Boden bemerkt - ich denke also, dass kein Leck vorliegt. Habe schon überlegt, ob irgendwas angesaugt wurde, was den Zugang zum Schlauch versperrt, andererseits ist der Tank 2015 getauscht worden und innen sauber. Grüße
  6. Danke für die Tipps. Der Schlauch sitzt fest auf der Pumpe, das Verfolgen des Schlauchs im Geschränk wird wahrscheinlich schwierig, weil ich den Abschnitt hinter der Kühlbox doch ohne Ausbau nicht einsehen kann... werde es aber mal so weit wie möglich versuchen. Das Profil fülle ich noch voll aus. ich berichte dann und bin auch für weitere Hilfen dankbar. lg Tina
  7. Hey Leute, ich weiß, dass das Thema Wasserpumpe schon mehrmals diskutiert wurde, aber ich finde keine passende Antwort. Hier mein Problem: letztes Jahr lief die Pumpe (gewechselt 2015) noch super, Tank wurde über den Winter auch entleert. Jetzt habe ich den Frischwassertank gefüllt, die Pumpe läuft auch hörbar nach drücken des Wasserhahns, aber nach ein paar Spritzern kommt gar kein Wasser mehr. Habe über die Reinigungsöffnung mal an der Pumpe unten gefühlt, dieses Rädchen dreht sich, es entsteht auch eine spürbare Ansaugung. Woran könnte es dann liegen? Im Winter stand der Bus mal länger und meine Lichtmaschine war kaputt, diese wurde im März 2018 aber getauscht. Könnte es daran liegen, dass der Cali also stromtechnisch mal vollständig lahmlag? Leider weiß ich in der Nähe meines Wohnortes Viechtach keine Cali-firme Werkstatt, die VW-Werkstätten kennen sich bei den camperspezifischen Fragen auch immer nicht aus, sodass ich mir irgendwie selbst weiterhelfen muss. Danke schon einmal für hilfreiche (frauenverständliche) Antworten!
×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.