Jump to content

brahms

Mitglied
  • Gesamte Inhalte

    15
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

10 Neutral

Über brahms

  • Rang
    Neuling

Persoenlich

  • Wohnort
    Linz
  • Beruf
    Biologe
  • Stellplatz
    -

Fahrzeug

  • Fahrzeug
    T6 California
  • Erstzulassung
    2016
  • Dachform
    Camper Aufstelldach California Ocean
  • Farbe
    -
  • Getriebe
    6 Gang 4Motion
  • Motor
    R4 2.0L CR 110 KW BMT
  • Zugelassen als
    PKW

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. brahms

    Ladung Zusatzbatterien und Kraftstoffverbrauch

    Stimmt, 14,6 Volt bei 1A plus waren es während der Fahrt wies draussen so extrem kalt war. Ohne Zündung werden jetzt gerade 12,4 V und -0,2 A angezeigt. Wie schon gesagt war der Cali von Vorgestern Abend bis heute Früh an der Steckdose. Ein großes Danke mal für Deine Anmerkungen und Hilfe!!!!
  2. brahms

    Ladung Zusatzbatterien und Kraftstoffverbrauch

    Ja, das war während der Fahrt, permanent.
  3. brahms

    Ladung Zusatzbatterien und Kraftstoffverbrauch

    Ja, das war während der Fahrt. Aber was zieht so viel strom aus den Zusatzbatterien?
  4. brahms

    Ladung Zusatzbatterien und Kraftstoffverbrauch

    Danke!!! Ich hatte den Cali jetzt mal 36 Stunden an der Dose. Heute losgefahren und dann die CU beobachtet. Was dort angezeigt wird, sagt mir rein gar nichts: Bevor ich an der Steckdose war: 13,3 Volt +1A Nachdem ich an der Steckdose war: 12,4 Volt -11A Verbraucher sind alles aus... Kann mir wer erklären, wie die Zahlen zu interpretieren sind? Kann es sein, dass die Batterien bei dem strengen Winter kaput geworden sind, der Cali stand ein Monat draußen... lg
  5. brahms

    Ladung Zusatzbatterien und Kraftstoffverbrauch

    Nonaned - Klima is Fresser! Ich werd mal nicht abklemmen und den Cali über Nacht nochmal an die Dose hängen. Muss zum Laden eigentlich das Bedienfeld eingeschalten sein? Ich hab das in der BA und im Forum nicht gefunden... Danke und vg!
  6. brahms

    Ladung Zusatzbatterien und Kraftstoffverbrauch

    Erscheint bei euch bei der Anzeige im Himmel ständig das "G"? Also auch beim fahren? In der BA steht, dass das nur dann leuchtet wenn die Zusatzbatterien geladen werden... bei mir ist ständig das "G" (steht für Generator) zu sehen...auch nachdem ich am Stecker war und der Ladezustand der Zusatzbatterien mit 100% angegeben wird... Noch eine Frage: Kann man bedenkenlos die beiden Zusatzbatterien abklemmen?
  7. brahms

    Ladung Zusatzbatterien und Kraftstoffverbrauch

    Ich habe nun den Verbrauch ganz genau beobachtet. Und dabei habe ich nun die defakto Antwort für den Mehrverbrauch gefunden! Warum also braucht mein Cali um ca. 1,5 Liter mehr, hat weniger Leistung und ist lauter? Ich dachte anfänglich, dass die Regeneration des DPF dafür verantwortlich ist - das ist NICHT so! Etwas ganz anderes ist schuld daran und drauf gekommen bin ich so: Ich war vor kurzem mit einem T5 Transporter unterwegs. Der Motor wurde erst nach laaaanger Zeit warm. Die Temperatur meines T6 Cali allerdings ist schon nach 15-20km auf Betriebstemperatur. Grund ist, dass der T6 Cali standardmäßig einen Zuheizer (NICHT die Standheizung) verbaut hat. Dieser dürfte elektrisch funktionieren und belastet die Lichtmaschine enorm. Bei Temperaturen UNTER ca. 10 Grad wird permanent brav zugeheizt. Gestern hatten wir dann nachmittags 13 Grad und siehe da, der Verbrauch war wieder deutlich niedriger (lauft MFA 6,5 Liter statt 8,2 Liter). Der Zuheizer dürfte eine Maßnahme sein, damit die Abgaswerte eingehalten werden und der Motor so schnell wie möglich auf Betriebstemperatur kommt. Ich werde weiter beobachten und berichten, aber ich bin mir schon sehr sicher, dass der Zuheizer dafür verantwortlich ist! lg
  8. brahms

    Ladung Zusatzbatterien und Kraftstoffverbrauch

    Hallo Andre, danke für Deine Infos. Ich habe das mal gecheckt: Es dürfte wirklich die DPF-Regeneration sein. Motorleistung deutlich reduziert, Mehrverbrauch und ein Fauchen aus dem Motorraum sowie das Nachlaufen des Lüfters. Das könnte wirklich mit der DPF-Regerneration zusammenhängen. Der Cali hat gerade mal 11.000km und macht ständig DPF-Reg. ? Ob das normal ist bezweifel ich stark. Ich fahr nämlich keine Kurzstrecken, also immer über 20km am Stück. Gestern über 100km und dabei ständig diese Leistungsreduktion... Uaaaah ich befürchte da stimmt was nicht:confused:
  9. Hallo Californiacs! Ich habe wieder mal ein Problem, es betrifft die Lichtmaschine und den Kraftrstoffverbrauch. Ich setze mich morgens in den Cali, Motor an, losgehts. Alles fein, alles gut, wir fahren so dahin. Nach ein paar Minuten merke ich, dass der Cali etwas schwerfälliger auf das Gas reagiert, nicht schlimm aber dennoch spürbar:(. Auch kann man einen leichten Unterschied im Motorengeräusch wahrnehmen, das ist vermutlich der Lichtmaschine zu verdanken. Der Kraftstoffverbrauch steigt enorm um MINDESTENS 1-1,5 Liter an, bei extrasanfter Fahrweise... Das passiert bei JEDER Fahrt. Ich hatte den Cali schon am Netz zum Aufladen der Zusatzbatterien. Das hat eigentlich nix geholfen. Mir kommt es so vor, als würde die LM nach ein paar Minuten Fahrzeit jedesmal die Zusatzbatterien aufladen (die sind übrigens laut Anzeige 100% geladen und haben genug Spannung). In der Anzeige am Himmel wird beim Fahren immer eine Spannung von 14.6Volt angezeigt und immer irgendwas zwischen 0,7-1,2 Ampere. Ist das normal? Wie gesagt wirkt es für mich so, als würde die LM ständig die Zusatzbatterien laden und das SPÜRBAR - weniger Leistung und ein extra an Verbrauch. Meine Fragen: :confused: 1. Ist das NORMAL? 2. Kann man die Zusatzbatterien von der LM trennen, damit die nicht immer geladen werden? Die Ladung durch die LM macht sicher im Urlaub Sinn, aber bei normalen Alltagsfahrten brauche ich das eigentlich gar nicht. Ich stecke den Cali sowieso monatlich für 24h an die Dose... Daaaaanke für Eure Hilfe schonmal! lg, Stefan
  10. brahms

    Neuling hat Cali-Frust

    jupp genau, ich meine die LM. In der Betriebsanleitung wird die LM immer als Generator bezeichnet. Außerdem habe ich im Himmel so eine Funktionsanzeige für das Aufstelldach, Spannungsanzeige, Standheizung usw. Da wird - wenn der Motor läuft - ein G angezeigt was bedeutet, dass der GGGGGenerator die Zusatzbatterien lädt. Wie gesagt hatte die Zusatzbatterien 24h am Netz und trotzdem lädt der Gerenator die Zusatzbatterien bei fast jeder Fahrt. Das macht sich defakto in einem Liter Mehrverbrauch bemerkbar - nicht so tragisch - aber es ist halt permanent. Ich schätze es liegt/lag an den niedrigen Temperaturen... Elektro ist leider gar nicht meins, da bin ich zu blöd für... lg
  11. brahms

    Neuling hat Cali-Frust

    Da müsst ihr mich schon verstehn... es ist extrem frustierend wenn man in bar 70 ablegt und der Cali dann zum 5. mal in der Werkstatt steht. Da erwarte ich mir einfach ein besseres Fahrzeug zu dem Preis (Liste immerhin 84). Und klar würde man am liebsten die Karre zurückgeben. Aber nachdem sich nun der erste Ärger gelegt hat, sieht man das dann auch wieder entspannter. Ist immer noch ein hammergeiles Gefährt, basta. Garantierverlängerung hab ich eh... Und ja Du hast recht, ein Händlergespräch wäre der 1. Schritt. Meinem Händler/Vertragswerkstatt ist es eh extrem unangenehm das ganz, vielleicht gibt es ja ein "Zuckerl"... Danke für eure mentale Unterstützung... lg, Brahms
  12. brahms

    Neuling hat Cali-Frust

    Konkret: 1. linke Fensterheber kaputt - da war eine Umlenkrolle des Seilzuges kaputt. 2. Markise - die Verklebung der Bahnen hat sich bei sommerlichen Temperaturen gelöst auf einer Länge von ca. 30cm 3. Extremes SChlaggeräusch von der Federung vorne - anscheinend bleibt da wo ein Federrückholer (? wurde mir so gesagt) hängen beim Einfedern. Beim Ausfedern schnalzt dann die Feder gegen den Teller. 4. Achsmanschette vorne rechts. Ich habe beim Reifenwechsel gemerkt, dass die Felge innen voller Fett war - holy sh?t. Bin gleich zur Werkstatt, leider OHNE mich selber unter den Bus zu legen. Ging auch auf Garantie - es dürfte also KEIN Marderbiss gewesen sein. 5. Heckscheibenwischer tot. Hätte schon versucht die verantwortliche Sicherung zu finden, habe aber keinen Plan, welche Sicherung dafür verantwortlich ist und ob der Heckscheibenwischer überhaupt eine eigene Sicherung hat - das soll die Werkstatt machen... Aber ja: Der Frühling kommt - ab ins Grüne - Dach rauf - Griller raus - Bierchen ploppen...
  13. brahms

    Neuling hat Cali-Frust

    DAS nenne ich aufmunternde Worte. Ich denke auch, dass - wenn alles mal repariert ist - ich dann eine Ruhe habe. Alles herrichten und dann verkaufen ist wohl keine gute Idee. Ich hoffe nur, es kommt nicht noch mehr daher... Das mit den Batterien habe ich nun verstanden, danke!!! Schuld waren die tiefen Temperaturen und dass der Cali 4 Wochen gestanden ist. Jetzt habe ich ihn ans Netz gesteckt und aufgeladen. lg
  14. brahms

    Neuling hat Cali-Frust

    Also den Cali habe ich letzten Mai als Neufahrzeug beim Händler gekauft. Mir geht es generell darum, ob ich wandeln soll/kann und ob die Mängel dafür stehen. Ich werde den Händler mal darauf ansprechen, der wird mir dann sicher das blaue vom Himmel sagen und so weiter... Rechtsanwalt will ich keinen einschalten müssen, der Stress ist mir zu groß. Da würde ich den Cali lieber verkaufen...
  15. Hi liebe Califahrer, ich bin neu hier im Forum, da ich mir 2016 einen T6 Cali Ocean gekauft hab. Kein Leasing oder Ähnliches sondern klassisches Sparen und Kaufen. Seit 15 Jahren träume ich von einem VWBus, nun hab ich einen. Und damit viiiiiiel Kummer:(... Warum? Nach 2 Wochen war der Fensterheber links vorne hinüber.... Nach 3 Wochen lautes Schlagen von der Federung vorne.... Nach 1 Monat löste sich die Markise auf... Nach 6 Monaten löste sich die äußere Achsmanschette, da hatte ich Glück, dass ich das gemerkt habe, das ganze Fett war schon raus... Nach 8 Monaten Heckscheibenwischer defekt... Whats next? Ich überlege ernsthaft den Cali wieder zu verkaufen, da ich echt keine Freude mehr daran habe. Ich will doch - wenn ich schon so viel Geld ausgebe - ein vernünftiges Auto bekommen und nicht immer die Angst haben müssen, dass was defekt ist. Für sowas brauch ich keinen Neuwagen. Ich musste das einfach ins Forum hineinschreiben... Weiters zeigen meine Zusatzbatterien trotz Aufladung nur noch 13.3 Volt und der Generator läuft ständig, was den Verbrauch um über einen Liter permanent anhebt... Was kann da los sein? Mannomannomannomann.... Was für ein Frust.... Viele Grüße, Brahms
×

Important Information

Diese Seite verwendet cookies um Funktionen dieser Webseite besser zu unterstützen.Du kannst die Einstellungen ändern, andernfalls schränkt es die Funktionalität ein.