Jump to content

All Activity

This stream auto-updates     

  1. Past hour
  2. Hallo, hat von euch einer Erfahrung mit den Lieferanten welche bei Amazon den original Fahrradträger 7E0071104 für <300€ incl. Versand anbieten ? Die Lieferanten kommen aus Spanien, GB, und China. Ist das wirklich Original oder Nachbau und Schrott und Finger weg ??? Gruß
  3. roadrunner

    Genua Übernachten Nähe Hafen

    Wir wollen Ende August nach Korsika und werden vermutlich die Fähre von Genua morgens um 8 Uhr nehmen. Kann mir jemand sagen, ob man im Hafen von Genua nachts stehen kann? Oder kennt jemand in der Nähe einen Camping/Stellplatz?
  4. Schad, aber Glückwunsch!
  5. thefunkfreak

    KNOX cBOX – der Ausbau 2.0

    Mit Schaumstoff-Einlage...sensationell! Ich habe nicht auf Bosch Blau, sondern auf Baumarkt Ryobi gesetzt da ich a) Akkuschrauber, Handsauger, Kompressor, "USB-Powerbank" und Ventilator mit dem gleichen Akku befeuern kann (hatte leider kein anderes System) b) man Ryobi selbst in Frankreich oder Italien im Baumarkt kaufen kann (für Ersatzteile)...wenn auch zu Schweinepreisen! Ich habe auch große Tellerkopf-Schrauben dabei nachdem ich vor 2 Jahren mehrere Hämmer und (billige) Heringe dem Gott der Böden rund ums Mittelmeer geopfert habe! Seit letztem Jahr ist Ruhe und das Vorzelt deutlichst schneller aufgestellt! Viele Grüße, Frank PS: Der Ausbau ist wirklich einfach sensationell! Respekt!
  6. Kurze Frage: ist die Zusatzschiene des XT3 denn die gleiche wie beim G6 928/929? Brauche jetzt doch einen für 4 Räder und muss mich deshalb von meinem 928 trennen. Wenn die Zusatzschiene die gleiche ist, müsste ich mich nicht auf die Suche nach einem 929 machen... Viele Grüße, Frank
  7. Today
  8. Verkauft kann geschlossenen werden 😊
  9. Verkauft sorry gefallen hat es ihm 😊
  10. Hi Tilman, wenn du gerne Lotto spielst: Ich kann dir zwei Wassertankdeckelschlüssel schicken - F4345 und 8935Z 🤣 Wenn dein Cali offroadgrey aus 2004 oder shadowblue aus 2006 ist könnte die Trefferquote massiv steigen... Gruß Jochen
  11. Und? Was hat der Interessent gesprochen....? Viele Grüße, Frank
  12. Teste einfach die behelfsmäßige Masseverbindung, dann weißt du mehr. Ein Starthilfekabel kannst du dir vielleicht bei jemandem ausleihen. Der Austausch einer der beiden Camperbatterien war keine gute Idee. Die sollten immer gleich gut und gleich groß sein. Da die beiden stumpf parallel geschaltet sind, wird die schwächere Batterie überproportional gestresst und geht bald kaputt. Die heile Batterie kann dann große Strommengen an die kaputte liefern.
  13. Danke euch erst einmal für eure Ideen. Ja, ich habe einen Comfortline. Die Campingbatterien sind letztes Jahr überprüft worden. Eine Batterie ist getauscht worden. Vor ca 30 Minuten ist bei angeschlossener externer Versorgung alles wieder angesprungen. Im Display konnte man sehen, dass der Batteriestand sehr niedrig gewesen ist. Allerdings ist nachdem ich mein Handy Aufladegerät in die 230V Steckdose gesteckt habe, nun alles wieder aus gegangen. Habe ich mich hier zu schnell gefreut und hätte warten sollen? Ist es das Masseproblem? Oder gibt’s weitere Ursachen? Danke euch nochmals für eure Hilfe!
  14. Beim T5.1 ist die erste Frage immer, ob die Masseverbindung (Caliground) der Camperbatterien schon gemacht wurde? Wenn nicht, kann das ähnliche Probleme verursachen. Das 230V-Ladegerät liefert Plus an die Camper-Schnittstelle und Minus an Masse, so dass die Geräte versorgt werden, die Batterien werden durch die schlechte Masseverbindung aber nicht geladen. Nachdem du den Motor gestartet hast, verbindet das Trennrelais die Starterbatterie mit den leeren Camperbatterien und die Spannung bricht zusammen, was das Reseten der MFA erklären könnte. Für eine Reparatur informiere dich hier mal weiter zum Einbau Caliground. Jetzt auf Reise kannst du dir behelfen, indem du mit einem Starthilfekabel eine Verbindung vom Minuspol der dritten Batterie hinten im Schrank auf Fahrzeugmasse legst.
  15. Nun zum 230V Verbau: Neben der Startetbatterie ist ein CEE Anschluss, dahinter ein PRCD-S Gleicher Durchbruch durch die Boardwand. Unter dem Armaturenbrett mit einer 3x2,5mm² Gummischlauchleitung im Wellrohr bis zum Beifahrersitz. Dort geht es in eine Abzweigdose um mit einem 4mm² Kabel unter dem Beifahrersitz zu erden. Als Abschluss 2 Schuko-Steckdosen, die über einen beleuchteten Schalter abgeschalten werden können. Jetzt kann ich bei vorhandenem Landstrom mit einem CTEK Ladergerät die 2. Batterie laden (Eingang wie beim Solarregler) oder mit dem CTEK Zigarettenadaper die Starterbatterie laden. Letzteres sollte allerdings nur selten vorkommen, da wir i.d.R nur 2-4 Tage an einem Standort sind und das die Startetbatterie mitmachen sollte. Für Fragen und Anregungen bin ich immer offen. Ich wollte euch mal mein System vorstellen, das für meine Zwecke optimiert ist.
  16. gerther

    verkaufe Orig VW Dachmatratze wie neu

    Letzte Preisanpassung: 30 € + Versandkosten ( 15 € in DE )
  17. Ich möchte euch auch kurz meine Stromversorgung vorstellen. Auch als Dank an die unzähligen Beiträge hier im Forum, die mich inspiriert haben. Vorab möchte ich mich für die miese Qualität der Fotos entschuldigen. Ausgangssituation: T6 Cali Beach mit 2. Batterie (Serie) ohne 230V Einspeisung Ziel: -120W Solartasche Offgridtec mit Victron 75-15 SmartSolar Außeneinspeisung und Inneneinspeisung zum Laden der Starter- / oder 2. Batterie - CEE Landstrom - 5A CTEK Ladergerät zum Laden der 1. oder 2. Batterie Ich wollte ein sehr flexibles System, wo ich nach bedarf das Solarpanel über die Motorhaube einspeise um die 2. Batterie zu laden. Oder hinter der Frontscheibe ligen habe mit Einspeisung unter dem Fahrersitz. An der 2. Batterie ist ein CTEK Stecker Montiert, den ich bei Bedarf mit dem Laderregler verbinden kann. Alternativ kann der Laderregler mittels CTEK - Zigarettenanzünder Adapter die Starterbatterie über die 12V Dose im Armaturenbrett laden. Der Eingang vom Laderregler wird über eine Abzeigdose geregelt. Ein Eingang erfolgt über ein Hirschmann Stecker unter dem Sitz, der andere Eingang erfolgt über einen Stecker neben der Startetbatterie. Das Kabel ist eine 2x2,5mm² Gummischlauchleitung. Und verläuft durch den bekannten Durchbruch in der Bardwand weiter unter dem Teppich zum Fahrersitz. Der Last-Ausgang vom Laderregler verläuft vom Fahrersitz zum Beifahrersitz und ist dort an einem Panel angeschlossen mit 2x USB und 12V für die Kühlbox.
  18. Hallo und willkommen hier! Ich vermute du hast einen Comfortline, nachden funktionalitäten die du Beschreibst. Leider ist das Profil in dem Bereich nicht aussagekräftig ausgefüllt. Meiner Einschätzung nach klingt, das nach kaputten oder extrem entleerten Camperbatterien. Sind da noch die orginalen drinnen? Dann wären die jetzt 11 Jahre alt wenn angegebene EZL im Profil stimmt. T5.1 weis ich jetzt nicht genau über den Ladestrom des Boardladegerätes, dieser ist jedoch üblicherweise deutlich geringer als jener der Lichtmaschine, deshalb könnte das von dir beschriebene Bild enstehen. Es kann schon ein paar Stunden dauern, bis das Ladegerät die Batterien wieder soweit hochgezogen hat, dass wieder was geht... (Falls es überhaupt gelingt - defekte Batterien) lg
  19. Hendrixx

    verkaufe Neue Kompressorkühlbox Dometic CF35

    Nicht mehr verfügbar. Kann geschlossen werden.
  20. Andre

    Baltikum im Juni/Juli 2019

    Das Baltikum steht bei uns auch weit oben auf der Liste. Ich freue mich dann schonmal auf Deinen Bericht.
  21. Hallo zusammen, Ich bin neu hier und fange direkt mit einer Problemstellung bei meinem T5 Cali an. 😉 Wir sind gerade in Österreich unterwegs und haben gestern den Stellplatz mit externer Stromversorgung gewechselt. Bisher funktionierte alles einwandfrei - Kühlschrank, Innenbeleuchtung, Service Unit, Steckdosen. Für den Stellplatzwechsel habe ich den Stecker der externen Stromversorung (ohne den FI Schalter auszuschalten) abgezogen. Als ich den Motor anstellen wollte gab es ein Signalton (zwei Töne, die sich abwechselten). Diesen hatte ich bisher noch nie gehört. Motor sprang an und somit habe ich mir erst einmal nichts gedacht und habe den Stellplatzwechsel vorgenommen. Beim neuen Stellplatz habe ich die externe Versorgung wieder angeschlossen, aber nichts funktionierte mehr. Service Unit war tot, Licht und Kühlschrank ebenfalls. Sobald ich aber den Motor angemacht habe, funktionierte wieder alles (Unit, Kühlschrank, ...). Zudem habe ich festgestellt, dass sich die Uhrzeit sowie der Kilometerstand genullt haben. Funktionalitäten bei unterschiedlichen Zuständen: Laufender Motor: - Service Unit funktioniert - alles andere ebenfalls Motor aus / keine externe Stromversorgung - Service Unit funktioniert überhaupt nicht. Lässt sich auch nicht anstellen - Wasserpumpe funktioniert - Steckdosen funktionieren nicht - Kühlschrank & Co funktionieren nicht Motor aus / externe Stromversorung an - Service Unit funktioniert überhaupt nicht. Lässt sich auch nicht anstellen - Wasserpumpe funktioniert - 220V Steckdose funktioniert nicht - Steckdose an der Spülung funktioniert - Kühlschrank & Co funktionieren nicht Folgendes habe ich bereits gecheckt: - FI in Ordnung - Sicherungen unter dem Fahrersitz und hinter dem Flaschenhalter alle gecheckt - Batterie Ladegerät Stecker ist dran Hat jemand eine Idee, was das Problem sein kann? Besten Dank euch schonmal vorab für eure Hilfe und viele Grüße aus Österreich, Christian
  22. Ach so. Im Titel steht aber, "klappernde Rücksitzbank im T6 Ocean" 🤔 Find ich noch gut...wegen der Übersichtlichkeit. Wegen meiner anderen Geräusche, suche ich die entsprechenden Threads 🙂
  23. bayerflyer

    Senderlogo vermisst

    Hallo mitgenuss, danke für den Tip. Ich werde es ausprobieren und über das Ergebnis berichten. Gruß Jan
  24. Mach einfach eine 5mm Gummischnur um deinen Balg. Dann gehts ein bisschen einfacher......aber ein gefummel ist es immer!!!
  25. mousli

    Gutscheintauschbörse

    Hallo Zusammen Ich wäre auch interessiert an einem Gutschein für Moby. Würde meinen natürlich nachträglich auch wieder zur Verfügung stellen. Hat jemand noch einen? LG Michael
  26. hangloose69

    Heckträger VW T6 Original Knebelmutter

    Hallo, Hast Du den Traeger den Winter am Fahrzeug gehabt? Wenn JA, dann ist das vermutlich Salz was sich abgesetzt hat. Beim Fahren wird die Wasser(salz) loesung ja richtig zerstaeubt und die kleine Blende am Schloss haellt nicht so dicht. dass da sich nicht auch Feuchtigkeit bildet und dann auskrustet. Kann ich mir nur so erklaeren. Bezueglich des Schloss als so GENERELL.... wer galubt den daran, dass dies einen potenziellen Dieb daran hindert die Raeder abzunehmen. Wir sprechen hier ueber ein BILLIGschloss was jeder geschickte in weniger as 1 Minute geknackt hat...wenn ER sich ueberhaupt die Muehe macht und nicht einfach den Kunsstoffknebel mit dem Hammer zerstoert. Ich habe meine Bikes immer mit eine langen Stahlseil und gutem Vorhaengeschloss gesichert. Gruss Thomas
  27. Ich hatte, wie viele, auch dieses Problem. Ich habe damals die Rolle gangbar gemacht und geschmiert und seit dem Ruhe.
  1. Load more activity
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.